Оглавление выпуска

INFOLine: услуга ТЕМАТИЧЕСКИЕ НОВОСТИ Пример услуги "Тематические новости - Архив" (CHM-формат)
Услуга "Тематические новости" - ежедневный мониторинг событий отрасли 		Найти контактную информацию
Выпуск демонстрационный | Возможный период выборки 01.01.05 по сегодня | Всего в базе более 1 000 000 материалов на начало 2007 года
Данный пример иллюстрирует структуру выпусков по различным тематическим направлениям, информация в которых может быть представлена за любой временной период. Также с помощью данного примера Вы можете получить представление о дополнительных возможностях: выборке материалов с помощью функции "Поиск" по ключевым словам и сохранения важных данных с помощью функции "Избранное".
ВНИМАНИЕ! Содержание данного примера не является существенным, так как Вы можете приобрести любой объем информации за период с 1.01.2005 года по сегодняшний день (месяц, квартал, полугодие, год или весь объем).

Тема: Автомобильная промышленность

Общие новости автомобилестроения

Минпромэнерго: Подведены предварительные итоги развития автопрома в 2006 году.
МЭРТ ведет переговоры о промсборке в РФ с несколькими автоконцернами.

Легковое автомобилестроение

Компания "Северсталь-авто" объявляет о начале производства автомобилей FIAT в России.
GM DAT и "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti.
22 декабря 2006 года в Москве заключено рамочное Соглашение о сотрудничестве между ОАО "АВТОВАЗ" и Magna International Inc.

Грузовое автомобилестроение

Совет директоров ОАО "КАМАЗ" внёс коррективы в стратегию развития компании до 2010 года и утвердил бизнес-план на 2007 год.
В ООО "Автозавод "ГАЗ" проведен плановый инспекционный контроль за обеспечением соответствия продукции сертифицированному образцу.

Тема: Автомобильный рынок

Производство иномарок в России

Японская Mitsubishi хочет создать собственное автомобильное производство в РФ.
На ОАО "ИжАвто" (Группа "СОК") 22 декабря состоялся запуск производственных линий для крупноузловой сборки автомобиля KIA Rio.
ТагАЗ приступит к сборке Hyundai Santa Fe Classic весной 2007 года.

Новости автодилеров

8 декабря 2006 года состоялось открытие нового дилерского центра Ford группы компаний "Рольф" в Санкт-Петербурге – "Рольф Октябрьская".
"Атлант-М" готовится к IPO.
Компания "Инком-Авто" стала официальным дилером SsangYong.

Зарубежный рынок

Концерн General Motors намерен добавить в линейку Cadillac CTS купе и универсал.
Появились официальные фото Chevrolet Malibu 2008.
5 декабря 2006 года на заводе в Сандерленде сошли с конвейера первые автомобили новой модели Nissan Qashqai.
Субкомпакты не прошли крэш-тесты IIHS.

Тема: Горнодобывающая промышленность

Общие новости горнодобывающей промышленности

НТС Роснедра: предварительные итоги 2006 года.

Региональные новости горнодобывающей промышленности

Работу горнопромышленного комплекса рассмотрели на оперативном совещании в Правительстве Карелии.

Нормативные документы

Приказ Министерства природных ресурсов Российской Федерации от 29 августа 2006 г. N 196 "О внесении изменений в Порядок рассмотрения заявок на получение права пользования недрами для целей геологического изучения участков недр, утвержденный приказом Министерства природных ресурсов Российской Федерации от 15 марта 2005 г. N 61".

Добыча железной руды

ОАО "ММК" получил лицензию на Приоскольское железорудное месторождение в Белгородской области.
Роснедра проведут 15 февраля аукцион на получение права пользования недрами на Ковдорском месторождении флогопита в Мурманской области.

Добыча железной руды в Украине

ОАО "Запорожский металлургический комбинат "Запорожсталь" и ОАО "Мариупольский металлургический комбинат им. Ильича" планируют строительство "Приазовского ГОКа".
ОАО "Полтавский ГОК" информирует о совместной с GPR Dehler реализации масштабной "Программы совершенствования бизнеса".

Зарубежные новости по добыче железной руды

В Канаде запланирован железорудный проект стоимостью $2,75 млрд.
По оценкам CVRD увеличение продаж железорудного сырья в Китай составит 40 %.

Добыча руд цветных металлов

Согласно предварительным итогам ОАО "Челябинский цинковый завод" выиграло конкурс на разработку Амурского цинкового месторождения.
Медно-никелевые руды Ловозерского участка будет разрабатывать ООО "Завод авиационных подшипников".
Назначена дата аукциона на право пользования уникальными месторождениями в Читинской области.

Зарубежные новости по добыче руд цветных металлов

Китай может стать крупнейшим в мире производителем глинозема.
Zinifex и Umicore создадут совместную цинковую компанию.

Добыча руд драгоценных металлов

ОАО "МНПО "Полиметалл" объявляет о проведении общественных слушаний по проекту отработки месторождения "Арылах" в Среднеканском районе Магаданской области.
Канадская компания Barric Gold Corporation намерена инвестировать 17 млрд руб в разработку платинометалльного месторождения Федорова Тундра в Мурманской области.
Проект разработки месторождения рудного золота в районе Тыелгинской щели готовит предприятие "Южуралзолото" из Пласта.

Зарубежные новости по добыче руд драгоценных металлов

Impala купит почти 30% акций African Platinum в ЮАР.
Финансирование строительства золотодобывающего комплекса на месторождениях "Кокпатас" и "Даугистау" начнется до конца 2006 года (Узбекистан).

Добыча алмазов

6 декабря 2006 года в Мирном под председательством президента АК "АЛРОСА" Александра Ничипорука состоялось заседание правления компании.

Оборудование для горнодобывающей промышленности

ОАО "Ясиноватский машиностроительный завод" (Донецкая область) впервые в Украине начал выпуск погрузочной машины для шахт.

Прочие новости горнодобывающей промышленности

Рентгенорадиометрическая обогатительная фабрика введена в эксплуатацию в Читинской области.
РУП "ПО "Беларуськалий" приступило к строительству Березовского рудника.
Роснедра подготовили к лицензированию восемь участков Эльконского уранового района.

Тема: Дорожное строительство Москвы и Московской области

Общие новости отрасли

30 ноября 2006 года на заседании Правительства Российской Федерации были одобрены транспортные проекты, претендующие на получение государственной поддержки за счет средств Инвестиционного фонда.
Правительство России утвердило перечень инвестиционных проектов, реализуемых при господдержке за счет средств Инвестиционного фонда, а также паспорта этих проектов.

Распоряжения Правительства Российской Федерации

Распоряжением от 30 ноября 2006 г. 1708-р утвержден перечень инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации.

Дорожное строительство Москвы и Московской области

На востоке Москвы проложат самый длинный в столице тоннель.
До 2012 года в московском метро реконструируют и обновят более 50 станций.
Проект преобразования улицы Новый Арбат в пешеходную зону может быть реализован к 2010 году - руководитель "Моспроект-2" Михаил Посохин.

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 30 ноября 2006 г. N 2475-РП О внесении изменений и дополнений в распоряжение Правительства Москвы от 22 августа 2005 г. N 1604-РП.
Распоряжение Правительства Москвы от 4 декабря 2006 г. N 2502-РП О разработке предпроектной документации для последующего проектирования и строительства подземных многоуровневых парковок с торговыми площадями на территории в границах улиц: проспект Мира, 1-й Поперечный проезд, Продольный проезд, 2-й Поперечный проезд (Северо-Восточный административный округ).

Тема: Дорожное строительство в регионах

Общие новости отрасли

18 декабря Игорь Левитин провел совещание по вопросам реализации программы по строительству внеклассных мостовых и транспортных сооружений на автомобильных дорогах общего пользования.
20 декабря состоялась пресс-конференция Министра транспорта РФ Игоря Левитина, на которой он подвел предварительные итоги работы транспортного комплекса за 11 месяцев 2006 года.

Региональные новости

В Новороссийске построят первый в России комплексный транспортный узел.
Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.
Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.
Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.

Тема: Дорожное строительство СЗФО

Общие новости отрасли

Федеральное дорожное агентство завершило проект по созданию корпоративной информационной системы управления (КИСУ).
14 декабря Олег Старовойтов принял участие в работе "круглого стола" на тему: "О совершенствовании нормативно-правового регулирования дорожного движения".

Дорожное строительство Санкт-Петербурга и СЗФО

Утверждена новая программа развития городской улично-дорожной сети Санкт-Петерурга.
Уникальные инженерные решения будут реализованы в ходе строительства южного участка КАД в Санкт-Петербурге.
28 декабря на заседании правительства Санкт-Петербурга утверждено распоряжение о строительстве скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (в границах Санкт-Петербурга).

Постановления Правительства Санкт-Петербурга

Постановление Правительства Санкт-Петербурга от 29 ноября 2006 года N 1480 Об утверждении Правил эксплуатации мостов и набережных в Санкт-Петербурге.
Постановление Правительства Санкт-Петербурга от 15 декабря 2006 года N 1585 О внесении изменений в постановление Правительства Санкт-Петербурга от 06.04.2004 N 527.

Государственный заказ Санкт-Петербурга

Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.
Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.

Тема: Железнодорожное машиностроение

Общие новости отрасли

По прогнозам Федеральной службы по тарифам, в 2007 году отечественный парк подвижного состава пополнится 30 тыс.единицами полувагонов.
ОАО "РЖД" подписало Меморандум о сотрудничестве со 150 производителями отечественного железнодорожного машиностроения.

Новая техника и технологии

1 декабря 2006 года на Уральском заводе железнодорожного машиностроения состоялся выпуск опытного образца грузового электровоза нового поколения 2ЭС4К.
В 2007 году Демиховский машиностроительный завод изготовит уникальный электропоезд нового поколения ЭД4МКМ-АЭРО

Инвестиционные проекты

Администрация Воронежской области инвестирует средства в строительство вагонов.
На рубцовском филиале ОАО "Алтайвагон" освоено мелкое и среднее вагонное литье, а к концу 2007 года планируется запустить и крупное.

Новости о компании "Трансмашхолдинг"

Коломенские дизели Д49 аттестованы на соответствие экологическому стандарту EURO IIIA.
В декабре 2006 года в холодно-прессовом цехе Тверского вагоностроительного завода начала работу новая плазменная машина производства фирмы "MESSER" (Германия).

Новости о прочих компаниях

ОАО "Алтайвагон" начало капитальный ремонт полувагонов с продлением срока службы до 22 лет (КРП-22).
27 декабря состоялась пресс-конференция генерального директора ФГУП "ПО Уралвагонзавод" Николая Александровича Малых.

Вагоноремонтные депо

2007 году для цеха подъемочного ремонта локомотивного депо Белгород Юго-Восточной магистрали будет поставлено оборудование на 10 млн. рублей.
В локомотивном депо Тюмень открыт новый электромашинный цех.

Закупка подвижного состава

СП "РЖД" и ТрансГрупп приобретет вагоновы-автомобилевозы.
ОАО "Пивоваренная компания "Балтика" и ОАО "Алтайвагон" подписали соглашение о поставке 100 железнодорожных вагонов для перевозки готовой продукции и тары.
ФГУП "Усть-Катавский вагоностроительный завод имени С.М.Кирова" в очередной раз выиграло тендер на поставку трамвайных вагонов в Москву.

Ремонт и модернизация подвижного состава

До конца 2006 года более трети парка тепловозов Красноярской железной дороги будут оборудованы современными бортовыми системами расхода топлива.
Свердловская железная дорога и ОАО "Новатэк" подписали соглашение о сотрудничестве на 2007-2008 годы.

Новости стран ближнего зарубежья

"Укрзализныця" в 2007 г. наладит производство полувагонов на УДЦ "Укрспецвагон".
ОАО "Днепровагонмаш" в декабре отгрузил транспортным структурам РАО "Газпром" партию полувагонов модели 12-4102.

Тема: Железнодорожный транспорт

Общие новости железнодорожного транспорта

Правление Федеральной службы по тарифам приняло решение о повышении в 2007 году грузовых железнодорожных тарифов во внутрироссийском сообщении и в сторону портов на 10,7%.

Международное сотрудничество

Президент ОАО "РЖД" Владимир Якунин и глава АО НКТ "Казахстан Темир Жолы" Ерлан Атамкулов подписали Соглашение о совместном развитии транзитных контейнерных перевозок в рамках международных транспортных коридоров.
РЖД и VR-Group подписали договор о транспортном обслуживании при перевозке грузов в международном сообщении.

Новости ОАО "РЖД"

Доклад президента ОАО "РЖД" В.И. Якунина на итоговом заседании Правления Компании 18 декабря 2006 года.
ФАС России обоснованно предписала ОАО "РЖД" осуществлять хранение грузов на местах общего пользования до выдачи грузополучателю.
Совет директоров ОАО "РЖД" одобрил участие компании в допэмиссии акций ЗАО "Русская тройка".

Новости региональных железных дорог

Свердловская железная дорога и ОАО "Уралкалий" подписали соглашение о сотрудничестве на 2007 год.

Новости компаний

Суд кассационной инстанции поддержал позицию ФАС России в отношении компании "РЖД" о препятствии деятельности ОАО "Золотое звено".
ОАО "Новая перевозочная компания" опровергает слухи о своей продаже.

Новости стран ближнего зарубежья

Литовская железнодорожная компания Lietuvos gelezinkeliai с начала 2007 года повышает тарифы на 8-10%.
Казахстанская железная дорога продает пакеты акций двух сервисных компаний.

Нормативные документы

ФСТ: По вопросу установления исключительных тарифов на перевозки грузов железнодорожным транспортом на 2007 год.
Решение Правления Федеральной службы по тарифам от 9 декабря 2006 г.

Тема: Кондитерская промышленность

Общие новости пищевой промышленности

7 декабря 2006 года Министр сельского хозяйства РФ Алексей Гордеев прокомментировал предварительные итоги реализации приоритетного национального проекта "Развитие АПК" за 11 месяцев.

Новости компаний кондитерской отрасли

Холдинг "Объединенные кондитеры" установит производственную линию стоимостью 15 миллионов евро.
Кондитерская фабрика "Метрополис" вложит 10 млн. евро в установку линии по выпуску конфет.

Новинки

Кондитерское объединение 'КИО' выпустило новое печенье 'Постное Слободское'.
Кондитерское объединение "СладКо" выводит на рынок новый продукт – вафли "Банан с йогуртом" и "Черника с йогуртом" под брендом "Счастливый день" с добавлением клетчатки и натуральных фруктов.

Рекламные и PR-материалы

Дизайн-студия "ART Системы" завершила работу над созданием серии упаковок для фасованного зефира под торговой маркой "Зефировъ".
Фабрика тортов "Мирэль" подвела итоги Супер-Акции "Купи торт ТМ "Мирэль" и выиграй телевизор!" и наградила победителя.

Новости рынка сахара

На российской территории простаивает более 300 вагонов с белорусским сахаром - С.Сидорский.

Новости сахароперерабатывающих компаний

Компания "Евросервис" приобретет Каневской сахарный завод.

Инвестиционные проекты

После девяти лет простоя на АО "Бакай" в первом квартале 2007 года планируется запуск сахарного завода - директор АО "Апросах" Р.Цой.
В Ростовской области будет построен сахарный завод.

Новости компаний стран ближнего зарубежья

Парламент Украины принял в целом изменения в Закон "О государственном регулировании производства и реализации сахара".
Горнодобывающая компания "Бред Гарден" откроет в Киргизии кондитерское производство.

Новости компаний стран дальнего зарубежья

Европейский сахарный и крахмальный холдинг Agrana сделал инвестицию в сахарную отрасль Болгарии.
Иран: проблемы сахарной промышленности.

Тема: Крепкие алкогольные напитки

Общие новости рынка напитков

ФНС: Обновление для программных средств импортеров алкогольной продукции.
Алкогольные предпочтения россиян продиктованы кризисом.

Нормативные документы

Приказ Минфина от 07.11.2006№ 138н Об утверждении формы акта о проведении проверки процесса денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержания в них денатурирующих веществ и Порядка ее заполнения.
ФНС: Государственный реестр лицензий в сфере производства и оборота этилового спирта, спиртосодержащей и алкогольной продукции на 26.12.2006.

Новости рынка крепких алкогольных напитков

Рекомендации Конференции "Основные направления развития алкогольного рынка в 2007 году".
Нелегальный оборот ликеро-водочной продукции в РФ - около 40% - Счетная палата.

Новости компаний

В июле 2007 года ЗАО "Русский Алкоголь" планирует запуск ликероводочного завода "Сибирский".
Компания "Русский рецепт и К" выпустила новую водку - на березовых почках.
ООО "Империал" планирует разместить производственные мощности в республике Алтай.

Региональные новости

Нижегородские ЛВЗ увеличат в 2007 году выпуск алкоголя с содержанием этилового спирта выше 25% на 31%.
В Кемерове подписано соглашение об экономическом сотрудничестве между администрацией Кемеровской области и ФГУП "Росспиртпром" в сфере производства и оборота алкогольной продукции.

Зарубежные новости

На ЛВЗ "Хортиця" введен в эксплуатацию второй производственный комплекс по выпуску алкоголя абсолютного качества.

Новости рынка вина

Текст сообщения для прессы ООО "Винный Мир" в ответ на пресс-релиз ФТС России от 20.12.2006.
В 2007 году "Ишимский винно-водочный завод" планирует приобрести и ввести в эксплуатацию итальянскую автоматическую линию розлива вина.
ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро.

Тема: Лесная и деревообрабатывающая промышленность

Общие новости

Президент России Владимир Путин подписал Лесной кодекс и закон о введении его в действие с 1 января 2007г.
Решение заседания Правительства РФ 14 декабря 2006г. по вопросу О совершенствовании организации управления лесами.

Нормативные документы

Постановление Правительства РФ от 27 ноября 2006 г. N 717 О внесении изменений в Положение о Федеральном агентстве лесного хозяйства.
Федеральный Закон от 04.12.2006 N 201-ФЗ "О введении в действие Лесного кодекса Российской Федерации".

Инвестиционные проекты

ООО "Сетлес" намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро.
Летом 2007 года в Ялуторовске Тюменской области планируется начать строительство завода древесно-стружечных плит.
Компания "ИКЕА-Трейдинг Россия" готова вкладывать инвестиции в производство в Костромской области.

Новости компаний

7 декабря UPM открыла третью линию по производству фанеры в Чудово.
Советом директоров ОАО "Сегежский ЦБК" в рамках принятой Политики лесоуправления утверждена "Концепция развития лесопользования на 2006-2015 гг."
21 декабря Соломбальский ЦБК приобрел контрольный пакет акций Соломбальского лесопильного деревообрабатывающего комбината.

СЗФО

Комитет Псковской области по лицензированию и природопользованию занимается разработкой региональной программы развития лесопромышленного комплекса Псковской области.
Между герцогством Люксембург и Вологодской областью могут появиться новые совместные проекты, касающиеся деревообработки и лесной промышленности.

ЦФО

18 декабря в правительстве Пензенской области состоялось оперативное совещание.

ЮФО

На Кубани создадут единый центр маркировки происхождения древесины.

ПрФО

Президент Татарстана Минтимер Шаймиев подписал Указ об образовании Министерства лесного хозяйства Республики Татарстан.

УФО

Финансирование лесной отрасли Пермского края будет увеличено.
На развитие промышленности и лесного хозяйства Тюменской области в 2007 году выделено около 1 млрд рублей.

СФО

На территории Приангарья появилось 15 новых лесных терминалов.
Лесопромышленным предприятиям Иркутской области разосланы информационные письма по проведению добровольной лесной сертификации.

Зарубежные новости

В Беларуси утверждены таможенные пошлины на вывоз лесоматериалов за пределы ЕврАзЭС.
Крупнейшие лесопромышленные компании Финляндии оштрафованы за ценовой сговор.

Тема: Мебельный рынок

Новости компаний

Компания "ФЕЛИКС" разработала и выпустила систему стационарных цельностеклянных перегородок "Панорама".
Фабрика "VIRS" выпустила "зимнюю коллекцию" кухонь.
Компания "12 месяцев" выпустила в продажу пять новых моделей.

Рекламные и PR-материалы

"Кухнистрой" провел полную смену рекламной стилистики компании.
Мебельный концерн "Катюша" проводит рекламную акцию.

Региональные новости

В Екатеринбурге реализуют проект "Мебельная улица".
В последнее время производство мебели в Якутии увеличивается за счет малого бизнеса.

Зарубежные новости

Берлинская галерея выставит коллекцию эротической мебели.
Согласно прогнозу журнала Furniture World, к концу декабря затраты на мебельные покупки должны вырасти в мире на 9,1% по сравнению с прошлым годом.

Деревообрабатывающая промышленность

ООО "Сведвуд-Карелия" намерено в 2007 г ввести в строй цех по производству мебельного щита в рамках проекта организации производства стоимостью 1,5 млрд руб.
На Тавдинском фанерном комбинате пущен новый цех по производству гнуто-клееных изделий типа "латофлекс".

Тема: Нефтеперерабатывающая промышленность

Общие новости отрасли

Минпромэнерго подписан приказ "О транспортировке нефтяного сырья, основных видов нефтепродуктов и газа потребителям РФ и за пределы ее таможенной территории в I квартале 2007 г".
Российский ТЭК: итоги работы за январь-ноябрь 2006 года.

Инвестиционные проекты

К 2010 году в Свердловской области будет построен нефтеперерабатывающий завод мощностью около 3 млн тонн.
Роснефть в декабре объявит тендер по выбору генподрядчика для реконструкции Туапсинского НПЗ.
Славнефть до 2010 года планирует увеличить глубину переработки нефти на Ярославском НПЗ до 88%.

Новости компаний

На Хабаровском НПЗ начато производство бензина АИ-95 с новой рецептурой и улучшенными характеристиками для холодного пуска двигателя.
15 декабря губернатор Эвенкийского автономного округа совершил рабочую поездку в поселок Байкит для запуска нефтеперерабатывающего завода.
Совет директоров "Роснефти" рассмотрел предварительные итоги деятельности компании в 2006 году и бизнес-план на 2007 год.

Международные проекты

Об итогах очередного Наблюдательного совета АО "Укртатнафта".
Парламент Сербской Республики согласился продать основные доли НПЗ в Боснии Зарубежнефти.

Зарубежные новости

Азербайджан и Турция совместно построят нефтепереработающий завод в Джейхане.
Казахстан и Иран намерены совместно построить нефтеперерабатывающий завод на севере Ирана и нефтехимический комплекс на западе Казахстана.

Тема: Парфюмерно-косметическая промышленность

Новости компаний

Компания "Невская косметика" представляет ряд новинок.
Компания "РОКОЛОР" в преддверии весеннего красочного сезона готовит обновление ассортимента.
ОАО Концерн "КАЛИНА" объявило о заключении сделки по продаже своего 100% дочернего предприятия ООО "Завод НОВОПЛАСТ".

Отечественный рынок

22 декабря 2006 года на пленарном заседании Государственной Думы принят законопроект № 317639-4.

Зарубежный рынок

Компания "Натуральная косметика" (Украина) расширила линию средств "Botanica".
В январе 2007 года на мировой рынок выйдет новая линия красок для волос Revlon Colorist от Revlon.
Этой осенью компания Parfums Lolita Lempicka выпустила ограниченным тиражом мужской аромат Lolita Lempicka Au Masculin.
Европарламент 17 декабря одобрил законопроект, согласно которому все производители и импортеры химикатов, используемых в косметике и средствах личной гигиены, обязаны доказать, что их продукция безопасна для потребителей.

Тема: Приборы и системы учета

Счетчики тепла

7 декабря состоялась презентация компании "ИТЭЛМА-РЕСУРС", которая была организована Тамбовской областной торгово-промышленной палатой.
Ультразвуковые расходомеры UFM 3030 фирмы KROHNE широко применяются в Швейцарии в системах централизованного теплоснабжения.

Теплоснабжение

ГУП "ТЭК Санкт-Петербурга" в 2007г. выделит 1 млрд руб. собственных средств на ремонт и реконструкцию сетей и котельных города.
"Московская объединенная энергетическая компания" объявила сроки завершения реконструкции всех тепловых сетей города.
Динамичное развитие Тюмени требует реконструкции и дальнейшего развития теплосетевого комплекса.

Счетчики воды

Установка счетчиков воды в ЮВАО Москвы признана важным элементом программы по энергосбережению.
В Тольятти прошел конкурс на размещение муниципального заказа на установку приборов учета расхода горячей и холодной воды для льготных категорий горожан.

Водоснабжение

На восстановление водопроводных сетей в Саратовской области выделят дополнительные средства.
ОАО "Нижегородский водоканал" планирует вложить 500 млн. рублей в капитальный ремонт водоснабжающей инфраструктуры Нижнего Новгорода.

Счетчики электроэнергии

С декабря 2006 года Концерном "Энергомера" начато серийное производство новой модификации популярного трехфазного электросчетчика ЦЭ6803В класса точности 1,0.
На предприятии "Телекарт-Прибор" (Украина) налажено производство однофазных счетчиков СТК1-10.K52I4Zt и СТК1-10.K55I4Zt.

АСКУЭ

ПГ "Метран" поставила свою продукцию для системы управления вторым блоком Челябинской ТЭЦ-3.
ОАО "Астраханьэнерго" направит до 2009 года 124 млн. рублей на ввод в промышленную эксплуатацию автоматизированной информационно-измерительной системы коммерческого учета электроэнергии.

Счетчики газа

Инженерно-производственная фирма "Сибнефтеавтоматика" сформировала на ближайшие годы ассортимент высококонкурентной продукции, на которую гарантирован спрос на рынке.
Гянджинский приборостроительный завод начнет выпуск газовых счетчиков.

Газификация

Председатель Правления ОАО "Газпром" Алексей Миллер и Губернатор Ленинградской области Валерий Сердюков подписали Договор о сотрудничестве на 2007 год.
В 2007 году будет продолжена программа газификации Тверской области.
Состоялось совместное совещание рабочих групп ОАО "Газпром" и Администрации Иркутской области по вопросам газоснабжения и газификации региона.

Тема: Промышленное строительство РФ

Промышленное строительство

В Ярославской области будет построен завод по производству легких металлических конструкций.
"Группа Черкизово" начинает строить свинокомплекс в Тамбовской области.
До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.
Компания "ЮИТ Лентек" стала генподрядчиком строительства мясоперерабатывающего завода фирмы "Atria".

Тема: Рекламный рынок РФ

Общие новости

12 декабря компания "РБК Информационные Системы" объявила о покупке компании "Народная Марка", владеющей правами на проведение одноименного конкурса.
КИТ Финанс создает первый рыночный паевой фонд инвестиций в массмедиа.

Государственное регулирование отрасли

О порядке установки и эксплуатации объектов наружной рекламы и информации в городе Москве и регламенте подготовки документов Комитетом рекламы, информации и оформления города Москвы заявителям в режиме "одного окна".
В Югре изменен порядок размещения рекламных конструкций.
11 декабря Комитет по экономической политике, предпринимательству и туризму провел парламентские слушания на тему "Правовые механизмы обеспечения потребителей полной и достоверной информацией о товарах (работах, услугах)".

Нарушение рекламного законодательства

ФАС России оштрафовала "Торговый дом "Мягков" на 40 тысяч рублей за ненадлежащую рекламу крепкого алкоголя.
Тамбовское УФАС России вновь возбудило дело о незаконном размещении наружной рекламы игорного заведения.

Новости рекламных агентств

News Outdoor Russia установила первую крышную конструкцию "Билайн" в Петербурге.
РА "Старый город" размещает наружную рекламу сетей "Седьмой Континент" и "Арбат-Престиж".
Initiative выиграло тендер на медиаобслуживание "М.Видео".

Рекламные кампании

С 1 декабря в рамках рекламной кампании "Большая бутылка для большой страны" в 12 городах России появились более 200 щитов с рекламой пива "Очаково".
10 декабря на телевидении стартовала рекламная кампания мясоперерабатывающего предприятия ООО "Иней".
ГК "НМЖК" подвела итоги общероссийской акции "Сдобри лето!".

Зарубежные новости

Федеральная торговая комиссия США (FTC) обязала рекламодателей раскрывать информацию об участии в акциях партизанского маркетинга.
Leo Burnett Worldwide и Arc Worldwide объединились на глобальном уровне.

Тема: Рынок замороженных полуфабрикатов

Новинки

Компания "Ратимир" выпустила новую линию готовых полуфабрикатов из мяса.
Компания Sadia, выпускающая под своим брендом полуфабрикаты из куриного мяса и пиццу, выводит на российский рынок новый продукт - детские наггетсы под названием "ДетСадия", оформленные в виде зверушек и других фигурок.

Новости компаний

ОАО "Инмарко" предлагает услуги по хранению мороженого и замороженных продуктов на специализированном складе.
"Сибирская хлебная корпорация" объявила о начале ребрендинга.

Рекламные и PR материалы

"Сибирский Гурман" запустил вирусный спот со звездами Голливуда.
1 декабря 2006г. первые обновленные упаковки пельменей "Сам Самыч" появились в продаже в магазинах Петербурга и Москвы.

Зарубежные новости

McCormick (США) может приобрести индийскую пищевую компанию MTR.

Тема: Рынок кирпича

Новости рынка кирпича

В Воскресенске Московской области готовится к вводу газосиликатный комбинат.
Корпорация "DMS" построит в Авдеевке (Украина) завод облицовочного кирпича.
В ближайшее время в Курганской области будет построен кирпичный завод.

Тема: Рынок ЛКМ

Общие новости

ФСГС: Производство лаков и красок в ноябре 2006 года.

Новые материалы

Компания CAPAROL расширила ассортимент продукции марки Alpina.
Компания MEFFERT (Германия) расширяет ассортимент материалов серии "Эффект-дизайн".

Инвестиционные проекты

На химкомбинате "Енисей" в ближайшее время будет открыто два новых производства.

Новости компаний

Состоялась третья конференция научно-технического центра "Русские краски".
ООО "Гамма" и OOО "Охтинский завод порошковых красок" завершат слияние с финской компанией Tikkurila к концу января - середине февраля 2007г.
ЗАО ТД "Ярославский колорит" ведет работы по установке дозировочной системы Inkmaker.

Сырье для производства ЛКМ

ЗАО "Крымский ТИТАН" запустило дезагломерирующую сушилку с инертным носителем.

Окрасочные производства

На заводе "Реалит" введено в эксплуатацию новое оборудование.
В одном из цехов АК "ОЗНА" введена в строй покрасочно-сушильная камера с газовым нагревом воздуха.

Автомобильные ЛКМ

ОАО "Торговый Дом "ЗЛКЗ" разработана и выпущена автомобильная грунтовка ЭП-0228 серая ТУ 6-10-1943-84.
В ОАО "АВТОВАЗ" проведены испытания лакокрасочных материалов марок "Deltron" и "MaxMeyer" производства фирмы "PPG", предназначенных для ремонтной окраски автомобилей.

Рекламные и PR-материалы

ТПГ "Декарт" проводит специальные акции по цветным алкидным эмалям JOBI и структурным штукатуркам OLIMP.

Зарубежные новости

ЗАО "Черновицкий химический завод" (Украина) выкупил 10% акций у Василия Салюка, долгое время возглавлявшего это предприятие.
Порошковые покрытия, поставляемые концерном Акзо Нобель были использованы для краски подводного газопровода Langeled, который недавно начал поставлять газ в Великобританию.

Тема: Рынок лизинга

Государственное регулирование отрасли и налогообложение

Минфин: Смена лизингополучателя не повлияет на расчет амортизации.
Письмо Минфина РФ от 8 ноября 2006 года N 03-03-04/1/729: Начисление амортизации при расторжении договора лизинга.

Новости лизинговых компаний

Волго-Вятский банк Сбербанка России предоставил инвестиционный кредит в размере 328 млн рублей компании "ВКМ-Лизинг".
"Ижевский" филиал"Лизинговой компании УРАЛСИБ" провел семинар для предприятий Удмуртии.
ОАО "Авангард-Лизинг", входящее в Холдинг Банка "АВАНГАРД", привлекло финансирование на сумму около 100 млн. евро сроком на 5 лет.

Лизинг транспортных средств

Компания ООО "Брансвик Рейл Лизинг" передает в лизинг компании ЗАО "Профтранс" 250 полувагонов.
30 ноября состоялась вторая ежегодная конференция "Лизинг подвижного состава: состояние и перспективы".
Компания "Глобус-Лизинг" передала ОАО "Третий парк" 59 автобусов марки Golden Dragon.

Лизинг промышленного оборудования

Группа компаний "Балтийский лизинг" в декабре 2006 г. предоставила в лизинг ООО "Предприятие ДВК Плюс" металлообрабатывающее оборудование.
Группа компаний "Интерлизинг" и ООО Торговый дом "Светотехника" заключили договор лизинга на поставку оборудования на сумму 116,5 млн.руб.
ОАО "Кудряшовское" будет оказана государственная поддержка на модернизацию производства.

Лизинг авиационной техники

"Аэрофлот-Дон" в 2007г может взять в лизинг до 6 самолетов Boeing-737.
ОАО "Авиакомпания "Трансаэро" планирует в 2007 году приобрести в операционный лизинг до 11 самолетов Boeing.

Агролизинг

Возврат сельхозорганизациями Челябинской области задолженности за федеральный лизинг техники и темпы погашения товарного кредита, выданного из областного бюджета, являются центральной темой совещаний с руководителями сельских территорий в областном Минсельхозе.
ОАО "Росагролизинг" принимает заявки на поставку племенных животных и оборудования для животноводства на 2007 год.

Новости стран ближнего зарубежья

Парламент Таджикистана ратифицировал проект постановления о расширении лизинговой деятельности в СНГ.
Cтраховая компания "Крайина" завершила процесс покупки лизинговой компании ООО "Богдан-Лизинг", став владельцем более 50% капитала лизинговой компании (Украина).

Тема: Рынок масложировой продукции

Новости о группе компаний "НЖМК"

ГК "НМЖК" выводит на рынок линейку готовых соусов АСТОРИЯ®.
ГК "НМЖК" приняла участие в девятой отраслевой выставке "Ингредиенты, добавки и пряности 2006".

Новости прочих компаний

Альфа-банк предоставил Русской масложировой компании 80 млн. руб. кредитных средств.
ООО "Группа компаний "Русагро" провела реорганизацию ходинга.

Новости маркетинга

Группа компаний ЭФКО продолжила серию рекламных роликов своей торговой марки Altero.

Инвестиционные проекты

Строящийся в Казани маслоэкстракционный завод (МЭЗ) будет пущен в эксплуатацию в феврале 2007 года.
ОАО "Жировой комбинат" объявляет открытый конкурс на строительство пристройки маслосливной станции (расширение МСС).

Новости компаний стран ближнего зарубежья

ГК "Кернел" получила долгосрочный кредит для покупки активов ЗАО "Евротэк".
Allseeds Group и "Зерноторговая компания" объявили о слиянии.

Тема: Рынок молочной продукции

Общие новости молочной промышленности

Россия намерена развивать собственный рынок мясомолочной продукции.
Информационное сообщение Россельхознадзора о поставках мясных и молочных изделей из Бразилии.

Новости компании "Вимм-Билль-Данн"

Акционеры ОАО "Вимм-Билль-Данн" одобрили реорганизацию компании путем присоединения 14 компаний.
ОАО "Вимм-Билль-Данн Продукты Питания" приобрел ОАО "МОЛКА".

Новости компании "Юнимилк"

Продукты "Компании Юнимилк" "Био Баланс" стали лучшими молочными продуктами в Красноярском крае в 2006 году.
ФСФР: О регистрации дополнительного выпуска обыкновенных именных бездокументарных акций открытого акционерного общества "Компания ЮНИМИЛК".

Новости прочих компаний

9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.
М.Г.Рахимов проконтролировал ход строительства животноводческих комплексов в Кармаскалинском и Аургазинском районах Республики Башкортостан .
На ОАО "Южноуральский молочный завод" проходит модернизация производства.
29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".

Новая продукция

В декабре 2006 г. линейка ТМ "Био Баланс" от "Юнимилк" в Украине расширилась новыми продуктами: йогурты Болгарский и со Злаками.
В декабре ООО "ЮНИМИЛК" начало производство нового продукта под маркой "Простоквашино".

Региональные новости

7 декабря в администрации Красноярского края подвели итоги первого этапа девятого конкурса "Лучший продовольственный товар в крае 2006" в номинации "молочные продукты".
Животноводам Татарстана в 2007 году выделят 600 млн. руб. субсидий.

Зарубежная молочная промышленность

Верховная Рада Украины приняла Закон о внесении изменений в Закон Украины "О молоке и молочных продуктах".
Молочный завод Южной Осетии начал производить более 12 наименований продукции.

Тема: Рынок мороженого

Новинки

Новые продукты серии мороженого с бисквитами "Торжество" от компании "Инмарко".
Холдинг "Снежный городок" выпустил к новогодним праздникам серию новинок.

Новости компаний

"Велрус" начал производство мороженого
Компания СТЕЛЛАР® начала выпускать упаковку в виде игрушки для мороженого.
Физлица приобрели 51% уставного капитала хладокомбината "Заречный".

Рекламные и PR материалы

С 3 по 26 ноября в сетевых магазинах прошла рекламная акция по дегустации десертного мороженого "Мини-Бикини" от компании "Талосто".
Праздничная акция "Мороженое недели" от торговой марки "У Палыча".

Региональные новости

В Красноярске изобрели новый сорт мороженого специально для детей.

Зарубежные новости

Фирма "Крок" выкупила "Полтавахолод" у столичной "Троянды".

Тема: Рынок мучной и хлебопекарной продукции

Общие новости мучной и хлебопекарной промышленности

Информационное сообщение Россельхознадзора о проверке зерна и продуктов его переработки, ввозимых на территорию Российской Федерации.
О приостановлении выдачи импортных карантинных разрешений на крупу рисовую.

Российский рынок зерновых

Россельхознадзор сообщает о предотвращении ввоза в страну партий опасной крупы и арахиса.

Новости компаний

ООО "Зерновая компания "Настюша" завершило сделку по приобретению контрольных пакетов хлебозаводов "Москворечье", "Черкизовский", "Яуза-хлеб", "Золоторожский хлеб".
ОАО "Группа Черкизово" открыло новый земледельческий холдинг "Национальная агропромышленная компания".

Региональные новости

Нижегородский минсельхоз отберет поставщиков зерна.
Новосибирские хлебопеки объединятся и повысят качество своей работы.

Зарубежные новости

Украина: И опять "вопрос об отмене квот на экспорт зерновых не обсуждался".
Экспорт риса из КНР в январе-ноябре вырос на 76,5%, превысив 1 млн тонн.

Тема: Рынок мяса

Региональные новости пищевой промышленности

Алексей Гордеев: мы не строим иллюзий, а делаем очень важный шаг в решении накопившихся проблем.
Московской городской Думой принята поправка в городской закон "О продовольственной безопасности Москвы", в соответствии с которой запрещается использование бюджетных средств столицы для закупки и производства продовольствия, содержащего генетически модифицированные источники (ГМИ).

Регулирование импорта мяса

Ветслужбы РФ и Голландии не достигли соглашения о поставках мяса в Россию в 2007 г.
Россия увеличит с 2007 г импорт мяса из Латинской Америки, Австралии и Новой Зеландии в случае безрезультатных переговоров с ЕС - Россельхознадзор.
Поставки мяса из ЕС в РФ с 1 января будут продолжены в нормальном режиме.

Новости ветеринарного надзора

Информационное сообщение Россельхознадзора об экспорте говядины в полутушах и четвертинах из Украины.
Информационное сообщение Россельхознадзора о поставках свинины из США.

Общие новости рынка мяса

Стивидорная компания Man-Tess планирует на территории Рижского свободного порта построить многоотраслевой терминал для транзитных грузов.
За второй квартал 2006 г. Белоруссия поставила в Россию порядка 11 тыс. т мороженой и охлажденной свинины.

Новости компаний мясоперерабатывающей промышленности

ОАО "Парнас-М" увеличило свою долю в Лужском и Волховском мясокомбинатах почти до 100%.
Группа компаний Meatland в 2009г. прогнозирует рост выручки почти в 4,5 раза по сравнению с 2005г. - до 22,9 млрд руб.
Группа компаний "ТАВР" выпустила новую товарную линию сырокопченых и полукопченых колбас "Восточная линия".

Инвестиционные проекты

ООО "УК "Русская свинина" расширяет свое свиноводческое хозяйство в Ростовской области.
Инвестиционный проект Группы компаний "ТАВР" по модернизации свинокомплекса ЗАО "Батайское" реализуется по утвержденному плану.

Новости животноводства

Производство свинины в Приморье возросло в 2,2 раза.
Выделены средства на поддержку племенного животноводства в Ростовской области.
На Кубани в 2006 году валовой объем выращивания свиней вырос на 14%.

Региональные новости рынка мяса

В Краснодаре дегустируют продукцию кубанских мясокомбинатов.
Представители контролирующих и надзорных служб города и области обсудили, как обеспечить качество и безопасность продукции животного происхождения, реализующейся на потребительском рынке Новосибирска.

Новости рынка мяса птицы

Компания "Евродон", ведущий российский производитель мяса индейки, начала отгрузку своей продукции под торговой маркой "Индолина".

Новости компаний птицеводческой отрасли

Комиссия НУ ФАС в декабре рассмотрит дело в отношении ООО "Велес" в связи с незаконным использованием товарного знака птицефабрики "Сеймовская".
Агентство по управлению краевым имуществом администрации Красноярского края сообщает о проведении конкурса по продаже акций ОАО "Птицефабрика "Заря".
ЗАО "Ставропольский бройлер" привлек в "Сбербанке" кредит на 54 млн. руб.

Инвестиционные проекты

ОАО "Авангард-Лизинг", входящее в Холдинг Банка "Авангард", привлекло западное финансирование на сумму около 8,5 млн. евро.
ЗАО "Ставропольский бройлер" вложил 48 млн. рублей в реконструкцию филиала "Южный".

Региональные новости рынка мяса птицы

Производство яиц на птицефабриках Кубани в 2006 году достигнет 1 млрд. штук.
Уральские птицеводы обсудили перспективы развития отрасли.

Новости рыбной отрасли

Решение заседания Правительства РФ 7 декабря по вопросу О совершенствовании системы государственного управления морскими рыбными портами.
Ассоциация рыбопромышленников Санкт-Петербурга намерена построить в городе современный рыбный рынок.
В 2007 году планируется завершить строительство первой очереди Владимировского рыбоводного завода в Смидовичском районе ЕАО.

Новости стран ближнего зарубежья

В конце ноября АМК Украины разрешил в ЗАО "Комплекс Агромарс" приобрести более 50% акций ОАО "Курганский бройлер".
Молдова рассчитывает в течение 2-3 лет самостоятельно обеспечить свои потребности в мясе.

Новости стран дальнего зарубежья

ЕС продлевает запрет на импорт живой птицы на 3 месяца.
Южная Корея забраковала мясо из США из-за фрагментов костей.

Тема: Рынок отделочных материалов

Общие новости

Немецкая торговая сеть ОBI планирует построить логистический центр компании в Ленинградской области.
В Самарской области скоро может появиться гипермаркет строительных и отделочных материалов Leroy Merlin.
Сеть строительных супермаркетов "Евроград" расширяется.

Сухие строительные смеси

В Калужской области может быть построен завод сухих строительных смесей.
ОАО "Южгипроцемент" (Харьков) завершило разработку проекта строительства Бахчисарайского завода сухих строительных смесей.
Компания "Хенкель" объявила о назначении Питера Гюнтера Президентом компании "Хенкель" Россия.

Керамическая плитка

Итальянская фабрика CERDISA выпустила новые коллекции керамической плитки и керамогранита.
Впервые в России начат выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см.
"Marazzi Group" построит в Орловской области еще один завод.

Теплоизоляционные материалы

Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.
"ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.
Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.
ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.
15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.
В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.

Кровельные материалы

ГК "Маяк" продолжает модернизацию производственных мощностей.
Компания "Руфлекс" приняла участие в выставке "Деревянное Домостроение 2006".
В ассортименте компании "РусьСтрой-Москва" появилась новая позиция - наплавляемые битумные рулонные гидроизоляционные и кровельные материалы "Филикровля".
ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.

Лакокрасочные материалы

В декабре завод "ОКСОЛЬ" выпустил в свет новый продукт Праймер "PROTEKTOR".
Изменились контакты компании "Эскаро" в Санкт-Птеербурге.

Герметики и клеи

Силиконовый герметик "АВТО" производства ОАО "Казанский завод синтетического каучука" стал лауреатом конкурса качества "100 лучших товаров России".
Лаборатория компании "САЗИ" провела исследования своего герметика "Сазиласт -11" на предмет выяснения характеристик данного герметика в условиях нанесения его при температуре +70С.

Окна и двери

По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.
Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.
Компания "Витраж" начала строительство нового производственного комплекса.
Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.
Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.

Обои

ОАО "Гомельобои" удостоено платинового Знака качества ХХI века на международной выставке в Москве.
В сети магазинов "Парад Планет" появилась новая эксклюзивная коллекция итальянских обоев Palazzo Ducale.
Компания RASCH представила коллекцию обоев Magic Walls.

Напольные покрытия

Компания PARKETOFF пополнила ассортимент своей продукции изделиями из экзотических пород древесины.
ООО "Паркетков" расширяет ассортимент паркета, массива, массивной доски.
Расширился ассортимент напольных покрытий группы компаний "Сибирский мастер".

Сантехника

TELMA расширяет ассортимент сантехники и дополняет серию Vogue новой моделью VG98.10.
Компания "Текар" предлагает новые мойки серии Комфорт и Гранд.
Компания IFO выпустила новую модель раковины Sign Art.

Тема: Рынок теплоизоляционных материалов

Инвестиционные проекты

Новости о компании "Изовер"

PA Great разработало календарь для компании Сен-Гобен Изовер.

Новости о компании "Rockwool"

В Екатеринбурге состоялась специализированная международная выставка "Строительство.Урал/EkaterinburgBuild".
Rockwool Group откроет новую линию по производству теплоизоляционных материалов на заводе в Малкинии (Польша).

Объекты компании "Rockwool"

Компания ROCKWOOL поставила материалы для строительства офисно-рекреационного комплекса "Федерация" в Москве.
Завод "Алкоголь Контроль" построен с использованием целого спектра негорючих изоляционных материалов ROCKWOOL.
Торгово-развлекательные комплексы МЕГА строят с использованием изоляции из каменной ваты ROCKWOOL.

Новости о компании "Пеноплэкс"

Выручка группы компаний "Пеноплэкс" в 2007 г составит 4,7-4,9 млрд руб.
"Пеноплэкс Финанс" полностью разместил первый выпуск облигаций объемом 1,5 млрд руб.

Новости компаний

Состоялось первое в России экспертное совещание по теплоизоляционным материалам в режиме on-line.
Компания TEPLEX приняла участие в экспертном совещании интернет-клуба Экстрол.
Завершился контрольный аудит Системы Менеджмента Качества компании "Диатомовый комбинат" на соответствие требованиям международных стандартов.

Региональные новости

В Ярославском районе Ярославской области началось строительство первых энергопассивных домов.
В 2007 году Минприроды Чувашской Республики проведет аукцион на право пользования недрами Шумского месторождения кремнистых цеолитсодержащих пород.

Сэндвич-панели

К выпуску панелей типа "сэндвич" с базальтовым наполнением приступили в акционерном обществе "ЗЗМК-Тимер".
Компания ARMAX поставила сэндвич-панели для строительства станции метрополитена "Парнас" в Петербурге.

Зарубежные новости

В Узбекистане введен в строй завод по производству изоляционных материалов.
В Казахстане открылся завод по производству теплоизоляционных материалов.

Тема: Рынок цемента и бетона

Новости рынка товарного бетона

ООО "Элкон" предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л).
Тюменский "Завод ЖБИ 5" запланировал на начало 2007 года запуск нового завода комплектной поставки по производству товарного бетона, рассчитанного на выпуск 150 кубических метров смеси в час
Строительный концерн "КРОСТ" построит в Новоусманском районе Воронежской области заводы стройматериалов общей стоимостью $50 млн.

Новости рынка пенобетона, газобетона и ЖБИ

ЗАО "Балтийская Металлургическая Компания" откроет собственное производство ЖБИ.
ОАО "Ревдинский кирпичный завод" в цехе ЖБИ начал выпускать перемычки различной номенклатуры.
Новые плиты по испанской технологии будут выпускать на заводе ЖБИ в Благовещенске.

Новости рынка цемента

Благодаря запуску торгов цементом Московская фондовая биржа в январе-сентябре 2006 года вдвое увеличила доходы от коммерческой деятельности.

Новости о компании "Евроцемент груп"

Президент ОАО "ЕВРОЦЕМЕНТ груп" выступил на экономическом форуме "Инновационная экономика – будущее России".

Новости о компании "Сибирский цемент"

"Сибирский цемент" в 2007г планирует начать строительство в Казахстане цементного завода мощностью 1 млн тонн.
Суд обязал "Сибирский цемент" вернуть имущество "Ангарскцемента" законному владельцу.

Новости о Группе "РАТМ"

Группа компаний "РАТМ" готова построить в Иркутской области цементный завод стоимостью 110 млн евро.
"Искитимцемент" установил новый рекорд в производстве цемента.

Новости прочих компаний

Концерн "Сибирь" намерен построить цементный завод стоимостью около 7 млрд руб.
ОАО "Новоросцемент" завершило строительно-монтажные работы и приступило к запуску "Подземного комплекса добычи и транспортировки цементного сырья".
На ОАО "Магнитогорский Цементно-Огнеупорный Завод" появится четвертая технологическая линия по производству клинкера.

Зарубежные новости

Премьер-министр Казахстана Даниал Ахметов встретился с представителями немецкой компании "ХайдельбергЦемент".
Компания "Seament Ukraine" построит в Черниговской области экологически чистый цементный завод.

Тема: Слабоалкогольные и безалкогольные напитки

Общие новости рынка напитков

Новости о компании "Нидан"

6 декабря Инвестиционный банк "ТРАСТ" в качестве платежного агента произвел выплату 6 купона и погашение по облигациям ООО "НИДАН-ФУДС".
ОАО "Нидан Соки" объявляет о назначении на должность директора Департамента внутреннего контроля и аудита Ирины Третьяковой.
В декабре 2006 года на производственных мощностях компании "Нидан Соки" начался розлив соковой продукции "Экес-Гранини Рус".

Новости о компании "Очаково"

Квас "Очаковский" получил гран-при.
Торговый дом ООО "Очаково-Тверь" принял участие в 9-ой специализированной выставке "Бахусэкспо", проходившей с 29 ноября по 1 декабря в Твери.

Новости прочих компаний

Совместный проект Компании Мастер и Телеканала ТНТ - новый энергетический напиток "Камеди Клаб" (ComedyClub).
Кмпания Мастер выпустила коллекцию слабоалкогольных напитков "Коктейли Мира".
Компания Мастер начала выпуск новых уникальных газированных напитков "Giraffe" (Жираф).

Новости о компании "Вимм-Билль-Данн"

ОАО "Вимм-Билль-Данн Продукты Питания" объявляет финансовые результаты за третий квартал 2006 г.

Новости о компании "Хэппиленд"

Red Devil "Хэппилэнд" от представляет финальную вечеринку трибьют-проекта "Вспомнить все", посвященную двадцатилетию российской танцевальной культуры.

Новости зарубежных компаний

"Сандора" не планирует IPO - исполнительный директор.
ОАО "Минский завод безалкогольных напитков" завоевал пять наград на конкурсе в Москве.
ОАО "Одесский консервный завод детского питания" выпустил на украинский рынок детского питания новый продукт.

Новости рынка минеральной и питьевой воды

"Миргородский завод минеральных вод" вложит в 2007 г. 5 млн долл в логистику предприятия.
ЗАО "Оболонь" начала выпуск новой воды "Прозора Вершина".
Роспотребнадзор забраковал 25 тыс. литров минеральной воды (Санкт-Петербург).

Тема: Строительство ДВФО

Торговое и административное строительство

Офис компании по обслуживанию нефтепровода "Восточная Сибирь – Тихий океан" будет построен в Якутии.
В Хабаровске будет построен крупный логистический терминал.
В 2007 году в Приморском крае начнется строительство медицинского центра высоких технологий.

Жилищное строительство

Губернатор Амурской области Леонид Коротков совершил рабочую поездку в Тамбовский район, где ознакомился с результатами программы строительства жилья для сельских специалистов.
До конца 2006 года в Солнечном микрорайоне Благовещенска официально появится первый дом.
"Эдем" стал первой экспериментальной строительной площадкой.

Тема: Строительство Москвы и МО

Общие новости строительного комплекса

Минпромэнерго: СНиПы подлежат обязательному исполнению.
АСР и Госдума обнародовали проект закона о саморегулировании.

Торговое и административное строительство

Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.
В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.
IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.
На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.
Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.
Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.

Жилищное строительство

Управляющая компания "Масштаб" намерена строить 300 тысяч квадратных метров жилья в год в Ленинском районе Московской области.
Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.
Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.
ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.

Дорожное строительство и благоустройство

В Братееве (ЮАО Москвы) появится большой ландшафтный парк.

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 1 декабря 2006 г. N 2483-РП Об итогах аукциона и условиях реализации инвестиционного проекта по строительству многофункционального комплекса с парковками по адресу: ул.Профсоюзная, вл.102.
Распоряжение Правительства Москвы от 6 декабря 2006 г. N 2525-РП О строительстве жилого дома с подземной автостоянкой по адресу: ул.Лобачевского, вл.100а.
Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2634-РП О строительстве жилых домов по адресу: Боровское шоссе, корп.14, корп.15 (Западный административный округ).
Распоряжение Правительства Москвы от 20 декабря 2006 г. N 2644-РП О разработке градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу : ул.Краснопрудная, д.12, стр.1 (Центральный административный округ города Москвы).

Федеральные законы Российской Федерации

Федеральный Закон от 18.12.2006 № 232-ФЗ "О внесении изменений в Градостроительный Кодекс Российской Федерации и отдельные законодательные акты Российской Федерации".

Тема: Нефтегазовая промышленность

Общие новости нефтяной промышленности

Письмо ФНС России от 19.12.2006 № ШТ-6-21/1230@ Об исчислении налоговой ставки налога на добычу полезных ископаемых за ноябрь 2006 года.

Международные проекты в нефтяной отрасли

Shell предложил Газпрому новые условия вхождения в "Сахалин-2".
Акционеры КТК проголосовали против увеличения тарифов.

Новости о компании "Транснефть"

18 декабря министр промышленности и энергетики Российской Федерации В.Б. Христенко провел очередное заседание совета директоров ОАО "АК "Транснефть".
В 2006 году построено 530 км трубопровода "Восточная Сибирь - Тихий океан".

Новости о компании "ЛУКОЙЛ"

Лукойл подтвердил действие сертификатов соответствия систем управления промышленной безопасностью, охраной труда и окружающей среды требованиям международных стандартов ISO 14001 и OHSAS 18001.
ЛУКОЙЛ намерен завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг.
Состоявшийся 28 декабря конкурс на разработку нефтяного месторождения имени Архангельского выиграло ООО "ЛУКОЙЛ-Пермь".

Новости о компании "Роснефть"

Роснефть рассматривает возможность транспортировки нефти в Китай через Монголию.

Новости о компании "ЮКОС"

Консорциум компаний-оценщиков во главе с "РОСЭКО" завершает работы по инвентаризации активов ОАО "НК ЮКОС".
Арбитраж возобновит рассмотрение иска ЮКОСа о недействительности аукциона по "Юганскнефтегазу".

Новости о компании "Газпром нефть"

В Ноябрьске прошла научно-практическая конференция "Вопросы оптимизации разработки и повышения нефтеотдачи месторождений ОАО "Газпром нефть".
Ямал и "Газпром нефть" подписали генеральное соглашение.

Новости о компании "ТНК-BP"

В Саратове подписано Соглашение о сотрудничестве между правительством региона области и нефтяной компанией ТНК-ВР на 2007 год.
ОАО "Новосибирскнефтегаз" на аукционах приобрел права на освоение двух нефтеносных участков.

Новости о компании "Татнефть"

Компания "Татнефть" выиграла торги на право пользованием недрами Хосолтинского месторождения, запасы нефти на котором составляют 21,8 млн. тонн.
Состоялось очередное заседание Совета директоров ОАО "Татнефть".

Новости о компании "Сургутнефтегаз"

"Сургутнефтегаз" до конца 2006г. введет в эксплуатацию две газотурбинные электростанции.
ОАО "Сургутнефтегаз" в 2007 году приступит к строительству газохимического комплекса на базе Сургутского газоперерабатывающего завода (ГПЗ).

Новости прочих компаний

ОАО "Тяжпромарматура" заканчивает плановые поставки первой партии шиберных задвижек для нефтепровода "Восточная Сибирь – Тихий океан".
В Саратове продали право пользования недрами Луговского месторождения.
"Энерготех" поставит шесть энергоцентров для буровых работ на Карайском месторождении "Томскнефти".

Региональные новости нефтяной промышленности

На территории Ямало-Ненецкого автономного округа продолжается снижение добычи жидких углеводородов и увеличение добычи природного газа.
Подписано рамочное соглашение между администрацией Сахалинской области и компанией "Шлюмберже".

Общие новости газовой промышленности

ООО "Межрегионгаз" допустило к торгам газ НК "Роснефть"с Южно-Балыкского газоперерабатывающего завода и газ "ЛУКОЙЛа" с Локосовского ГПЗ..
ООО "Межрегионгаз" подвел итоги второй торговой сессии по продаже газа на Электронной торговой площадке в рамках эксперимента "5+5", которая состоялась 15 декабря.

Международные проекты в газовой отрасли

Консорциум Газпрома, Eni, Enel и ЕСН будет претендовать на покупку Арктикгаза и Уренгойла.
Состоялась встреча заместителя министра промышленности и энергетики РФ Андрея Дементьева с первым заместителем министра нефтяной промышленности Египта Хани Сулейманоном Али.

Новости о компании "Газпром"

ОАО "Газпром" планирует инвестировать около $40 млрд в ближайшие 25 лет в разработку Бованенковского месторождения на Ямале.
"Газпром" и Gaz de France продлили до 2030 года контракты на поставку природного газа во Францию.

Новости дочерних компаний "Газпром"

ОАО "СИБУР Холдинг" планирует завершить к концу 2008 года модернизацию газопроводной системы, связывающей газоперерабатывающие заводы между собой и с ООО "Тобольскнефтехим".
ООО "Газфлот" начнет бурение разведочной скважины N2 Долгинского месторождения (НАО) в 2007 году.
"Газпром экспорт", правительство республики Сербия и "Сербиягаз" подписали меморандум о взаимопонимании.

Новости прочих компаний

Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.
Избран Председатель Совета директоров ОАО "НОВАТЭК".
"Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.
ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.

Региональные новости газовой промышленности

На Кубани активно развивается проект газификации регионов.
Оренбургская область в 2007 году планирует направить на газификацию 26 населенных пунктов 285 млн рублей из всех источников финансирования.
На газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей.
Карелия включена в программу "Газпрома" по газификации регионов на 2007 год.

Нормативные документы

Приказ Федеральной службы по тарифам № 430-э/37 от 19.12.2006 г. Об оптовых ценах на газ, добываемый ОАО "Газпром" и его аффилированными лицами, реализуемый для использования в качестве сырья на автогазонаполнительных компрессорных станциях (АГНКС).
Приказ Федеральной службы по тарифам № 474-э/2 от 26.12.2006 г Об утверждении тарифов на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций.

Тема: Строительство ПРФО

Торговое и административное строительство

ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.
ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".
ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.
В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.
Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.

Жилищное строительство

Самарская область рассчитывает выйти на ежегодный ввод в эксплуатацию 2 млн кв. м жилья в 2009-2010 годах.
Банк "Московский капитал" в 2007 году планирует вложить в жилищное строительство в Уфе до 200 млн рублей.
Новый современный жилой микрорайон будет построен в Нижнем Новгороде.

Тема: Строительство СЗФО

Общие новости строительного комплекса

Служба государственного строительного надзора и экспертизы Санкт-Петербурга будет принимать документы по новой схеме прохождения экспертиз.
"Институт строительных проектов" выполнил проект планировки и межевания территории производственной зоны "Красносельская".
100-150 млн. долларов инвестирует Компания RREEF (дочерняя компания Deutsche Bank) в 2007 году в российскую недвижимость.

Промышленное строительство

Ростехнадзор разрешил начать строительство завода по производству электробытовой техники в Санкт-Петербурге.
В 2007 году ОАО "Псковский кабельный завод" планирует вложить в модернизацию более 250 млн. рублей.
Компания ЗАО "Викар Инвест" предполагает построить на территории Приозерского района предприятие по переработке твердых бытовых отходов (ТБО).

Торговое и административное строительство

Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.
Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.
До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.
В Вологде началось строительство первого современного спортивного комплекса.
ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".

Жилищное строительство

Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб
Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.
Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.
Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.
ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".

Дорожное строительство и благоустройство

Открытие моста через С-2 позволит "Инжтрансстрою" расширить круг работ на комплексе защитных сооружений - Ефим Басин.
ЕБРР готов оказать финансовую поддержку в размере 250 млн евро победителю концессионного конкурса по проекту строительства Западного скоростного диаметра в Петербурге.
Станции петербургского метро будут реконструировать.

Государственный заказ Санкт-Петербурга

Информация "Фонда имущества Санкт-Петербурга"

Фонд имущества Санкт-Петербурга провел торги на право заключения договоров аренды земельных участков на инвестиционных условиях.
Фонд имущества Санкт-Петербурга провел аукцион по продаже единым лотом двух зданий с земельными участками, расположенных по адресу: Английская наб., 62, лит А, и Английская наб., 64, лит А.

Постановления Правительства Санкт-Петербурга

Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1447 О проведении изыскательских работ на земельном участке, расположенном по адресу: Невский район, ул.Крыленко, участок 1 (северо-западнее пересечения с пр.Большевиков).
Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1460 О внесении изменения в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425.

Распоряжения Правительства Санкт-Петербурга

Распоряжение Правительства Санкт-Петербурга от 29 ноября 2006 года N 181-рп Об организации деятельности исполнительных органов государственной власти Санкт-Петербурга при реализации Закона Санкт-Петербурга "О целевой программе Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге".
Распоряжение Правительства Санкт-Петербурга от 13 декабря 2006 года N 186-рп О Порядке организации деятельности исполнительных органов государственной власти Санкт-Петербурга при определении стоимости строительства, реконструкции и капитального ремонта объектов городского хозяйства за счет средств бюджета Санкт-Петербурга.

Распоряжения Комитета по градостроительству и архитектуре

Распоряжение Комитета по градостроительству и архитектуре Санкт-Петербурга от 31 августа 2006 года N 318-с О внесении изменений в распоряжение председателя Комитета по градостроительству и архитектуре Правительства Санкт-Петербурга от 07.07.2005 N 128-с.

Распоряжения Правительства РФ

Распоряжение Правительства Российской Федерации от 15 декабря 2006 г. N 1739-р.
Распоряжение Правительства Российской Федерации от 21 декабря 2006 г. N 1787-р.

Федеральные Законы

Тема: Строительство СФО

Торговое и административное строительство

ОАО "Алемар Деволопмент" разработало генеральный план строительства горнолыжного комплекса "Манжерок" в Майминском районе Республики Алтай.
Градостроительный совет мэрии одобрил концепцию проекта строительства в Новосибирске многопрофильного микрорайона "Центр России" стоимостью 1,6 млрд. долларов.
Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) планирует осуществить в 2007 году проекты строительства губернского теннисного центра стоимостью 50 млн. рублей и первой очереди горнолыжного курорта "Танай" в Промышленновском районе области.

Жилищное строительство

В ближайшее время в Тюкалинске в рамках областной жилищной программы планируется построить 30 коттеджей и многоквартирный дом для сотрудников больницы.
В Новосибирской области началось строительство нового молодежного жилищного комплекса "Свой дом".
Строительство коттеджного поселка Novaland за 7,5 млрд руб. началось под Красноярском.

Тема: Строительство УФО

Торговое и административное строительство

К строительству делового квартала "Екатеринбург-Сити" планируется приступить в мае 2007 года.
Австрийские компании намерены принять участие в строительстве второй очереди горнолыжного комплекса "Гора Белая" в Свердловской области.
ООО "Компания "Крым" (Курган) планирует инвестировать $13,5 млн в строительство торгово- развлекательного центра "Пушкинский" в Кургане.

Жилищное строительство

В Челябинской области около Магнитогорска вводится в эксплуатацию первый малоэтажный поселок, построенный с участием средств областного бюджета в рамках реализации национального проекта "Доступное и комфортное жилье - гражданам России".
50 га земли Челябинского госуниверситета хотят застроить жильем.
ЗАО ЖК "Даудель" и турецкая компания "Рейнессанс Констракшн" строят в Тюмени жилой клуб "Даудель".

Тема: Строительство ЦФО

Торговое и административное строительство

Дом милосердия в Сельце Брянской области будет сдан в августе 2007 года.
К 2010 году три факультета Ивановского Госуниверситета переедут в новый корпус.
21 декабря Губернатор Рязанской области Георгий Шпак побывал на строительстве культурно-делового центра "Форум".

Жилищное строительство

В Брянской области началось строительство нового района.
На общественных слушаниях в Липецке обсудили проект новой застройки центральной части города.
В 2007 году в Липецке построят 300 тысяч кв. метров жилья.

Тема: Строительство ЮФО

Торговое и административное строительство

Компания "Молл Менеджмент" (Самара) намерена построить в Астрахани торгово-развлекательный комплекс Park house стоимостью $80 млн.
"РусАгроПроект" планирует вложить более 50 млн. долларов в портовый комплекс в Ейске.
Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.
Компания "Advantage Group" планирует строительство нового торгово-развлекательного комплекса в Астрахани.

Жилищное строительство

90 тыс. кв. м жилья планирует построить строительная компания "Пересвет-групп" в Волгограде.
Международная корпорация "А.Р.М." вложит 300 млн. долларов в строительство трех коттеджных поселков в Лазаревском районе Сочи.
В Ростове появятся новые жилые районы.

Тема: Судостроение

Общие новости

К 2020г. Россия займет 2% мирового рынка судостроения.
Правительство РФ в ближайшее время утвердит стратегию развития судостроения РФ до 2020 года, предполагающую создание трех крупных судостроительных холдингов - вице-премьер, министр обороны РФ Сергей Иванов.

Новости о компании "Севмаш"

ОАО "Объединенные машиностроительные заводы" поставит оборудование для первой в мире плавучей АТЭС ММ.
Состоялось совещание по вопросу реализации проекта строительства плавучих атомных теплоэлектростанций.

Новости о компании "Звездочка"

В Северодвинске отремонтируют атомную подводную лодку "Новомосковск".
На "Звездочку" доставлена техника для строительства самоподъемной буровой установки "Арктическая".

Новости о компании "Балтийский завод"

ОАО "Балтийский завод" спустило на воду океанский ролкер, предназначенный для перевозки грузовых автомобилей-трейлеров.
ОАО "Балтийский завод" до конца декабря планирует приступить к ходовым испытаниям атомного ледокола "50 лет Победы".

Новости о группе "Морские и нефтегазовые проекты"

На Волгоградском судостроительном заводе состоялась закладка четвертого сухогруза проекта RSD19 для компании Irinvestship Limited (Иран).
На судостроительном заводе "Лотос" состоялась закладка корпуса контейнеровоза для голландской компании Rensen Shipbuilding BV.

Строительство новых судов на российских верфях

В Концерн "Росэнергоатом" поступило более 7 заявок от российских заказчиков на строительство плавучих атомных энергоблоков.
Судно "Балтик-фронт" с дизелем ДБ70 производства Брянского машиностроительного завода спущено на воду.
Калининградский судостроительный завод "Янтарь" подписал меморандум о строительстве трех фрегатов для ВМС Индии.

Новости судостроительных и судоремонтных компаний

РФФИ выставляет на торги 38,36 проц от уставного капитала компании "Машиностроение Северной верфи".
Состоялось очередное собрание Совета директоров ОАО "Выборгский судостроительный завод".

Региональные новости

Состоялось заседание Ассоциации судостроителей Астраханской области.
Таможенники готовы пойти навстречу астраханским судостроителям, упростив проход иностранных судов на ремонт в астраханские доки.

Обновление флота российскими компаниями

7 декабря последний из судов снабженцев ледокольного класса "Pacific Enterprise", построенный совместно компаниями PRISCO и Rieber Shipping Company, прибыл на Сахалин.
Группа компаний ОАО "Совкомфлот" успешно завершила переговоры с японским банком Sumitomo Mitsui Banking Corporation и голландским банком FORTIS о предоставлении кредита на сумму $70 млн.

Зарубежные новости

ОАО "Херсонский судостроительный завод" в 2006 г.намерен увеличить объем производства на 57,5%, а в следующем — на 50%.
Под техническим наблюдением Российского морского регистра судоходства в Турции по заказу судоходной компании "ALBROS" строится судно AZOV CONFIDENCE, предназначенное для транспортировки генеральных, навалочных, лесных, зерновых и крупногабаритных грузов, контейнеров.

Тема: Теплоснабжение

Теплоснабжение

ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.
ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.
В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.
Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.
Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.

Тема: Теплоэнергетика

Новости о компании "Российские коммунальные системы"

ООО "КЭСК-Мультиэнергетика" и ОАО "Свердловские коммунальные системы" уведомили администрацию Краснотурьинска об отказе от заключения договора на право аренды инженерных сооружений и коммуникаций теплоснабжения, водоснабжения и водоотведения города.

Региональные новости

В Центральном административном округе Москвы планируется заменить устаревшие системы тепло- и водоснабжения жилых домов.
В Курганской области Внешэкономбанк и Правительство реализуют пилотный проект в теплоэнергетике.

Новости строительства и реконструкции котельных

Кольская ГМК планирует построить в Мурманской области несколько котельных, использующих альтернативное мазуту топливо.
Администрация Гагинского района (Нижегородская область) 31 января 2007 года проведет конкурс на право заключения муниципального контракта на выполнение рабочего проекта школы на 500 учащихся в селе Гагино.
В Читинской области ликвидируют мазутные котельные.

Строительство малых теплоэлектростанций

Администрация Ставрополя намерена направить $183,6 млн на реализацию проекта "Ставропольский строительно-энергетический комплекс".
Правительство Удмуртии утвердило победителей конкурса инвестиционных проектов на право получения налоговых льгот по налогу на прибыль и на имущество организаций.

Новости котельного оборудования

Архангельская область стала первой в России, где появились котельные, работающие на биотопливе.
Сосновоборский завод прицепной техники планируют переоборудовать под производство котлов.
Одной из приоритетных задач компании "Якутскэнерго" является планомерное снижение потребления дизельного топлива, необходимого для выработки электроэнергии в отдаленных поселках.

Тема: Топливный рынок

Общие новости отрасли

АЗС могут исключить из законопроекта об обязательном страховании опасных производственных объектов.
МЭРТ согласовал с Минфином и Минпромэнерго документ о дифференциации акцизов на топливо в зависимости от качества.
Росстат: О динамике цен на бензин автомобильный и ресурсах нефтепродуктов в ноябре 2006 года.

Инвестиционные проекты

ООО "ЛУКОЙЛ-Северо-Западнефтепродукт" инвестирует 1,5 млрд рублей в развитие компании в 2007 году.
ОАО "Калуганефтепродукт" заинтересовано в приобретении и ремонте оборудования для АЗС.
Компания "Роснефть" в будущем году увеличит сеть АЗС на 77 единиц - до 743.

Новости компаний

"Приморнефтепродукт" приобрел несколько АЗС.
В Верхневилюйском улусе республики Саха сдана в эксплуатацию новая АЗС ОАО "Саханефтегазсбыт".

Региональные новости отрасли

К деятельности Лицензионной палаты Воронежской области решением губернатора добавлена еще одна функция: обеспечение качества и безопасности нефтепродуктов, реализуемых на территории региона.
Власти Москвы предлагают запретить строить в столице автозаправочные станции, не торгующие альтернативными видами топлива.

Нормативные документы

Письмо ФНС России от 05.12.2006 № ШТ-6-03/1175 @ О направлении приказов Минфина России.
Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1437 О внесении изменений в постановления Правительства Санкт-Петербурга от 07.12.2004 N 1924, от 19.10.2004 N 1679.

Тема: Торгово-административное строительство

Торгово-административное строительство Москвы

ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.
Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".
На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.
Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.
Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.

Нормативные документы (Москва)

Распоряжение Правительства Москвы от 11 декабря 2006 г. N 2553-РП Об организации строительства производственно складского технологического комплекса с элементами сортировки и предварительной переработки крупнога баритного мусора в промзоне "Курьяново".
Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2635-РП О разработке градостроительной документации для размещения административно-делового центра с гостиничной функцией "Вильнюсский дом в Москве" на земельном участке по адресу: ул.Ходынская, вл.18.
Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2623-РП О проектировании и регенерации административно-делового здания по адресу: Хохловский пер., вл.10, стр.3 (Центральный административный округ города Москвы).

Торгово-административное строительство СЗФО

ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.
При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.
Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.
ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.

Нормативные документы (СЗФО)

Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1454 О проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, под социально-культурный центр.
Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1453 О проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.).
Постановление Правительства Санкт-Петербурга от 12 декабря 2006 года N 1554 О проектировании и строительстве Дворца бракосочетания на земельном участке по адресу: Приморский район, ул.Савушкина, д.89.

Торгово-административное строительство регионов

Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
В Южно-Курильске будет возведен центр культуры и досуга.
В Орске будет построен современный стадион.
ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.

Тема: Торговые сети

Общие новости сетевой розничной торговли

В 2007г. экспансия розничных сетей в регионы продолжится - заместитель генерального директора сети "Мосмарт" Семен Слуцкий.
Магазины пешеходной доступности в Санкт-Петерурге по-прежнему в центре внимания КЭРППиТ.
В ФАС России состоялась встреча России Игоря Артемьева с представителями крупнейших торговых сетей.

Новости о торговой сети "Metro Cash & Carry"

В Ставрополе состоялось открытие торгового центра "МЕТРО Кэш энд Керри".
Real откроет в I квартале 2007 года торговый центр в Волгограде.
Metro Cash & Carry в 2007 году вложит 150 млн евро в открытие торговых центров в России - директор отдела продаж ООО "Метро Кэш энд Кэрри Россия" Ян Дюннинг.

Новости о X5 Retail Group N.V.

ФАС России и X5 Retail Group договорились о взаимодействии.
Carrefour рассматривает возможность покупки X5 Retail Group.
X5 Retail Group по итогам 2006 г вложит $450 млн в открытие магазинов.

Новости о торговой сети "Лента C&C"

С 1 января 2007 года Олег Жеребцов становится Председателем Совета Директоров компании "Лента".
23 декабря состоялось открытие гипермаркета "Лента" в Тюмени
Компания "Лента" открыла второй торговый комплекс в Новосибирске.

Новости о торговой сети "О'кей"

Новости о торговой сети "Марта"

Президент холдинга "Марта" Георгий Трефилов выступил на конференции "Ритейл в России "Перспективы консолидации розничной торговли".
Холдинг "МАРТА" заявляет о том, что в публикации "Молл Менеджмент" разводится с "МАРТОЙ" газеты "Коммерсант" от 12 декабря 2006 года была опубликована некорректная информация в отношении некоторых моментов.

Новости о торговой сети "Мосмарт"

Газпромбанк и "Мосмарт" приняли совместное решение о кредитовании деятельности компании в размере 650 млн рублей.

Новости о торговой сети "Виктория"

7 декабря состоялось открытие супермаркета "Виктория" в Санкт-Петербурге по адресу: Шлиссельбургский проспект, д. 17.
ГК "Виктория" участвует в Программе продвижения на потребительский рынок продуктов со знаком качества.

Новости о торговой сети "Патэрсон"

Сеть магазинов "Патэрсон" открыла третий универсам в г. Балашихе и девятый в Московской области.
"Патэрсон" в течение трех лет планирует открыть 45 супермаркетов, увеличив сеть до 183 магазинов.

Новости о торговой сети "Седьмой Континент"

Седьмой континент ведет переговоры о покупке пермского ритейлера Семья.
Сеть магазинов "Седьмой Континент" объявляет об открытии в ТРЦ "Атриум" в Санкт-Петербурге.

Новости о торговой сети "Магнит"

ОАО "Магнит" объявляет неаудированные результаты деятельности за ноябрь 2006.
ОАО "Магнит" в 2007 году откроет 2 распределительных центра.

Новости о торговой сети "Самохвал"

В декабре в Орле откроются два супермаркета крупного российского холдинга "Самохвал".
О развитии торговой сети "Самохвал" в 2006 году и планах на 2007-2008 гг.

Новости о торговой сети "Рамстор"

Первый супермаркет "Рамстор" открылся в Вологде.

Новости о торговой сети "Ашан"

В Москве открылся магазин Ашан - Белая Дача.
У городских властей и ФАС появились претензии к торговой сети Auchan в Екатеринбурге.

Новости о торговой сети "Копейка"

В начале декабря в Орле откроется магазин «Копейка».
ОАО "Торговый Дом "КОПЕЙКА" открыло в ноябре 20 новых магазинов.

Новости о торговой сети "Утконос"

В Москве открылись 6 магазинов "Утконос".
РТС "Утконос" подводит предварительные итоги деятельности за 2006 г.

Прочие продовольственные торговые сети

Немецкий ритейлер Globus открыл первый гипермаркет в РФ.
В середине ноября торговая группа "НАШ МАГАЗИН" на стадию реализации вывела проект "Сеть продмаркетов "РЕПКА".
Розничная сеть "Магнолия" намерена в 2007 году увеличить розничный товарооборот в 1,7 раза - до 5 млрд рублей против 3 млрд рублей в 2006 году.
Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.

Новости о торговой сети "Ikea"

IKEA и "Белая дача" ввели первую очередь торгового центра МЕГА в Подмосковье.
IKEA планирует построить еще 15-16 торговых центров "МЕГА" в России, доведя свою сеть до 21-22 объектов.

Торговые сети DIY

Торговая сеть "Старик Хоттабыч" намерена открыть еще один магазин в Екатеринбурге.
В Екатеринбурге открылся гипермаркет OBI.
8 декабря открылся гипермаркет сети "Максидом" в Санкт-Петербурге.

Торговые сети бытовой техники

8 декабря в Федеральной антимонопольной службе состоялись встречи с представителями крупнейших торговых сетей "Евросеть", "М.Видео", "Связной", "Техносила" и представителями компании Panasonic (CIS) Oy.
Первый гипермаркет сети бытовой и электронной техники "Техношок" открывается в Тюмени.
В Москве открылся Media Markt.

Мобильные торговые сети

Группа компаний Dixis приобрела девять салонов сети Новокузнецка "Средства связи".
Российская компания "Евросеть" приобрела молдавскую розничную сеть салонов связи Eurotel.
Группа компаний DIXIS подводит итоги своей работы в Центральном федеральном округе.

Новости о торговой сети "Детский мир"

"Детский мир" открыл первый магазин сети в Ленинградской области.
"Детский мир" открыл 20-й магазин в Московском регионе.

Прочие торговые сети

Компания "Арбат Престиж" 7 декабря приняла решение о привлечении кредита банка "Уралсиб" на сумму до 29,5 млн долл.
В Самаре открылся магазин федеральной торговой сети Sweet Mama.
22 декабря состоялось открытие трех новых магазинов детских товаров BANANA-MAMA в Москве, Нижнем Тагиле и Волгограде.

Тема: Тракторостроение

Тракторостроительная промышленность

На российском рынке сельхозмашин доля отечественной техники продолжает снижаться - Константин Бабкин.
Производство, экспорт, импорт сельхозтехники в России за 10 месяцев текущего года - "Союзагромаш".

Новости о компании "Агромашхолдинг"

ОАО "Агромашхолдинг" увеличило продажи техники в Южном федеральном округе.
"Агромашхолдинг" и "Росбанк" заключили соглашение о сотрудничестве.

Новости концерна "Тракторные заводы"

Представители концерна "Тракторные заводы" рассказали о своем опыте внедрения ERP-системы.

Новости о компании "Владимирский моторо-тракторный завод"

Зоне регулируемого развития предполагается передать половину территории ОАО "Владимирский моторо-тракторный завод" .
За период с января по ноябрь 2006 года ОАО "Владимирский моторо-тракторный завод" выпустил 2420 тракторов и 17100 двигателей воздушного охлаждения.
Компанией корпоративного управления "Концерн "Тракторные заводы" утвержден инвестиционный проект программы ресурсосбережения ОАО "Владимирский моторо-тракторный завод".

Новости о компании "Волгоградский тракторный завод"

"Волгоградский тракторный завод" подвел итоги работы за 11 месяцев 2006 года.

Новости компании "Алтайский моторный завод"

На Алтайском моторном заводе 400 рабочих уведомлены о сокращении.
Губернатор Алтайского края Александр Карлин вручил ОАО "ПО "Алтайский моторный завод" серебряную медаль и диплом II степени в номинации "Продукция производственно-технического назначения" в рамках конкурса "Лучший алтайский товар-2006".

Новости об ОАО "Алттрак"

На ОАО "Алтайский трактор" по заявлению представителей профсоюзного движения ожидаются массовые акции протеста рабочих.

Новости о компании "Курганмашзавод"

ОАО "Курганмашзавод" наращивает производство гражданской продукции.
Валерий Дородный с должности президента ОАО "Курганмашзавод" перешел на пост руководителя департамента военной техники компании корпоративного управления "Концерн "Тракторные заводы".

Новости о компании "Уралвагонзавод"

ФГУП "ПО "Уралвагонзавод" до конца 2006 года завершит поставку в республику Удмуртия 50 тракторов РТ-М-160.
Близится к завершению формирование ОАО "НПК "Уралвагонзавод".

Новости о компании "ЧТЗ-Уралтрак"

23 ноября в г.Челябинске состоялся очередной сбор официальных представителей Челябинского тракторного завода.
На прессово-сварочном производстве ООО "ЧТЗ-Уралтрак" пущена в промышленную эксплуатацию универсальная установка газовой резки металла L-4000 германской компании "Мессер".
ООО "Челябинский тракторный завод - Уралтрак" продолжает развивать сеть собственных складов продукции в регионах России.

Новости об ОАО "Онежский тракторный завод"

ОАО "Онежский тракторный завод" закончило отгрузку двадцати пяти лесопожарных машин ЛХТ-100А-12 по тендеру Федерального Агенства лесного хозяйства в лесхозы Читинской, Иркутской областей и Республики Бурятия.

Новости о компании "Петербургский тракторный завод"

Закончился очередной этап подготовки специалистов для работы с тракторами "Кировец" 3-го тягового класса.
На трактор "Кировец" К 5280 АТМ получен сертификат соответствия.

Новости о компании "ЕлАЗ"

На ПО "Елаз" рассмотрены вопросы развития сотрудничества с Минским тракторным заводом.
В Узбекистан из Елабуги отправлено 20 единиц тракторов и два экскаватора марки "Елазовец".
В 2006 году объем реализации товарной продукции ОАО "ПО "ЕлАЗ" превысит 2 млрд.рублей.

Новости прочих компаний тракторостроительной промышленности

ИК "ФИНАМ" присвоила акциям "Чебоксарского агрегатного завода" (ЧАЗ) рекомендацию "Покупать".
Итоги деятельности концерна CLAAS в 2006 году.

Региональные новости по тракторостроительной промышленности

Псковское ОАО "Ударник" планирует обновление парка сельскохозяйственной техники в 2006-2007 гг в сумме 40 млн руб.
Правительство Бурятии внесло изменения в программу развития агропромышленного комплекса республики на 2004 – 2007 годы.
Оборот предприятий Карелии, производящих машины и оборудование, в январе-ноябре 2006г возрос на 29,1% до 2,159 млрд рублей.

Зарубежные новости по тракторостроительной промышленности

Минский тракторный завод изготовил первые опытные образцы тракторов с двигателями Deutz в соответствии с нормами "Tier-3".
Узбекско-беларуское СП "УзБелДизель" приступило к сборке дизельных двигателей в Ташкенте - генеральный директор предприятия Владимир Адылов.
Лозовский кузнечно-механический завод разработал культиватор, агрегатирующийся с энергоемкими тракторами.

Промышленность комбайнов и сельхозмашин

Новости о компании "Ростсельмаш"

Компания "Ростсельмаш" завершила интеграцию HRM-системы "Босс-Кадровик" с ERP-системой SAP R/3.
"Ростсельмаш" открывает в Эстонии новый центр сервисного обслуживания.

Новости о компании "Красноярский завод комбайнов"

Исполнительным директором ОАО "ПО "Красноярский завод комбайнов" назначен Андрей Вольф.
В 2007 году аграрии республики Татарстан получат 100 комбайнов Енисей-1200, произведенных на ОАО "ПО "Красноярский завод комбайнов".

Новости прочих компаний по промышленности комбайнов и сельхозмашин

На ОАО "Курскагромаш" будет налажено производство гидротрансмиссии для сельхозтехники.
В этом году на господдержку реального сектора экономики в Алтайском крае направлено 102,2 млн.рублей.
Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета.

Региональные новости сельхозмашиностроения

Нижегородская область входит в число приоритетных регионов для перевода сельскохозяйственной техники на газомоторное топливо.

Зарубежные новости по производству комбайнов и сельхозмашин

В 2007 году ПО "Гомсельмаш" собирается увеличить экспорт своей продукции в Украину в 7,5 раза.
"Гомсельмаш" отправил в свой филиал в Аргентине первую партию кормоуборочных комбайнов.

Производство спецтехники

Новости группы ГАЗ

Группа ГАЗ начинает серийный выпуск автогрейдера с автоматической коробкой передач на заводе "Брянский Арсенал".

Новости о компании "Ковровец"

В 2007 г.на экскаваторном заводе "Ковровец" планируется произвести обновление модельного ряда выпускаемой техники.

Новости о компании "Амкодор"

"АМКОДОР" выпустил новинку - мини-погрузчик-шасси с телескопической стрело АМКОДОР 527.
15 декабря ОАО "Амкодор" посетили три делегации.

Новости прочих компаний по производству спецтехники

В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.
Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.
Серия новых электропогрузчиков Komatsu АЕ50/АМ50 выйдет на российский рынок в феврале 2007 года.
ОАО "Копейский машиностроительный завод" заключило контракт на изготовление и поставку проходческого комбайна КП-200 для строительства метро в Екатеринбурге.

Региональные новости по спецтехнике

130 специальных машин для уборки проезжей части получили дорожные службы Красноярского края.

Зарубежные новости по производству спецтехники

Корпорация Raymond Corporation выпустила обновленные электроштабелеры с выдвижным вилочным грузоподъемником Reach-Fork серии 7000.
В ОАО "Амкодор" прошло собрание дистрибьютеров и дилеров.
В Токио подписан контракт между Кыргызстаном и японской фирмой "Иточу" на поставку в Кыргызстан дорожно-строительной техники на 5 млн.долларов в рамках гранта Правительства Японии.

Тема: Упаковка и тара

Общие новости рынка упаковки и тары

В Алтайском крае исследован рынок упаковки.

Упаковка из бумаги и картона

Группа предприятий "ГОТЭК" приняла участие в Первом Тульском экономическом форуме.
"Ангарскцемент" в 2007 году планирует ввести в эксплуатацию новую упаковочную линию.

Стеклотара

В 2006 году Rexam впервые представил 100% прозрачную упаковку – косметические флаконы с невидимой помпой.
Предприятия стекольной промышленности Беларуси в 2007-2008 годах реализуют ряд крупных инвестиционных проектов.
В Орехово-Зуевском районе открылось крупное стекольное производство.

Металлическая упаковка

На ОАО "Уральская фольга" внедряется система электронного документооборота.
В январе 2007 года в Костроме состоится пуск завода по производству металлической упаковки.

Полимерная упаковка

Проект по производству пакетов и термоусадочной пленки был с успехом реализован компанией Ориентал-Принт на одном из предприятий в Ашхабаде.
22 декабря состоялся пуск второй очереди завода "ГРИНН-Пластик".

Пищевые и фасовочные производства

На ОАО "Овчинниковский мясокомбинат" запустят упаковочную линию, не имеющую аналогов в Сибири.

Обновление упаковки предприятиями

Упаковочное оборудование для ЗАО "Торговый Дом Приосколье" от DIGI РОССИЯ.
Heineken снабдил упаковку для своего пива полипропиленовой укупоркой с краном.

Тема: Фармацевтическая промышленность

Общие новости

Ежегодный оборот фальсифицированной лекарственной продукции в России составляет от $200 до $300 миллионов - первый заместитель министра внутренних дел Александр Чекалин.
Минздравсоцразвития России разъясняет вопросы деятельности аптек по серийному изготовлению лекарственных средств.
Мипромэнерго России издало Приказ "Об утверждении Методических рекомендаций по принятию и регистрации декларации о соответствии лекарственных средств"

Инвестиционные проекты

Акционеры ОАО "Фармстандарт" 1 декабря 2006 года приняли решение о создании филиалов в Курске, Долгопрудном (Московская область) и Тюмени.
Фонд имущества Кемеровской области провел аукцион по продаже 30% акций ОАО "Кузбассмедицина".

Новости компаний

Фармстандарт объявляет финансовые результаты за 2004, 2005 и первую половину 2006 года.
Компания "Натур Продукт" начинает реализацию программы по выводу своих брендов на рынок Голландии.
Совет директоров ОАО "Верофарм" одобрил привлечение кредита Сбербанка на 1,9 млн долл. и 10 млн руб.

Региональные новости

Губернатор Свердловской области Эдуард Россель провел второе заседание межведомственного экспертного медико-технического совета.
Создаются межведомственной комиссии по контролю за качеством и оборотом этилового спирта в Республике Алтай.

Зарубежные новости

Pfizer прекращает выпуск новых холестериновых препаратов.
РА PRIOR выиграло тендер на комплексное обслуживание брендов Doppelherz и Protefix.
В США компания Novartis открыла новое подразделение.

Нормативные документы

ФТС: С 1 января 2007 года меняется порядок оформления лекарственных средств.

Тема: Химическая промышленность

Нефтехимическая промышленность

Переговоры между компаниями "Сибур-Холдинг" и Solvay SA (Бельгия) о строительстве в Нижегородской области завода по производству поливинлхлорида (ПВХ) должны завершиться 15-20 декабря.
ОАО "СИБУР Холдинг" в 2006 году инвестировало в развитие производства ООО "Томскнефтехим" 903 млн рублей.
Компания "Solvay" инвестирует 1 млрд. долларов в строительство завода по производству поливинилхлорида в Нижегородской области.

Нормативные документы

Промышленность шин и РТИ

"Амтел-Фредештайн" открывает в Сбербанке России кредитные линии для финансирования приобретения Московского Шинного Завода.
ООО "Тольяттикаучук" вводит новую структуру управления предприятием.
Программа реконструкции очистных сооружений ОАО "Воронежсинтезкаучук" утверждена на заседании инвестиционного комитета ОАО "Сибур Холдинг".

Промышленность минеральных удобрений

ОАО "ЕвроХим" проявило заинтересованность в участии в проекте по созданию дополнительных мощностей по производству смешанных минеральных удобрений на ОАО "Гомельский химический завод".
ООО "Завод минеральных удобрений КЧХК" в 2007 году вложит 17 млн долларов в реконструкцию агрегатов аммиака для повышения производительности.
В ОАО "Череповецкий "Азот" продолжается реконструкция аммиачного производства.

Прочие отрасли химической промышленности

Группа НИТОЛ подписала соглашение с международной инжиниринговой компанией FLUOR на оказание услуг по управлению проектом строительства завода по производству поликристаллического кремния.
За счет запуска третьей технологической линии на Волгоградском ОАО "Химпром" достигнута плановая мощность производства чешуированного каустика – 600 тонн в месяц.
Группа НИТОЛ приступила к пуско-наладочным работам производства трихлорсилана.

Тема: Цветная металлургия

Общие новости цветной металлургии

Аналитики повысили прогноз цен меди, цинка и никеля на 2007 год.
За 11 мес. цветная металлургия РФ увеличила выпуск практически всех видов продукции.
Goldman Sachs: металлы подорожают, но только через год.
Металлурги могут не беспокоиться. "Газета". 24 декабря 2006

Нормативные документы

Постановление Правительства Российской Федерации от 11 декабря 2006 г. № 755 О внесении изменений в Правила отнесения запасов полезных ископаемых к некондиционным запасам и утверждения нормативов содержания полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или в отходах горно-добывающего и перерабатывающего производства.
Постановление Правительства Российской Федерации от 14 декабря 2006 г. N 766 О лицензировании деятельности в области обращения с ломом цветных и черных металлов.

Алюминиевая промышленность

Глава ФАС РФ: Антимонопольное ведомство вынесет решение по слиянию "Русала" и СУАЛа в I квартале 2007г.
Еврокомиссия вынесет решение по поводу объединения РусАла, СУАЛа и Glencore до 1 февраля.
Россия по-прежнему экспортирует алюминий и никель на 30-40% дешевле рынка.

Новости о компании "РУСАЛ"

В Хакасии вводится в строй один из самых современных алюминиевых заводов в мире – "Хакасский алюминиевый завод".
РУСАЛ объявляет о получении согласия кредиторов на реализацию сделки по объединению с СУАЛом и Glencore.
РУСАЛ привлечет 1 млрд. долларов в качестве промежуточного кредита.

Новости о компании "СУАЛ"

Правительство Свердловской области рассмотрело проект постановления о создании глиноземно-алюминиевого комплекса на Богословском алюминиевом заводе - проект БАЗ-2.
СУАЛ планирует вложить $1.5 млрд в строительство завода в Казахстане.
ОАО "Боксит Тимана" за январь-ноябрь увеличил добычу боксита на 23 процента.

Новости прочих компаний алюминиевой отрасли

Alcan прогнозирует рост цен на глинозем в 2007 году.

Новости о компании "УГМК"

ОАО "Шадринский автоагрегатный завод" и шведская Luvata обсудили перспективы сотрудничества.
ОАО "УГМК" за 10 месяцев 2006г. увеличила вложения в развитие ОАО "Гайский ГОК" в 15 раз - до 558 млн руб.
ОАО "УГМК" в 3 раза увеличила инвестиции в реконструкцию химико-металлургического производства ОАО "Святогор".

Новости о ЗАО "Русская медная компания"

ФСФР: О регистрации отчета об итогах дополнительного выпуска обыкновенных именных бездокументарных акций закрытого акционерного общества "Кыштымский медеэлектролитный завод".
Президент Дагестана М. Алиев провел переговоры с руководителями ЗАО "Русская медная компания" из Новгорода.

Новости прочих компаний медной отрасли

Российские инвесторы могут приобрести австралийскую Consolidated Minerals.

Зарубежные новости медной отрасли

ОАО "Артемовский завод по обработке цветных металлов" купит более 50% акций "Укрцветметобработки".
Совет директоров компании Phelps Dodge Corp. условно одобрил проект развития медно-кобальтового проекта Тенке-Фунгуруме в ДРК.

Новости об ОАО "ГМК "Норильский никель"

Реформа системы управления Заполярного филиала ГМК "Норильский никель" приносит реальную прибыль.
ФСФР: Об объединении выпусков эмиссионных ценных бумаг открытого акционерного общества "Горно-металлургическая компания "Норильский никель".
Директор Заполярного филиала ОАО "ГМК "Норильский никель" Виктор Томенко вошел в состав правления "Норникеля".

Новости прочих компаний никелевой промышленности

ОАО "Комбинат Южуралникель" подведены итоги деятельности за ноябрь 2006г.
В ОАО "Уфалейникель" были проведены очередные опытно-промышленные испытания, направленные на улучшения экологии.
Аукцион по Куликовской группе месторождений никеля и кобальта на Южном Урале отложен на неопределенный срок.

Зарубежные новости никелевой промышленности

Anglo American одобрила строительство завода по производству ферроникеля стоимостью $1,2 млрд.
Бразильский производитель цветных металлов Votorantim Metais (VM) получил права на исследование никелевого месторождения в Боливии.

Титановая промышленность

ОАО "Корпорация ВСМПО – АВИСМА" подведены итоги деятельности за 11 месяцев 2006 г.
Alcan изучает возможность приобретения титановой компании.

Цинковая промышленность

15 декабря 2006 года в ходе международного семинара в Санкт-Петербургском горном институте состоялось подписание Договора о научно-техническом сотрудничестве между ООО "Корпорация "Металлы Восточной Сибири" и Горным институтом.
Highland Gold сообщает о завершении двух сделок.

Зарубежные новости по цинковой промышленности

Cостоялось торжественное подписание соглашения о реализации совместного инвестиционного проекта по реконструкции и запуску в эксплуатацию Ново-Широкинского рудника между Highland Gold Mining Ltd. и ОАО "Казцинк".
Австралийская Zinifex и бельгийская Umicore создадут крупнейшую в мире компанию по производству цинка.

Прочие отрасли цветной металлургии

Состоялось внеочередное общее собрание акционеров ОАО "Новосибирский оловянный комбинат".
ОАО "Полема" приобрело плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия).
ОАО "Челябинский электрометаллургический комбинат" завершил реорганизацию путем присоединения двух компаний.

Зарубежные новости по прочим отраслям цветной металлургии

Taiyan Steel заключила контракт с "Казхромом" о поставке феррохрома.
Образована Eurasian Natural Resources Corporation – холдинговая компания, объединившая ряд предприятий горнодобывающей промышленности Казахстана.

Тема: ЦБК

Общие новости

О текущем развитии лесопромышленного производства в России в январе-ноябре 2006 года.

Нормативные документы

Инвестиционные проекты

ОАО "Кондопога" намерено инвестировать в реконструкцию основного производства в 2006 году 519 млн руб.
С октября 2006 года на территории ОАО "Троицкая бумажная фабрика" ведутся работы по строительству производственных помещений под новое оборудование.

Новости компаний

На очередной общей планерке генеральный директор Сегежского ЦБК обозначил задачи на ближайшую перспективу.
Корпорация "Илим Палп" подвела итоги реализации инвестиционной программы "ИлимСибЛес" на 2006 год.

Зарубежные новости

ОАО "Рубежанский картонно-тарный комбинат" (Луганская область) намерен уменьшить уставный фонд.
В 2006 г. объем производства в лесной и бумажной промышленности Беларуси вырос на 2,8%.

Тема: Черная металлургия

Общие новости черной металлургии

Отечественные производители нержавеющей стали по-прежнему испытывают трудности, связанные с демпингом аналогичной продукции из стран Евросоюза (ЕС).
Ведущие российские производители чугуна продолжают наращивать поставки зарубежным потребителям.
Рост потребления российской стали в США замедлился, однако остается все еще очень высоким.

Новости о группе "Евраз"

EvrazGroup предоставит комитету по иностранным инвестициям минфина США информацию об условиях сделки по поглощению Oregon Steel Mills.
Валерий Хорошковский подает в отставку с поста президента "Евраз Груп".

Новости о компании "НКМК"

На ОАО "НКМК" завершена модернизация доменной печи.

Новости о компании "ЗСМК"

На КХП ОАО "ЗСМК" введена в эксплуатацию современная установка по производству высокотемпературного электродного пека.
На ОАО "ЗСМК" завершен плановый инспекционный аудит, проводимый корпорацией "Регистр Ллойда".

Новости о компании "НТМК"

Специалисты "НТМК" приступили к реконструкции четырех главных водоводов предприятия.
В конвертерном цехе ОАО "НТМК" завершено сооружение циркуляционного вакууматора.

Новости о компании "Северсталь"

ОАО "Северсталь" расширяет мощности отделения первичной переработки шлака.
ОАО "Северсталь" объявляет о результатах внеочередного общего собрания акционеров.

Новости о метизных подразделениях компании "Северсталь"

ОАО "Северсталь-метиз" развивает сеточное направление.
Эксперты сертификационного органа республики Беларусь подтвердили действие сертификатов соответствия на сварочные электроды и проволоку стальную сварочную, выпускаемые на Орловском заводе "Северсталь-метиз".

Новости о компании "ММК"

14 декабря в Москве состоялась презентация холоднодеформированного арматурного проката нового поколения класса В500С O6ч10 мм производства ОАО "Магнитогорский метизно-калибровочный завод "ММК-МЕТИЗ".
"Объединенные машиностроительные заводы" заключили контракт с ОАО"ММК" стоимостью более $8,6 млн. на поставку прокатных валков.

Новости о компании "НЛМК"

ОАО "НЛМК" завершило сделку по созданию совместного предприятия с Duferco Group.
ОАО "НЛМК" совершил сделку по продаже пакетов акций энергетических компаний.

Новости о компании "Мечел"

ОАО "Мечел" сообщает о назначении Игоря Зюзина генеральным директором компании.
На ОАО "Челябинский металлургический комбинат" пущена машина непрерывного литья заготовок №4.

Новости о группе компаний Алишера Усманова

ОАО "Металлоинвест" в 2007 году планирует направить $750 млн на реализацию инвестпрограммы.
ОАО "Уральская сталь" приступила к строительству уникальной комбинированной машины непрерывного литья заготовок.

Новости о компании "Тулачермет"

В цехе по переработке металлургических отходов и шлака ОАО "Тулачермет" в режиме пуско-наладки работают электронные весы статического взвешивания железнодорожных вагонов.
В доменном цехе ОАО "Тулачермет" на узле сортировки кокса роторного вагоноопрокидывателя установлены новые сита для грохота.

Новости о компании "УГМК"

ОАО "Металлургический завод им. А.К. Серова" за счет оптимизации технологии производства чугуна сэкономит 22 млн рублей.
ОАО "УГМК" построит электрометаллургический завод в Тюмени.

Новости о компании "Эстар"

На ОАО "Златоустовский металлургический завод" в рамках модернизации предприятия завершена реконструкция хвостовой части прокатного стана 400.
На ОАО "Новосибирский металлургический завод им. Кузьмина" произведена пилотная партия холоднокатаной нержавеющей ленты.

Новости о компании "МАКСИ групп"

В следующем году промышленная корпорация "Макси-Групп" намерена начать под Новосибирском реализацию проекта строительства электросталеплавильного завода мощностью 1,9 млн. т стального проката в год.
С 21 по 24 ноября в ЗАО "НСММЗ" был проведен второй инспекционный аудит, направленный на установление соответствия системы менеджмента качества (СМК) требованиям МС ИСО 9001:2000.

Новости о компании "ОМК" (металлургия)

На ОАО "Чусовской Металлургический Завод" завершается строительство газоочистных сооружений.
Нижегородский инвестсовет присвоил статус приоритетного проекту ООО "ОМК-Сталь".

Новости об ОАО "Ашинский металлургический завод"

ОАО "Ашинский металлургический завод" подведены итоги деятельности за ноябрь 2006 г.

Новости прочих компаний черной металлургии

На ОАО "Чусовской Металлургический Завод"завершается строительство газоочистных сооружений.
ЗАО "Омутнинский металлургический завод" запустил сталеплавильный комплекс.

Новости металлоторговых компаний

Фирма "МАК" ведет проектирование сервисного металлоцентра.
В филиалах ОАО "Инпром" завершился аудит на соответствие международному стандарту ISO 9001:2000.

Новости стран ближнего зарубежья

ОАО "Азовмаш" выиграл тендер на поставку оборудования для ОАО "Днепровский металлургический комбинат им. Дзержинского" .

Новости стран дальнего зарубежья

Члены ПАСЕ намерены принять меры по защите Европейского Союза от чернобыльской металлопродукции.
Слияние Corus и СSN создало 6-ю металлургическую компанию мира.
Ruukki покупает шведскую AB Omeo Mekaniska Verkstad за €3,73 млн.

Общие новости трубной промышленности

Объемы поставок труб в Россию из некоторых стран ЕЭС выросли в несколько раз.
Россия вводит специальную пошлину на импорт труб большого диаметра.

Новости о компании "ТМК"

Акционеры ОАО "СТЗ", ОАО "СинТЗ" и ОАО "ТАГМЕТ" одобрили предоставление гарантий в пользу ТМК Capital S.A.
На ОАО "Северский трубный завод" установлен новый прошивной стан.

Новости о заводах компании "ТМК"

На ОАО "Волжский трубный завод" завершен капитальный ремонт трубопрокатного цеха №1.
На ОАО "Синарский трубный завод" завершено горячее опробование обжимного стана.

Новости о компании "ОМК"

ОАО "Выксунский металлургический завод" начал производство труб большого диаметра с толщиной стенки 32 мм для СЕГ.
ОАО "ОМК" приняла участие в международный диалоге "Прозрачная энергетика в XXI веке".
ОАО "Выксунский металлургический завод" ввел в эксплуатацию гидравлический пресс для испытания труб среднего диаметра

Новости о группе "ЧТПЗ"

Предприятия Группы ЧТПЗ внедряют систему эффективного производства.
ОАО "Первоуральский новотрубный завод" реализует программу вывода из эксплуатации устаревшего оборудования.

Новости прочих компаний трубной промышленности

ООО "Ариэль-Полимер" освоил новую технологию трехслойного покрытия стальных труб.

Новости трубной промышленности стран ближнего зарубежья

В октябре экспорт Украины стальных труб уменьшился на 3,3%.
ФГИ Украины продал 25% акций ОАО "Ужгородский турбогаз" за 5487,886 тыс. грн.

Тема: Электроэнергетика

Общие новости электроэнергетики

Решение заседания Правительства РФ 30 ноября 2006г. по вопросу Об обеспечении электроэнергией и газом экономики страны.
ФАС России внесла на рассмотрение правительства проект изменений правил недикриминационного доступа в электроэнергетике.

Новости РАО "ЕЭС России"

Совет директоров РАО "ЕЭС России" рассмотрел вопросы развития системы закупок на основе широкомасштабного применения электронной коммерции.
Сбербанк России одобрил открытие ЗАО "ИНТЕР РАО ЕЭС" кредитной линии на сумму 2 млрд рублей.

Новости ОАО "ГидроОГК"

Общий объем инвестиционной программы ОАО "ГидроОГК" на 2007 год составит 52,2 млрд руб.
ГидроОГК и банк Morgan Stanley подписали соглашение о представлении компании кредита в размере 3 млрд руб. до 7 лет.

Новости о концерне "Росэнергоатом"

В Челябинской области выбирают площадку для Южно-Уральcкой АЭС.
Росэнергоатом разрабатывает новую комплексную программу по модернизации.

Инвестиционные проекты

Планы развития ОАО "ТГК-4" представлены инвестиционному сообществу.
В ближайшие месяцы Мосэнерго проведет тендеры на строительство энергоблоков на ТЭЦ-12, 16 и 20.
ОАО "ТГК-1" потратит на реконструкцию Волховской ГЭС в Ленобласти в 2007-2012гг. 1 млрд руб.

Строительство ЛЭП, электрических сетей и подстанций

В Туапсе в 2008 году запланировано строительство новой электроподстанции.
ОАО "Пермэнерго" завершило первый этап реконструкции линии электропередачи 110 кВ КамГЭС-Пермь.

Новости компаний

ОАО "Дагэнерго" ввело в эксплуатацию подстанции "Анцух" и "Гидатль", а также высоковольтную линию электропередачи "Шамильская - Анцух" после реконструкции с переводом их с напряжения 35 на 110 кВ.
11 декабря состоялся ввод газовой турбины установленной мощностью 31 МВт на ТЭЦ-29 ОАО "Мосэнерго" в городе Электросталь.
ОАО "Независимая энергосбытовая компания" в 2006 году вложило в свое развитие 300 млн. рублей.

Ветроэнергетика

На совместной пресс-конференции Гринпис России, РАО "ЕЭС России" и российские эксперты в области ветровой энергетики представили доклад "Перспективы мировой ветроэнергетики".
Компания "Ветропарк Инжиниринг"совместно с инвестиционной компанией Greta Energy (Канада) и Инженерным Центром РАО ЕЭС России инициировали строительство 50 МВт ветропарка на Кубани.

Энергетическое машиностроение

15 декабря завод "Трансформер" провел презентацию отечественного силового высоковольтного оборудования.
ОАО "ГидроОГК" и компания РУСАЛ сообщают о подведении итогов тендера на поставку гидротурбин для Богучанской ГЭС.

Международные проекты

В Христенко: Проект строительства энергомоста между РФ и Финляндией нуждается в доработке.
Технопромэкспорт ввел в эксплуатацию блок № 2 ТЭС Жижель мощностью 210 МВт в Алжире.

Зарубежные новости

Иран и Азербайджан вместе возведут две ГЭС на реке Аракс.
Китай построит атомную электростанцию стоимостью $6,4 млрд.

Об агентстве "INFOLine" ("ИНФОЛайн")

Информационное агентство INFOLine (www.advis.ru) работает на российском информационном рынке с 1999 года. Основной задачей INFOLine является сбор, обработка, анализ и распространение экономической, финансовой и аналитической информации.
Более 1 000 компаний России доверили нам свою постоянную информационную поддержку. Среди постоянных клиентов:
и многие другие.
Услуги агентства "INFOLine":
- " Тематические новости " (мониторинг новостей по отрасли интересующей клиента);
- " Отраслевая лента новостей " (новый эффективный инструмент повышения привлекательности Вашего Интернет-ресурса);
- " PR - поддержка " (полное PR сопровождение Вашей компании);
- " Кабинетные исследования " и обзоры рынков;
- " Ассортиментно - Ценовой мониторинг " (мониторинг ассортимента и цен конкурентов или поставщиков на товары и/или услуги);
- " Рекламно - информационные услуги ".
Основой услуг нашей компании является работа по информационному обслуживанию коммерческих организаций.

Главная новость

30 ноября 2006 года на заседании Правительства Российской Федерации были одобрены транспортные проекты, претендующие на получение государственной поддержки за счет средств Инвестиционного фонда.

Важные новости

Компания "Северсталь-авто" объявляет о начале производства автомобилей FIAT в России.

GM DAT и "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti.

22 декабря 2006 года в Москве заключено рамочное Соглашение о сотрудничестве между ОАО "АВТОВАЗ" и Magna International Inc.

Совет директоров ОАО "КАМАЗ" внёс коррективы в стратегию развития компании до 2010 года и утвердил бизнес-план на 2007 год.

Японская Mitsubishi хочет создать собственное автомобильное производство в РФ.

На ОАО "ИжАвто" (Группа "СОК") 22 декабря состоялся запуск производственных линий для крупноузловой сборки автомобиля KIA Rio.

ТагАЗ приступит к сборке Hyundai Santa Fe Classic весной 2007 года.

8 декабря 2006 года состоялось открытие нового дилерского центра Ford группы компаний "Рольф" в Санкт-Петербурге – "Рольф Октябрьская".

Компания "Инком-Авто" стала официальным дилером SsangYong.

ОАО "ММК" получил лицензию на Приоскольское железорудное месторождение в Белгородской области.

ОАО "Запорожский металлургический комбинат "Запорожсталь" и ОАО "Мариупольский металлургический комбинат им. Ильича" планируют строительство "Приазовского ГОКа".

Согласно предварительным итогам ОАО "Челябинский цинковый завод" выиграло конкурс на разработку Амурского цинкового месторождения.

Назначена дата аукциона на право пользования уникальными месторождениями в Читинской области.

Zinifex и Umicore создадут совместную цинковую компанию.

ОАО "МНПО "Полиметалл" объявляет о проведении общественных слушаний по проекту отработки месторождения "Арылах" в Среднеканском районе Магаданской области.

Impala купит почти 30% акций African Platinum в ЮАР.

Правительство России утвердило перечень инвестиционных проектов, реализуемых при господдержке за счет средств Инвестиционного фонда, а также паспорта этих проектов.

Распоряжением от 30 ноября 2006 г. 1708-р утвержден перечень инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации.

На востоке Москвы проложат самый длинный в столице тоннель.

До 2012 года в московском метро реконструируют и обновят более 50 станций.

Распоряжение Правительства Москвы от 30 ноября 2006 г. N 2475-РП О внесении изменений и дополнений в распоряжение Правительства Москвы от 22 августа 2005 г. N 1604-РП.

18 декабря Игорь Левитин провел совещание по вопросам реализации программы по строительству внеклассных мостовых и транспортных сооружений на автомобильных дорогах общего пользования.

20 декабря состоялась пресс-конференция Министра транспорта РФ Игоря Левитина, на которой он подвел предварительные итоги работы транспортного комплекса за 11 месяцев 2006 года.

В Новороссийске построят первый в России комплексный транспортный узел.

Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.

Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.

Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.

Утверждена новая программа развития городской улично-дорожной сети Санкт-Петерурга.

Уникальные инженерные решения будут реализованы в ходе строительства южного участка КАД в Санкт-Петербурге.

28 декабря на заседании правительства Санкт-Петербурга утверждено распоряжение о строительстве скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (в границах Санкт-Петербурга).

В 2007 году Демиховский машиностроительный завод изготовит уникальный электропоезд нового поколения ЭД4МКМ-АЭРО

Администрация Воронежской области инвестирует средства в строительство вагонов.

На рубцовском филиале ОАО "Алтайвагон" освоено мелкое и среднее вагонное литье, а к концу 2007 года планируется запустить и крупное.

В декабре 2006 года в холодно-прессовом цехе Тверского вагоностроительного завода начала работу новая плазменная машина производства фирмы "MESSER" (Германия).

ОАО "Алтайвагон" начало капитальный ремонт полувагонов с продлением срока службы до 22 лет (КРП-22).

27 декабря состоялась пресс-конференция генерального директора ФГУП "ПО Уралвагонзавод" Николая Александровича Малых.

СП "РЖД" и ТрансГрупп приобретет вагоновы-автомобилевозы.

ФГУП "Усть-Катавский вагоностроительный завод имени С.М.Кирова" в очередной раз выиграло тендер на поставку трамвайных вагонов в Москву.

Свердловская железная дорога и ОАО "Новатэк" подписали соглашение о сотрудничестве на 2007-2008 годы.

Президент ОАО "РЖД" Владимир Якунин и глава АО НКТ "Казахстан Темир Жолы" Ерлан Атамкулов подписали Соглашение о совместном развитии транзитных контейнерных перевозок в рамках международных транспортных коридоров.

РЖД и VR-Group подписали договор о транспортном обслуживании при перевозке грузов в международном сообщении.

Доклад президента ОАО "РЖД" В.И. Якунина на итоговом заседании Правления Компании 18 декабря 2006 года.

ОАО "Новая перевозочная компания" опровергает слухи о своей продаже.

Литовская железнодорожная компания Lietuvos gelezinkeliai с начала 2007 года повышает тарифы на 8-10%.

Казахстанская железная дорога продает пакеты акций двух сервисных компаний.

Холдинг "Объединенные кондитеры" установит производственную линию стоимостью 15 миллионов евро.

Кондитерская фабрика "Метрополис" вложит 10 млн. евро в установку линии по выпуску конфет.

Кондитерское объединение "СладКо" выводит на рынок новый продукт – вафли "Банан с йогуртом" и "Черника с йогуртом" под брендом "Счастливый день" с добавлением клетчатки и натуральных фруктов.

Компания "Евросервис" приобретет Каневской сахарный завод.

Приказ Минфина от 07.11.2006№ 138н Об утверждении формы акта о проведении проверки процесса денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержания в них денатурирующих веществ и Порядка ее заполнения.

В июле 2007 года ЗАО "Русский Алкоголь" планирует запуск ликероводочного завода "Сибирский".

ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро.

Президент России Владимир Путин подписал Лесной кодекс и закон о введении его в действие с 1 января 2007г.

ООО "Сетлес" намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро.

7 декабря UPM открыла третью линию по производству фанеры в Чудово.

Советом директоров ОАО "Сегежский ЦБК" в рамках принятой Политики лесоуправления утверждена "Концепция развития лесопользования на 2006-2015 гг."

21 декабря Соломбальский ЦБК приобрел контрольный пакет акций Соломбальского лесопильного деревообрабатывающего комбината.

Фабрика "VIRS" выпустила "зимнюю коллекцию" кухонь.

Компания "12 месяцев" выпустила в продажу пять новых моделей.

"Кухнистрой" провел полную смену рекламной стилистики компании.

ООО "Сведвуд-Карелия" намерено в 2007 г ввести в строй цех по производству мебельного щита в рамках проекта организации производства стоимостью 1,5 млрд руб.

На Тавдинском фанерном комбинате пущен новый цех по производству гнуто-клееных изделий типа "латофлекс".

Минпромэнерго подписан приказ "О транспортировке нефтяного сырья, основных видов нефтепродуктов и газа потребителям РФ и за пределы ее таможенной территории в I квартале 2007 г".

К 2010 году в Свердловской области будет построен нефтеперерабатывающий завод мощностью около 3 млн тонн.

Роснефть в декабре объявит тендер по выбору генподрядчика для реконструкции Туапсинского НПЗ.

Совет директоров "Роснефти" рассмотрел предварительные итоги деятельности компании в 2006 году и бизнес-план на 2007 год.

Компания "Невская косметика" представляет ряд новинок.

Компания "РОКОЛОР" в преддверии весеннего красочного сезона готовит обновление ассортимента.

ОАО Концерн "КАЛИНА" объявило о заключении сделки по продаже своего 100% дочернего предприятия ООО "Завод НОВОПЛАСТ".

ГУП "ТЭК Санкт-Петербурга" в 2007г. выделит 1 млрд руб. собственных средств на ремонт и реконструкцию сетей и котельных города.

"Московская объединенная энергетическая компания" объявила сроки завершения реконструкции всех тепловых сетей города.

ОАО "Нижегородский водоканал" планирует вложить 500 млн. рублей в капитальный ремонт водоснабжающей инфраструктуры Нижнего Новгорода.

С декабря 2006 года Концерном "Энергомера" начато серийное производство новой модификации популярного трехфазного электросчетчика ЦЭ6803В класса точности 1,0.

ПГ "Метран" поставила свою продукцию для системы управления вторым блоком Челябинской ТЭЦ-3.

Состоялось совместное совещание рабочих групп ОАО "Газпром" и Администрации Иркутской области по вопросам газоснабжения и газификации региона.

В Ярославской области будет построен завод по производству легких металлических конструкций.

До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.

12 декабря компания "РБК Информационные Системы" объявила о покупке компании "Народная Марка", владеющей правами на проведение одноименного конкурса.

КИТ Финанс создает первый рыночный паевой фонд инвестиций в массмедиа.

News Outdoor Russia установила первую крышную конструкцию "Билайн" в Петербурге.

РА "Старый город" размещает наружную рекламу сетей "Седьмой Континент" и "Арбат-Престиж".

Initiative выиграло тендер на медиаобслуживание "М.Видео".

С 1 декабря в рамках рекламной кампании "Большая бутылка для большой страны" в 12 городах России появились более 200 щитов с рекламой пива "Очаково".

10 декабря на телевидении стартовала рекламная кампания мясоперерабатывающего предприятия ООО "Иней".

Компания Sadia, выпускающая под своим брендом полуфабрикаты из куриного мяса и пиццу, выводит на российский рынок новый продукт - детские наггетсы под названием "ДетСадия", оформленные в виде зверушек и других фигурок.

"Сибирская хлебная корпорация" объявила о начале ребрендинга.

В Воскресенске Московской области готовится к вводу газосиликатный комбинат.

В ближайшее время в Курганской области будет построен кирпичный завод.

Компания CAPAROL расширила ассортимент продукции марки Alpina.

ЗАО ТД "Ярославский колорит" ведет работы по установке дозировочной системы Inkmaker.

На заводе "Реалит" введено в эксплуатацию новое оборудование.

"Ижевский" филиал"Лизинговой компании УРАЛСИБ" провел семинар для предприятий Удмуртии.

ОАО "Авангард-Лизинг", входящее в Холдинг Банка "АВАНГАРД", привлекло финансирование на сумму около 100 млн. евро сроком на 5 лет.

Компания ООО "Брансвик Рейл Лизинг" передает в лизинг компании ЗАО "Профтранс" 250 полувагонов.

30 ноября состоялась вторая ежегодная конференция "Лизинг подвижного состава: состояние и перспективы".

Компания "Глобус-Лизинг" передала ОАО "Третий парк" 59 автобусов марки Golden Dragon.

Группа компаний "Интерлизинг" и ООО Торговый дом "Светотехника" заключили договор лизинга на поставку оборудования на сумму 116,5 млн.руб.

ОАО "Кудряшовское" будет оказана государственная поддержка на модернизацию производства.

ООО "Группа компаний "Русагро" провела реорганизацию ходинга.

Строящийся в Казани маслоэкстракционный завод (МЭЗ) будет пущен в эксплуатацию в феврале 2007 года.

Информационное сообщение Россельхознадзора о поставках мясных и молочных изделей из Бразилии.

Акционеры ОАО "Вимм-Билль-Данн" одобрили реорганизацию компании путем присоединения 14 компаний.

Продукты "Компании Юнимилк" "Био Баланс" стали лучшими молочными продуктами в Красноярском крае в 2006 году.

9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.

29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".

Новые продукты серии мороженого с бисквитами "Торжество" от компании "Инмарко".

Информационное сообщение Россельхознадзора о проверке зерна и продуктов его переработки, ввозимых на территорию Российской Федерации.

ООО "Зерновая компания "Настюша" завершило сделку по приобретению контрольных пакетов хлебозаводов "Москворечье", "Черкизовский", "Яуза-хлеб", "Золоторожский хлеб".

ОАО "Группа Черкизово" открыло новый земледельческий холдинг "Национальная агропромышленная компания".

Поставки мяса из ЕС в РФ с 1 января будут продолжены в нормальном режиме.

Информационное сообщение Россельхознадзора об экспорте говядины в полутушах и четвертинах из Украины.

Информационное сообщение Россельхознадзора о поставках свинины из США.

ОАО "Парнас-М" увеличило свою долю в Лужском и Волховском мясокомбинатах почти до 100%.

Группа компаний "ТАВР" выпустила новую товарную линию сырокопченых и полукопченых колбас "Восточная линия".

Компания "Евродон", ведущий российский производитель мяса индейки, начала отгрузку своей продукции под торговой маркой "Индолина".

ЗАО "Ставропольский бройлер" привлек в "Сбербанке" кредит на 54 млн. руб.

ОАО "Авангард-Лизинг", входящее в Холдинг Банка "Авангард", привлекло западное финансирование на сумму около 8,5 млн. евро.

ЗАО "Ставропольский бройлер" вложил 48 млн. рублей в реконструкцию филиала "Южный".

В 2007 году планируется завершить строительство первой очереди Владимировского рыбоводного завода в Смидовичском районе ЕАО.

Немецкая торговая сеть ОBI планирует построить логистический центр компании в Ленинградской области.

В Самарской области скоро может появиться гипермаркет строительных и отделочных материалов Leroy Merlin.

В Калужской области может быть построен завод сухих строительных смесей.

Компания "Хенкель" объявила о назначении Питера Гюнтера Президентом компании "Хенкель" Россия.

Впервые в России начат выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см.

Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.

"ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.

ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.

15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.

ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.

Расширился ассортимент напольных покрытий группы компаний "Сибирский мастер".

ООО "Элкон" предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л).

Тюменский "Завод ЖБИ 5" запланировал на начало 2007 года запуск нового завода комплектной поставки по производству товарного бетона, рассчитанного на выпуск 150 кубических метров смеси в час

Строительный концерн "КРОСТ" построит в Новоусманском районе Воронежской области заводы стройматериалов общей стоимостью $50 млн.

ЗАО "Балтийская Металлургическая Компания" откроет собственное производство ЖБИ.

ОАО "Ревдинский кирпичный завод" в цехе ЖБИ начал выпускать перемычки различной номенклатуры.

Новые плиты по испанской технологии будут выпускать на заводе ЖБИ в Благовещенске.

"Сибирский цемент" в 2007г планирует начать строительство в Казахстане цементного завода мощностью 1 млн тонн.

Суд обязал "Сибирский цемент" вернуть имущество "Ангарскцемента" законному владельцу.

Группа компаний "РАТМ" готова построить в Иркутской области цементный завод стоимостью 110 млн евро.

Концерн "Сибирь" намерен построить цементный завод стоимостью около 7 млрд руб.

ОАО "Новоросцемент" завершило строительно-монтажные работы и приступило к запуску "Подземного комплекса добычи и транспортировки цементного сырья".

На ОАО "Магнитогорский Цементно-Огнеупорный Завод" появится четвертая технологическая линия по производству клинкера.

В декабре 2006 года на производственных мощностях компании "Нидан Соки" начался розлив соковой продукции "Экес-Гранини Рус".

Квас "Очаковский" получил гран-при.

Компания Мастер начала выпуск новых уникальных газированных напитков "Giraffe" (Жираф).

ОАО "Вимм-Билль-Данн Продукты Питания" объявляет финансовые результаты за третий квартал 2006 г.

Red Devil "Хэппилэнд" от представляет финальную вечеринку трибьют-проекта "Вспомнить все", посвященную двадцатилетию российской танцевальной культуры.

"Сандора" не планирует IPO - исполнительный директор.

Офис компании по обслуживанию нефтепровода "Восточная Сибирь – Тихий океан" будет построен в Якутии.

В Хабаровске будет построен крупный логистический терминал.

До конца 2006 года в Солнечном микрорайоне Благовещенска официально появится первый дом.

IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.

Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.

Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.

Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.

ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.

Акционеры КТК проголосовали против увеличения тарифов.

ЛУКОЙЛ намерен завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг.

Роснефть рассматривает возможность транспортировки нефти в Китай через Монголию.

ОАО "Новосибирскнефтегаз" на аукционах приобрел права на освоение двух нефтеносных участков.

Состоялось очередное заседание Совета директоров ОАО "Татнефть".

"Сургутнефтегаз" до конца 2006г. введет в эксплуатацию две газотурбинные электростанции.

ООО "Межрегионгаз" допустило к торгам газ НК "Роснефть"с Южно-Балыкского газоперерабатывающего завода и газ "ЛУКОЙЛа" с Локосовского ГПЗ..

ОАО "Газпром" планирует инвестировать около $40 млрд в ближайшие 25 лет в разработку Бованенковского месторождения на Ямале.

"Газпром" и Gaz de France продлили до 2030 года контракты на поставку природного газа во Францию.

ОАО "СИБУР Холдинг" планирует завершить к концу 2008 года модернизацию газопроводной системы, связывающей газоперерабатывающие заводы между собой и с ООО "Тобольскнефтехим".

ООО "Газфлот" начнет бурение разведочной скважины N2 Долгинского месторождения (НАО) в 2007 году.

"Газпром экспорт", правительство республики Сербия и "Сербиягаз" подписали меморандум о взаимопонимании.

Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.

"Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.

ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.

ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.

В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.

Банк "Московский капитал" в 2007 году планирует вложить в жилищное строительство в Уфе до 200 млн рублей.

Новый современный жилой микрорайон будет построен в Нижнем Новгороде.

"Институт строительных проектов" выполнил проект планировки и межевания территории производственной зоны "Красносельская".

Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.

Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.

До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.

ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".

Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.

Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.

ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".

Станции петербургского метро будут реконструировать.

Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) планирует осуществить в 2007 году проекты строительства губернского теннисного центра стоимостью 50 млн. рублей и первой очереди горнолыжного курорта "Танай" в Промышленновском районе области.

Строительство коттеджного поселка Novaland за 7,5 млрд руб. началось под Красноярском.

К строительству делового квартала "Екатеринбург-Сити" планируется приступить в мае 2007 года.

Австрийские компании намерены принять участие в строительстве второй очереди горнолыжного комплекса "Гора Белая" в Свердловской области.

50 га земли Челябинского госуниверситета хотят застроить жильем.

ЗАО ЖК "Даудель" и турецкая компания "Рейнессанс Констракшн" строят в Тюмени жилой клуб "Даудель".

Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.

90 тыс. кв. м жилья планирует построить строительная компания "Пересвет-групп" в Волгограде.

Международная корпорация "А.Р.М." вложит 300 млн. долларов в строительство трех коттеджных поселков в Лазаревском районе Сочи.

ОАО "Объединенные машиностроительные заводы" поставит оборудование для первой в мире плавучей АТЭС ММ.

ОАО "Балтийский завод" спустило на воду океанский ролкер, предназначенный для перевозки грузовых автомобилей-трейлеров.

На Волгоградском судостроительном заводе состоялась закладка четвертого сухогруза проекта RSD19 для компании Irinvestship Limited (Иран).

В Концерн "Росэнергоатом" поступило более 7 заявок от российских заказчиков на строительство плавучих атомных энергоблоков.

Состоялось очередное собрание Совета директоров ОАО "Выборгский судостроительный завод".

7 декабря последний из судов снабженцев ледокольного класса "Pacific Enterprise", построенный совместно компаниями PRISCO и Rieber Shipping Company, прибыл на Сахалин.

Группа компаний ОАО "Совкомфлот" успешно завершила переговоры с японским банком Sumitomo Mitsui Banking Corporation и голландским банком FORTIS о предоставлении кредита на сумму $70 млн.

ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.

В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.

Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.

ООО "КЭСК-Мультиэнергетика" и ОАО "Свердловские коммунальные системы" уведомили администрацию Краснотурьинска об отказе от заключения договора на право аренды инженерных сооружений и коммуникаций теплоснабжения, водоснабжения и водоотведения города.

Сосновоборский завод прицепной техники планируют переоборудовать под производство котлов.

ОАО "Калуганефтепродукт" заинтересовано в приобретении и ремонте оборудования для АЗС.

Компания "Роснефть" в будущем году увеличит сеть АЗС на 77 единиц - до 743.

ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.

Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".

Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.

Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.

ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.

При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.

Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.

ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.

LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.

Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".

ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.

В Ставрополе состоялось открытие торгового центра "МЕТРО Кэш энд Керри".

Real откроет в I квартале 2007 года торговый центр в Волгограде.

Metro Cash & Carry в 2007 году вложит 150 млн евро в открытие торговых центров в России - директор отдела продаж ООО "Метро Кэш энд Кэрри Россия" Ян Дюннинг.

ФАС России и X5 Retail Group договорились о взаимодействии.

Газпромбанк и "Мосмарт" приняли совместное решение о кредитовании деятельности компании в размере 650 млн рублей.

"Патэрсон" в течение трех лет планирует открыть 45 супермаркетов, увеличив сеть до 183 магазинов.

ОАО "Магнит" объявляет неаудированные результаты деятельности за ноябрь 2006.

ОАО "Магнит" в 2007 году откроет 2 распределительных центра.

В декабре в Орле откроются два супермаркета крупного российского холдинга "Самохвал".

Первый супермаркет "Рамстор" открылся в Вологде.

РТС "Утконос" подводит предварительные итоги деятельности за 2006 г.

Немецкий ритейлер Globus открыл первый гипермаркет в РФ.

Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.

IKEA планирует построить еще 15-16 торговых центров "МЕГА" в России, доведя свою сеть до 21-22 объектов.

8 декабря открылся гипермаркет сети "Максидом" в Санкт-Петербурге.

В Москве открылся Media Markt.

Российская компания "Евросеть" приобрела молдавскую розничную сеть салонов связи Eurotel.

Зоне регулируемого развития предполагается передать половину территории ОАО "Владимирский моторо-тракторный завод" .

За период с января по ноябрь 2006 года ОАО "Владимирский моторо-тракторный завод" выпустил 2420 тракторов и 17100 двигателей воздушного охлаждения.

Компанией корпоративного управления "Концерн "Тракторные заводы" утвержден инвестиционный проект программы ресурсосбережения ОАО "Владимирский моторо-тракторный завод".

ОАО "Курганмашзавод" наращивает производство гражданской продукции.

Близится к завершению формирование ОАО "НПК "Уралвагонзавод".

23 ноября в г.Челябинске состоялся очередной сбор официальных представителей Челябинского тракторного завода.

На прессово-сварочном производстве ООО "ЧТЗ-Уралтрак" пущена в промышленную эксплуатацию универсальная установка газовой резки металла L-4000 германской компании "Мессер".

ООО "Челябинский тракторный завод - Уралтрак" продолжает развивать сеть собственных складов продукции в регионах России.

На ПО "Елаз" рассмотрены вопросы развития сотрудничества с Минским тракторным заводом.

В 2006 году объем реализации товарной продукции ОАО "ПО "ЕлАЗ" превысит 2 млрд.рублей.

"Ростсельмаш" открывает в Эстонии новый центр сервисного обслуживания.

Исполнительным директором ОАО "ПО "Красноярский завод комбайнов" назначен Андрей Вольф.

На ОАО "Курскагромаш" будет налажено производство гидротрансмиссии для сельхозтехники.

Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета.

Группа ГАЗ начинает серийный выпуск автогрейдера с автоматической коробкой передач на заводе "Брянский Арсенал".

В 2007 г.на экскаваторном заводе "Ковровец" планируется произвести обновление модельного ряда выпускаемой техники.

В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.

Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.

В январе 2007 года в Костроме состоится пуск завода по производству металлической упаковки.

Акционеры ОАО "Фармстандарт" 1 декабря 2006 года приняли решение о создании филиалов в Курске, Долгопрудном (Московская область) и Тюмени.

Фармстандарт объявляет финансовые результаты за 2004, 2005 и первую половину 2006 года.

Совет директоров ОАО "Верофарм" одобрил привлечение кредита Сбербанка на 1,9 млн долл. и 10 млн руб.

Переговоры между компаниями "Сибур-Холдинг" и Solvay SA (Бельгия) о строительстве в Нижегородской области завода по производству поливинлхлорида (ПВХ) должны завершиться 15-20 декабря.

ОАО "СИБУР Холдинг" в 2006 году инвестировало в развитие производства ООО "Томскнефтехим" 903 млн рублей.

Компания "Solvay" инвестирует 1 млрд. долларов в строительство завода по производству поливинилхлорида в Нижегородской области.

"Амтел-Фредештайн" открывает в Сбербанке России кредитные линии для финансирования приобретения Московского Шинного Завода.

ООО "Тольяттикаучук" вводит новую структуру управления предприятием.

ОАО "ЕвроХим" проявило заинтересованность в участии в проекте по созданию дополнительных мощностей по производству смешанных минеральных удобрений на ОАО "Гомельский химический завод".

В ОАО "Череповецкий "Азот" продолжается реконструкция аммиачного производства.

За счет запуска третьей технологической линии на Волгоградском ОАО "Химпром" достигнута плановая мощность производства чешуированного каустика – 600 тонн в месяц.

Группа НИТОЛ приступила к пуско-наладочным работам производства трихлорсилана.

Еврокомиссия вынесет решение по поводу объединения РусАла, СУАЛа и Glencore до 1 февраля.

В Хакасии вводится в строй один из самых современных алюминиевых заводов в мире – "Хакасский алюминиевый завод".

РУСАЛ объявляет о получении согласия кредиторов на реализацию сделки по объединению с СУАЛом и Glencore.

Правительство Свердловской области рассмотрело проект постановления о создании глиноземно-алюминиевого комплекса на Богословском алюминиевом заводе - проект БАЗ-2.

ОАО "УГМК" за 10 месяцев 2006г. увеличила вложения в развитие ОАО "Гайский ГОК" в 15 раз - до 558 млн руб.

ОАО "УГМК" в 3 раза увеличила инвестиции в реконструкцию химико-металлургического производства ОАО "Святогор".

Президент Дагестана М. Алиев провел переговоры с руководителями ЗАО "Русская медная компания" из Новгорода.

Реформа системы управления Заполярного филиала ГМК "Норильский никель" приносит реальную прибыль.

15 декабря 2006 года в ходе международного семинара в Санкт-Петербургском горном институте состоялось подписание Договора о научно-техническом сотрудничестве между ООО "Корпорация "Металлы Восточной Сибири" и Горным институтом.

Highland Gold сообщает о завершении двух сделок.

Cостоялось торжественное подписание соглашения о реализации совместного инвестиционного проекта по реконструкции и запуску в эксплуатацию Ново-Широкинского рудника между Highland Gold Mining Ltd. и ОАО "Казцинк".

ОАО "Полема" приобрело плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия).

ОАО "Кондопога" намерено инвестировать в реконструкцию основного производства в 2006 году 519 млн руб.

С октября 2006 года на территории ОАО "Троицкая бумажная фабрика" ведутся работы по строительству производственных помещений под новое оборудование.

Корпорация "Илим Палп" подвела итоги реализации инвестиционной программы "ИлимСибЛес" на 2006 год.

Валерий Хорошковский подает в отставку с поста президента "Евраз Груп".

На КХП ОАО "ЗСМК" введена в эксплуатацию современная установка по производству высокотемпературного электродного пека.

Специалисты "НТМК" приступили к реконструкции четырех главных водоводов предприятия.

ОАО "Северсталь" расширяет мощности отделения первичной переработки шлака.

ОАО "Северсталь" объявляет о результатах внеочередного общего собрания акционеров.

ОАО "Северсталь-метиз" развивает сеточное направление.

14 декабря в Москве состоялась презентация холоднодеформированного арматурного проката нового поколения класса В500С O6ч10 мм производства ОАО "Магнитогорский метизно-калибровочный завод "ММК-МЕТИЗ".

ОАО "НЛМК" завершило сделку по созданию совместного предприятия с Duferco Group.

 | internet | www.advis.ru | Адрес | Россия, г.Санкт-Петербург, ВО, 20-линия, 5/7
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Агентство "ИНФОЛайн" - Информационные услуги для Вашего бизнеса!


Минпромэнерго: Подведены предварительные итоги развития автопрома в 2006 году.

Общие новости автомобилестроения

Минпромэнерго: Подведены предварительные итоги развития автопрома в 2006 году.

Выступая на конференции "Основные тенденции и итоги развития автомобильной промышленности России в 2006 году", заместитель директора Департамента промышленности Минпромэнерго России Виктор Семенов подвел предварительные итоги развития отрасли
Как сообщил представитель Минпромэнерго, объем производства автомобильной техники за одиннадцать месяцев текущего года составил 1 368 933 штук, что на 11,9 % превышает аналогичный период прошлого года. В том числе было произведено 1 072 042 легковых автомобилей (рост - 11%). Из них 245 547 (рост - 74%) было произведено на предприятиях, работающих в режиме "промышленной сборки". Грузовых автомобилей было выпущено 226 243 штук (рост - 19%), автобусов - 70 648 штук (рост - 5,8%). "Темпы роста рынка, которые мы наблюдали в последние годы и ключевые факторы, которые определяют этот рост, позволяют нам прогнозировать общий объем продаж легковых автомобилей в России к 2010 году в размере не менее 2,6 млн. штук в год, а в денежном выражении - более 30 млрд. долларов", - заявил замдиректора Департамента.
Виктор Семенов отметил, что при общем росте благосостоянии населения и увеличении его покупательной способности, развитии системы потребительского кредитования наблюдается тенденция сдвига ценового сегмента популярных у потребителей автомобильных марок от 5-10 тысяч долларов в сторону 10-20 тысяч долларов. "Рост рыночной доли импортных автомобилей наблюдается в секторе 15-20 тысяч долларов, где отечественный производитель почти не представлен", - подчеркнул замдиректора Департамента. Очевидно, что большая часть массового спроса сосредоточена в нижнем ценовом сегменте, где работает одно из ведущих предприятий отрасли ОАО "АвтоВАЗ", производство которого за одиннадцать месяцев текущего года (703 374 автомобиля) на семь процентов превысило прошлогодние показатели. К тому же анализ структуры возрастающего импорта позволяет отметить, что достаточно существенно уменьшилась доля подержанных импортных автомобилей. "Поэтому говорить о снижении производства и общей рыночной доли отечественных автопроизводителей на рынке преждевременно", - пояснил представитель Минпромэнерго.
Международная автомобильная конференция проходит при официальной поддержке Министерства промышленности и энергетики Российской Федерации, Объединения автопроизводителей России (НП ОАР), Национальной ассоциации производителей автомобильных компонентов (НО "НАПАК") и ОАО "Автосельхозмаш-холдинг".

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Общие новости автомобилестроения"

< Минпромэнерго: Подведены предварительные итоги развития автопрома в 2006 году.
< МЭРТ ведет переговоры о промсборке в РФ с несколькими автоконцернами.

 | internet | www.advis.ru | Адрес | 199106, Россия, Санкт-Петербург, 20-линия, 5/7
 | e-mail | mail@infoline.spb.ru | Телефон | +7 812 322-68-48
 |  | mail@advis.ru |  | +7 495 772-76-40
Новости для компании "Пример Архива в CHM-формате" за период с 01.12.06 по 31.12.06 (услуга "Тематические новости")


МЭРТ ведет переговоры о промсборке в РФ с несколькими автоконцернами.

Общие новости автомобилестроения

МЭРТ ведет переговоры о промсборке в РФ с несколькими автоконцернами.

Минэкономразвития России продолжает переговоры с международными автоконцернами о промышленной сборке автомобилей в РФ.
"Мы ведем переговоры с несколькими компаниями, тремя-пятью", - сказал замглавы Минэкономразвития Кирилл Андросов в среду журналистам.
"Но называть я их не буду, потому что переговоры могут завершиться успешно, а могут и нет", - отметил замминистра.
Он добавил, что до конца года переговоры завершить, скорее всего, не удастся.
Андросов напомнил, что в 2006 году уже заключено десять соглашений. "Это сильнейший стимул для развития отрасли", - подчеркнул замминистра. По оценке Минэкономразвития, реализация этих соглашений к 2012 году приведет к тому, что объем прямых иностранных инвестиций в отрасль составит минимум $2 миллиарда, а также позволит значительно увеличить объем производства автомобилей в России. Андросов добавил, что помимо названных прямых иностранных инвестиций будут поступать и дополнительные инвестиции.

(РИА Новости 20.12.06)

См. также в разделе "Общие новости автомобилестроения"

< Минпромэнерго: Подведены предварительные итоги развития автопрома в 2006 году.
< МЭРТ ведет переговоры о промсборке в РФ с несколькими автоконцернами.


Компания "Северсталь-авто" объявляет о начале производства автомобилей FIAT в России.

Легковое автомобилестроение

Компания "Северсталь-авто" объявляет о начале производства автомобилей FIAT в России.

На производственной площадке ОАО "ЗМА" в г. Набережные Челны стартовала сборка седана FIAT Albea. Эта модель стала первой из линейки автомобилей FIAT, выпуск которых будет налажен в России в 2006-2007 гг. Напомним, что в соответствии с соглашением о сотрудничестве между "Северсталь-авто" и FIAT Auto на ЗМА будет также запущено производство многофункционального грузопассажирского автомобиля FIAT Doblo и новейшей модели FIAT Linea.
Специально для выпуска FIAT Albea на ЗМА было создано новое производство, оснащенное самым современным оборудованием ведущих мировых производителей – DURR, Somac, JOFA, SIXTAU и др. До середины 2007 года здесь будет запущено полномасштабное производство со сваркой и окраской кузовов. Всего до конца 2007 года на производственной площадке будет выпущено более 20 тыс. FIAT Albea.
Вадим Швецов, генеральный директор ОАО "Северсталь-авто", заявил, что "…новое производство FIAT Albea стало нашим первым совместным проектом с компанией FIAT Auto. Скорость подготовки и запуска проекта – всего 10 месяцев – говорит о нашем обоюдном стремлении максимально использовать потенциал постоянно растущего российского автомобильного рынка. Уверен, что теперь у нас есть все необходимое для успешного продвижения итальянской марки в России".
Персонал ЗМА, занятый на сборке автомобилей, прошел специальную подготовку на заводе TOFAS (совместное предприятие FIAT Auto и KOC Group в Турции), который поставляет машинокомплекты FIAT Albea в Россию. Турецкие специалисты также оказали содействие в настройке и наладке производственных мощностей ЗМА и всесторонних испытаниях пилотной серии автомобилей.
"У FIAT Albea есть все шансы стать одним из наиболее популярных автомобилей в своем классе, - заявил Альфредо Альтавилла, старший вице-президент FIAT Auto по развитию. – Запуск производства FIAT Albea – это первый шаг нашего долгосрочного сотрудничества с компанией "Северсталь-авто" в индустриальной сфере, в рамках которого в России в скором времени будет налажен выпуск других моделей FIAT".
Современная и надежная конструкция автомобиля, многоступенчатый контроль качества сборки, осуществляемый по наиболее прогрессивным системам ведущих мировых производителей, разветвленная дилерская сеть - все это обеспечит покупателям и владельцам FIAT Albea безупречное качество и высокий уровень клиентского сервиса, намного превосходящий стандарты сегмента доступных автомобилей.
В России FIAT Albea выпускается в специальном "северном" исполнении. По сравнению с автомобилями, производящимися для европейского рынка, российская модификация отличается комплектующими из более эластичной резины, способными противостоять сильным морозам, аккумулятором увеличенной емкости, эксплуатационными жидкостями с пониженным порогом замерзания, а также отопителем повышенной мощности.
На российском рынке FIAT Albea предлагается в трех комплектациях – Base, Classic и Comfort. Начальная цена автомобиля – 315 тыс. руб. В базовое оснащение входят центральный замок, регулируемая по высоте рулевая колонка, гидроусилитель руля, подушка безопасности водителя и другое оборудование.
На сегодняшний день дилерская сеть FIAT, созданная "Северсталь-авто", уже включает в себя 29 дилерских центров в крупнейших городах России, до конца этого года будет открыто 35 дилерских центров, а в планах на 2007 год – увеличить общее количество дилерских центров до 60.

Для справки: Название компании: Северсталь-авто, ОАО Адрес: 162600, Россия, Вологодская область, Череповец, Мира ул., д. 30 Вид деятельности: Автомобили - производство Телефоны: (8202)568009 Факсы: (8202)571276 Web: http://www.severstalauto.ru Руководитель: Швецов Вадим Аркадьевич

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Легковое автомобилестроение"

< Компания "Северсталь-авто" объявляет о начале производства автомобилей FIAT в России.
< GM DAT и "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti.
< 22 декабря 2006 года в Москве заключено рамочное Соглашение о сотрудничестве между ОАО "АВТОВАЗ" и Magna International Inc.


GM DAT и "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti.

Легковое автомобилестроение

GM DAT и "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti.

Компания GM Daewoo Auto and Technology (GM DAT) и ЗАО "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti. Об этом сообщает российское представительство General Motors. Выпуск автомобилей запланирован на начало 2008г. Планируемый объем производства составит 15 тыс. Chevrolet Lacetti в год.
ЗАО "Автотор" осуществляет сборку седанов третьей и пятой серий BMW, внедорожников Chevrolet TrailBlazer и Chevrolet Tahoe, внедорожников Hummer H2, а также автомобилей Cadillac CTS, SRX, STS, Escalade и Chevrolet Aveo, Lacetti, Epica и Rezzo методом крупноузловой сборки (SKD). Всего в 2005г. "Автотор" собрал 16 тыс. 648 машин различных марок.

Для справки: Название компании: Автотор, ЗАО Регион: Москва Адрес: 109028, Россия, Москва, Солянка ул., 3, стр.3 Вид деятельности: Автомобильная промышленность Телефоны: (495)6244891 (495)6258787 (495)6241919 (495)6273915 Факсы: (495)6231411 E-Mail: avtotor@avtotor.ru; pr@avtotor.ru Web: http://www.avtotor.ru Руководитель: Горбунов Валерий Иосифович, Генеральный директор

(Quote 04.12.06)

См. также в разделе "Легковое автомобилестроение"

< Компания "Северсталь-авто" объявляет о начале производства автомобилей FIAT в России.
< GM DAT и "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti.
< 22 декабря 2006 года в Москве заключено рамочное Соглашение о сотрудничестве между ОАО "АВТОВАЗ" и Magna International Inc.


22 декабря 2006 года в Москве заключено рамочное Соглашение о сотрудничестве между ОАО "АВТОВАЗ" и Magna International Inc.

Легковое автомобилестроение

22 декабря 2006 года в Москве заключено рамочное Соглашение о сотрудничестве между ОАО "АВТОВАЗ" и Magna International Inc.

Со стороны ОАО "АВТОВАЗ" документ подписали председатель совета директоров Сергей Чемезов и президент Группы АВТОВАЗ Владимир Артяков. Со стороны Magna International Inc. - вице-президент Хуберт Хедль и член совета директоров Томас Шультхайс.
Рамочное Соглашение заключено в развитие Меморандума о взаимопонимании, который был подписан 25 сентября 2006 года ОАО "АВТОВАЗ" и Magna International Inc. Меморандум предусматривает взаимодействие партнеров по следующим направлениям технического развития ОАО "АВТОВАЗ": разработка автомобиля на унифицированной платформе класса "С", создание системы производства и поставки автокомпонентов европейского уровня, а также создание сборочного производства мощностью 450 тысяч автомобилей в год. Согласно Меморандуму, в 2009 году должна быть завершена разработка базового автомобиля, создана система поставки автокомпонентов и готова первая очередь автосборочного завода мощностью 220 тысяч автомобилей LADA в год.
Подписанное рамочное Соглашение регулирует взаимодействие партнеров на всех стадиях реализации проекта. В данном документе определяются последовательность действий и средства, с помощью которых планируется достигнуть намеченные цели. Каждый этап проекта будет предваряться подписанием соответствующего контракта. Уже заключен контракт, определяющий первую фазу сотрудничества ОАО "АВТОВАЗ" и Magna International Inc. - разработку нового автомобиля на унифицированной платформе класса "С".
Рамочным соглашением предусмотрено строительство нового автосборочного завода, который будет функционировать по блочному принципу.
Первая очередь автосборочного завода предназначена для выпуска автомобилей LADA. Вопрос о моделях, которые будут изготавливаться на второй очереди завода, находится в стадии обсуждения.
Соглашение также предусматривает основную роль Magna International Inc. в формировании комплекса партнеров-поставщиков автокомпонентов и сборочных модулей для новых моделей АВТОВАЗа. В качестве основного направления локализации производства комплектующих изделий рассматривается организация их выпуска на отдельных производственных площадях в рамках расширения тольяттинского технопарка.
В связи с подписанием Соглашения президент Magna International Inc. Зигфрид Вольф заявил: "Сотрудничество с ОАО "АВТОВАЗ" как с сильным национальным партнером является важным направлением общей стратегии компании по расширению деятельности на российском рынке".
Председатель совета директоров ОАО "АВТОВАЗ" Сергей Чемезов отметил: "Подписание Соглашения является началом большой работы по созданию совершенно нового модельного ряда автомобилей, который позволит укрепить позиции бренда LADA на российском и зарубежном рынках. ОАО "АВТОВАЗ" также рассматривает партнерство с компанией Magna International Inc. как важный этап технического развития компании".
Компания Magna International Inc. является самым диверсифицированным поставщиком автомобильных компонентов в мире. Корпорация занимается разработкой, производством и поставкой автомобильных систем, модулей, комплектующих изделий, конструкций автомобилей предприятиям в Европе, Азии, Северной и Южной Америке. Корпорация Magna International Inc. имеет 228 производственных площадок и 64 научно-технических центра в 23 странах. В компании работает более 84000 человек.
ОАО "АВТОВАЗ" является крупнейшим российским производителем автомобильной техники. Производственные мощности позволяют выпускать около 950 тысяч автомобилей и автокомплектов в год. На предприятии работают 110 тысяч человек.
Пресс-центр ОАО "АВТОВАЗ", Пресс-служба Magna International Inc.

Для справки: Название компании: АвтоВАЗ, ОАО Адрес: 445663, Россия, Самарская обл., Тольятти, Южное шоссе, д. 21 Телефоны: (8482)204010 (8482)204031 (8482)378221 (8482)349359 (8482)377933 (8482)349485 Факсы: (8482)349359 (8482)377933 Web: http://www.lada-auto.ru Руководитель: Игорь Есиповский

Для справки: Название компании: Magna International (Канада) Адрес: 337 Magna Drive, Aurora, Ontario, Canada Вид деятельности: Машиностроение Телефоны: 905-726-2462 Web: http://www.magna.com Руководитель: Франк Штронах, глава

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Легковое автомобилестроение"

< Компания "Северсталь-авто" объявляет о начале производства автомобилей FIAT в России.
< GM DAT и "Автотор" подписали соглашение о промышленной сборке автомобилей Chevrolet Lacetti.
< 22 декабря 2006 года в Москве заключено рамочное Соглашение о сотрудничестве между ОАО "АВТОВАЗ" и Magna International Inc.


Совет директоров ОАО "КАМАЗ" внёс коррективы в стратегию развития компании до 2010 года и утвердил бизнес-план на 2007 год.

Грузовое автомобилестроение

Совет директоров ОАО "КАМАЗ" внёс коррективы в стратегию развития компании до 2010 года и утвердил бизнес-план на 2007 год.

В Москве завершилось последнее в этом году заседание Совета директоров ОАО "КАМАЗ". Представительный орган управления компанией внёс коррективы в ранее принятую стратегию развития ОАО "КАМАЗ" до 2010 года и утвердил бизнес-план на 2007 год.
Предполагается, что к 2010 году группа компаний будет выпускать и продавать на всех рынках сбыта до 60 тысяч грузовых автомобилей в год вместо планировавшихся 52 тысяч. Это позволит удержать свою долю на российском рынке на уровне 40 процентов.
В докладе Совету директоров о ходе выполнения бизнес-плана 2006 года сообщается, что объём реализации товарной продукции и услуг группы ОАО "КАМАЗ" составит 65 млрд. рублей (на 28 процентов больше, чем в 2005 году). Произведено и продано 43 тысячи автомобилей.
Бизнес-план 2007 года предусматривает увеличение названных показателей, соответственно, до 71 млрд. рублей и 49200 единиц. Чистая прибыль компании должна вырасти до 3,4 млрд. рублей против 1,5 млрд. рублей в 2006 году.

Для справки: Название компании: КАМАЗ, ОАО Адрес: 423800, Республика Татарстан, Набережные Челны, проспект Мусы Джалиля , 29 Вид деятельности: Автомобильная Промышленность Телефоны: (8552)371908 Факсы: (8552)371908 E-Mail: cso@kamaz.net Web: http://www.kamaz.net Руководитель: Сергей Анатольевич Когогин, генеральный директор

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Грузовое автомобилестроение"

< Совет директоров ОАО "КАМАЗ" внёс коррективы в стратегию развития компании до 2010 года и утвердил бизнес-план на 2007 год.
< В ООО "Автозавод "ГАЗ" проведен плановый инспекционный контроль за обеспечением соответствия продукции сертифицированному образцу.


В ООО "Автозавод "ГАЗ" проведен плановый инспекционный контроль за обеспечением соответствия продукции сертифицированному образцу.

Грузовое автомобилестроение

В ООО "Автозавод "ГАЗ" проведен плановый инспекционный контроль за обеспечением соответствия продукции сертифицированному образцу.

Проверку осуществили эксперты Органа по сертификации "ПРОММАШ" (г. Москва).
Цель аудита: оценка условий производства и инспекционный контроль за сертифицированной продукцией – автомобилями ГАЗ-33104 "Валдай" и его модификациями, ГАЗ-330811 "Вепрь", ГАЗ-2330 "Тигр".
Эксперты Органа по сертификации провели тщательную проверку продукции и подразделений Автозавода "ГАЗ" на соответствие системы сертификации механических транспортных средств и прицепов – ГОСТ Р. В ходе аудита были отмечены высокие достижения предприятия в области системы менеджмента качества, организации и обеспечения соответствия продукции сертифицированному образцу, существенные усовершенствования организации труда, достигнутые при внедрении Производственной системы "Группы "ГАЗ".
При подведении итогов проверки эксперты подтвердили наличие в ООО "Автозавод "ГАЗ" условий для выпуска продукции, соответствующей сертифицированному образцу. Также подтверждено действие одобрения типа транспортного средства, выданного "ГАЗу" в 2005 году, на автомобили семейства ГАЗ-33104 "Валдай".

Для справки: Название компании: Горьковский автомобильный завод (ГАЗ), ОАО Адрес: 603004, г. Нижний Новгород, пр-т Ленина, 88 Телефоны: (8312) 90-99-09, 90-80-68 Факсы: (8312) 90-99-09, 90-80-13 E-Mail: pressa@gaz.ru Web: http://www.gaz.ru/main.htm Руководитель: Баранцев Алексей Георгиевич

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Грузовое автомобилестроение"

< Совет директоров ОАО "КАМАЗ" внёс коррективы в стратегию развития компании до 2010 года и утвердил бизнес-план на 2007 год.
< В ООО "Автозавод "ГАЗ" проведен плановый инспекционный контроль за обеспечением соответствия продукции сертифицированному образцу.


Японская Mitsubishi хочет создать собственное автомобильное производство в РФ.

Производство иномарок в России

Японская Mitsubishi хочет создать собственное автомобильное производство в РФ.

Японская Mitsubishi Motors рассматривает возможность организации собственного производства легковых автомобилей на северо-западе России, сказал Рейтер замдиректора департамента инвестиционной политики Минэкономразвития РФ Дмитрий Левченков.
Mitsubishi Motors, единственная убыточная автомобилестроительная компания в Японии, сообщала ранее, что рассчитывает сдержать падение своих продаж в Европе в том числе благодаря росту спроса в РФ, на Украине и в Казахстане, где особенно популярны ее внедорожники.
Левченков в ответ на вопрос, кто еще из иностранных концернов хочет построить свой завод в России, сказал: "Mitsubishi интересуется, из таких крупных игроков".
Ранее Россия установила режим льготного ввоза комплектующих для иностранных автопроизводителей, чтобы стимулировать зарубежные концерны к организации производства на территории страны.
Mitsubishi "тяготеет к северо-западу", сказал Левченков.
"Это логично, потому что там сосредоточены основные производители компонентов", - добавил чиновник, не назвав каких-либо параметров проекта.
Представитель администрации Санкт-Петербурга сказал, что делегаты от Mitsubishi уже встречались с властями города, однако, по его словам, японская корпорация пока не сделала окончательного выбора в пользу этого города и изучает также другие регионы северо-запада.
Сегодня собственные проекты в этом регионе реализуют Ford, General Motors, Toyota и Nissan. Еще несколько иностранных производителей работают в других регионах России, чей автомобильный рынок в последние годы является одним из самых быстрорастущих в мире.
Ранее один из руководителей китайской компании Changfeng Motors, сотрудничающей с Mitsubishi, сказал, что ведет переговоры с японским партнером о постройке сборочного завода в России для выпуска внедорожников Mitsubishi. Однако Mitsubishi опровергла эту информацию.
Левченков сказал, что не знает о подобном проекте.

Для справки: Название компании: Mitsubishi Motors Адрес: 33-8,Shiba 5-chome, Minato-ku, Tokyo 108-8410 Телефоны: 03-3456-1111 Web: http://www.mitsubishi-motors.com

(Reuters 22.12.06)

См. также в разделе "Производство иномарок в России"

< Японская Mitsubishi хочет создать собственное автомобильное производство в РФ.
< На ОАО "ИжАвто" (Группа "СОК") 22 декабря состоялся запуск производственных линий для крупноузловой сборки автомобиля KIA Rio.
< ТагАЗ приступит к сборке Hyundai Santa Fe Classic весной 2007 года.


На ОАО "ИжАвто" (Группа "СОК") 22 декабря состоялся запуск производственных линий для крупноузловой сборки автомобиля KIA Rio.

Производство иномарок в России

На ОАО "ИжАвто" (Группа "СОК") 22 декабря состоялся запуск производственных линий для крупноузловой сборки автомобиля KIA Rio.

Выпуск новой Rio будет осуществляться по уже отработанной на примере производства KIA Spectra схеме. Сначала на предприятии будет собрана пилотная партия автомобилей. Затем, в январе 2007 года, компания KIA Motors Corp, являющаяся партнером Группы "СОК" по этому проекту, проведет аудит производства. После получения одобрения KIA Motors, "ИжАвто" начнет производство автомобиля в штатном режиме - с конвейера автозавода каждые 15 минут будет сходить готовый автомобиль КIA Rio JB, сообщается в пресс-релизе .
В этом году Ижевским автозаводом была получена лицензия KIA Motors Corp на DKD-сборку KIA Rio JB. В конце сентября на бывших площадях цеха мелкой штамповки "ИжАвто" началось создание цеха для производства этого автомобиля. В ноябре российский орган по сертификации "САТР-Фонд" выдал ОАО "ИжАвто" "Одобрение типа транспортного средства" сроком на 6 месяцев на автомобиль KIA Rio JB.
В 2007 году на Ижевском автозаводе будет выпущено свыше 7 тысяч автомобилей KIA Rio. Через 18 месяцев – в 1 квартале 2008 года - на предприятии планируют перейти к полномасштабному производству KIA Rio JB, которое будет включать в себя сварку, окраску и сборку автомобиля.

Для справки: Название компании: ИжАвто, ОАО Адрес: 426060, Россия, Удмуртия, Ижевск, Автозаводская ул., 5 Вид деятельности: Автомобилестроение Телефоны: (3412)648146 (3412)649131 E-Mail: 336@izhavto.ru Web: http://www.izh-auto.com

(ЛадаОнлайн 18.12.06)

См. также в разделе "Производство иномарок в России"

< Японская Mitsubishi хочет создать собственное автомобильное производство в РФ.
< На ОАО "ИжАвто" (Группа "СОК") 22 декабря состоялся запуск производственных линий для крупноузловой сборки автомобиля KIA Rio.
< ТагАЗ приступит к сборке Hyundai Santa Fe Classic весной 2007 года.


ТагАЗ приступит к сборке Hyundai Santa Fe Classic весной 2007 года.

Производство иномарок в России

ТагАЗ приступит к сборке Hyundai Santa Fe Classic весной 2007 года.

Таганрогский автозавод подписал соглашение с компанией Hyundai Motor о промышленной сборке на своей территории автомобиля Hyundai Santa Fe 2001-го модельного года с учетом рестайлинга, проведенного в 2004 году
Первая товарная партия автомобилей будет собрана и отгружена дилерам в начале весны 2007 года. При реализации в России для модели будет использоваться торговое название Santa Fe Classic.
Santa Fe Classic представляет первую самостоятельную разработку компании Hyundai в классе SUV. Выбранные стилевая и техническая концепция позволили автомобилю завоевать большую популярность на родине в Южной Корее, а также на рынках Америки и Европы. Данная модель хорошо известна и российским покупателям – она продавалась в нашей стране с 2001 по 2006 годы.
Santa Fe имеет несущий кузов типа универсал, полноприводную трансмиссию и независимую подвеску всех колес (спереди – McPherson, сзади – многорычажная).
Автомобиль будет предложен покупателям с двумя версиями двигателей – бензиновым объемом 2,7 л, а также дизельным объемом 2,0 л. Первый силовой агрегат будет доступен только с автоматической КП, дизельный также и с механической. Всего по предварительным расчетам к выпуску планируются семь комплектаций Santa Fe Classic.
Цены на автомобили и подробные описания комплектаций, а также объемы производства станут известны позднее.

Для справки: Название компании: Таганрогский автомобильный завод (ТагАЗ), ОАО Вид деятельности: Автомобильная промышленность Телефоны: (8634)320400 Факсы: (8634)318157 E-Mail: info@tagaz.ru Web: http://www.tagaz.ru

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Производство иномарок в России"

< Японская Mitsubishi хочет создать собственное автомобильное производство в РФ.
< На ОАО "ИжАвто" (Группа "СОК") 22 декабря состоялся запуск производственных линий для крупноузловой сборки автомобиля KIA Rio.
< ТагАЗ приступит к сборке Hyundai Santa Fe Classic весной 2007 года.


8 декабря 2006 года состоялось открытие нового дилерского центра Ford группы компаний "Рольф" в Санкт-Петербурге – "Рольф Октябрьская".

Новости автодилеров

8 декабря 2006 года состоялось открытие нового дилерского центра Ford группы компаний "Рольф" в Санкт-Петербурге – "Рольф Октябрьская".

В новом автосалоне разместился крупнейший на Северо-Западе России сервисный центр, располагающий 24 подъемниками, что является рекордным количеством для данного региона, а также самый большой в Санкт-Петербурге склад запчастей и аксессуаров, включающий более 10 тысяч наименований продукции. Объем инвестиций в строительство "Рольф Октябрьская" составил $14,5 млн.
Предполагается, что в новом дилерском центре будут обслуживаться не менее 100 машин в день. "Рольф" уже в течение двух лет является лидером по продажам Ford в России, продавая каждый десятый автомобиль этой марки. "Рольф Октябрьская" – самый современный и технологичный дилерский центр Ford призван укрепить лидерские позиции группы компаний. "Мы прежде всего заботимся об удобстве наших клиентов, предлагая им не только высочайшее качество, гарантируемое Ford, но также высочайший стандарт обслуживания, гарантией которого является группа компаний "Рольф", – говорит Мэтт Доннелли, президент и главный исполнительный директор группы компаний "Рольф". – Благодаря открытию нового дилерского центра мы не только укрепим лидерские позиции в Санкт-Петербурге, но также сможем гарантировать европейский уровень обслуживания еще большему количеству клиентов".
Внешнее и внутреннее оформление нового дилерского центра выполнено в соответствии со стандартами Ford – элегантный и стильный экстерьер органично сочетается c комфортабельными и одновременно функциональными интерьерами клиентских зон. Общая площадь дилерского центра составляет 4669 м?. Автосалон включает в себя демонстрационный зал площадью 500 м?, рассчитанный на размещение всего модельного ряда Ford – легковых и коммерческих автомобилей. В сервисной зоне размещены интерактивная приемка; две зоны технического обслуживания и ремонта; а также туннельная мойка производительностью 50 автомобилей/час с современными полимерными щетками, не повреждающими лакокрасочное покрытие автомобиля; ручная мойка; и сервис полной уборки автомобиля с химчисткой.
К услугам клиентов "Рольф Октябрьская" – зона отдыха, детский уголок и кафе с панорамным видом на Неву. Перед покупкой автомобиля клиентам предлагается воспользоваться услугой тест-драйва, которая распространяется практически на весь модельный ряд Ford. "Рольф Октябрьская" станет четвертым в структуре группы компаний "Рольф" официальным дилерским центром Ford в России и вторым – в Санкт-Петербурге.

Для справки: Название компании: Рольф Октябрьская Ford Регион: Санкт-Петербург Адрес: Октябрьская наб., д.8, к.2 Вид деятельности: Автомобильный рынок Телефоны: (812)6355555 (812)6355885 Web: http://www.rolf.ru

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости автодилеров"

< 8 декабря 2006 года состоялось открытие нового дилерского центра Ford группы компаний "Рольф" в Санкт-Петербурге – "Рольф Октябрьская".
< "Атлант-М" готовится к IPO.
< Компания "Инком-Авто" стала официальным дилером SsangYong.


"Атлант-М" готовится к IPO.

Новости автодилеров

"Атлант-М" готовится к IPO.

Автомобильный дилер "Атлант-М" осенью 2007 г. проведет частное размещение акций. По словам финансового директора компании Тимофея Марцинкевича, акционеры намерены привлечь $70-80 млн — для приобретения и строительства новых дилерских центров. Для этого будет проведена допэмиссия акций, ее размер пока не определен. В 2009-2010 гг. руководство холдинга планирует вывести на публичный рынок до 30% акций объединенной компании (входят ЗАО "Минский транзитный банк", лизинговая компания "Атлант-М", IT-компания и т. д.). Сейчас "Атлант-М" владеет сетью из 30 автоцентров в России, на Украине и в Белоруссии, к моменту IPO их число увеличится до 100. Организатором частного размещения выбрана "Тройка Диалог".

Для справки: Название компании: Атлант-М, ГК Регион: Москва Адрес: Москва, ул. Бажова 17 Телефоны: (495)7776505 (495)7899959 Web: http://www.atlant-m.ru Руководитель: Хусаенов Олег Ильгизович, Генеральный директор

(Ведомости 13.12.06)

См. также в разделе "Новости автодилеров"

< 8 декабря 2006 года состоялось открытие нового дилерского центра Ford группы компаний "Рольф" в Санкт-Петербурге – "Рольф Октябрьская".
< "Атлант-М" готовится к IPO.
< Компания "Инком-Авто" стала официальным дилером SsangYong.


Компания "Инком-Авто" стала официальным дилером SsangYong.

Новости автодилеров

Компания "Инком-Авто" стала официальным дилером SsangYong.

Компания "Инком-Авто" стала официальным дилером SsangYong. И сейчас мы рады представить Вам автомобиль SsangYong Rexton.
Это современный рамный внедорожник с богатым оснащением и притягательным обликом. Надежность и технологичность автомобиля в сочетании с двигателями и трансмиссией Mercedes-Benz оставляют незабываемые впечатления от вождения.

Для справки: Название компании: ИНКОМ-АВТО Регион: Москва Адрес: 121170, Кутузовский просп., 34 Вид деятельности: АВТОМОБИЛИ - ЗАПЧАСТИ И ПРИНАДЛЕЖНОСТИ, ПРОДАЖА Телефоны: (495)3630000 Факсы: (495)9183941 E-Mail: info@icom-auto.ru Web: http://www.incom-auto.ru

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости автодилеров"

< 8 декабря 2006 года состоялось открытие нового дилерского центра Ford группы компаний "Рольф" в Санкт-Петербурге – "Рольф Октябрьская".
< "Атлант-М" готовится к IPO.
< Компания "Инком-Авто" стала официальным дилером SsangYong.


Концерн General Motors намерен добавить в линейку Cadillac CTS купе и универсал.

Зарубежный рынок

Концерн General Motors намерен добавить в линейку Cadillac CTS купе и универсал.

Сейчас CTS представлен только седаном. Как считают представители издания, намерение GM выпускать купе CTS говорит о желании конкурировать с Infiniti и BMW, а расширение линейки за счет универсала говорит о том, что концерн серьезно нацелен на европейцев, где универсалы сверхпопулярны.
Напомним, что седан Cadillac CTS 2008 модельного года будет представлен через пару недель на автосалоне в Детройте. Ожидается, что двигателем новинки станет 3,6-литровый V6 мощностью 280-300 л. с. Автомобиль составит конкуренцию Infiniti G35, BMW 3 серии и Lexus IS.

(27.12.06)

См. также в разделе "Зарубежный рынок"

< Концерн General Motors намерен добавить в линейку Cadillac CTS купе и универсал.
< Появились официальные фото Chevrolet Malibu 2008.
< 5 декабря 2006 года на заводе в Сандерленде сошли с конвейера первые автомобили новой модели Nissan Qashqai.
< Субкомпакты не прошли крэш-тесты IIHS.


Появились официальные фото Chevrolet Malibu 2008.

Зарубежный рынок

Появились официальные фото Chevrolet Malibu 2008.

На официальном сайте Детройтского автосалона – 2007 появилась первая официальная фотография полностью обновленного седана Chevrolet Malibu 2008 модельного года. Новинку отличает необычная двухщелевая решетка радиатора, которая, по словам представителей компании, станет "новым лицом Chevrolet". Кроме того, новый Malibu отличается от предшественника и пропорциями. Капот стал длиннее, увеличилась колесная база, что придало автомобилю более динамичный и "целеустремленный" вид. Опубликованные ранее фотографии двухцветного салона нового Malibu продемонстрировали более дорогие материалы отделки интерьера; это свидетельствует о том, что Malibu-2008 будет позиционироваться выше предыдущего поколения.
Сборка нового седана будет производиться в штате Канзас, на заводе в г. Фэйрфакс, переоборудование которого под новую модель потребовало инвестиций Chevrolet в размере 208 млн долларов. Первые серийные автомобили появятся ближе к середине 2007 года.

(19.12.06)

См. также в разделе "Зарубежный рынок"

< Концерн General Motors намерен добавить в линейку Cadillac CTS купе и универсал.
< Появились официальные фото Chevrolet Malibu 2008.
< 5 декабря 2006 года на заводе в Сандерленде сошли с конвейера первые автомобили новой модели Nissan Qashqai.
< Субкомпакты не прошли крэш-тесты IIHS.


5 декабря 2006 года на заводе в Сандерленде сошли с конвейера первые автомобили новой модели Nissan Qashqai.

Зарубежный рынок

5 декабря 2006 года на заводе в Сандерленде сошли с конвейера первые автомобили новой модели Nissan Qashqai.

Qashqai – компактный кроссовер, сочетающий лучшие качества традиционного семейного хэтчбека и возможности компактного внедорожника. В течение ближайших четырех недель производство модели выйдет на полную мощность, чтобы обеспечить поставки дилерам в Европе для успешного начала продаж в конце февраля 2007 года.
Покупатели смогут выбрать из трех видов обивки салона и 4-х видов двигателей. Модели с бензиновым двигателем – 1.6 и 2.0 л., и дизельным двигателем объемом 1.5 л поступят в продажу в феврале. Модификация с новым дизельным двигателем объемом 2.0 л пополнит модельный ряд в апреле будущего года.
одель Qashqai, созданная на основе концепта с тем же именем, впервые продемонстрированного на Женевском Автосалоне в 2004 году, представляет собой новый автомобиль Nissan в Европе, продажи которого начнутся в феврале 2007 года.
Автомобиль предназначен для тех покупателей, которые стремятся к более динамичному дизайну по сравнению с традиционными моделями С-класса, но которых в то же время не привлекают размеры и агрессивность компактных SUV.
Дизайн нового автомобиля разрабатывался под руководством европейского дизайнерского центра Nissan Design Europe (NDE) и представляет собой первую серийную модель, разработанную NDE с момента переезда в Лондон в 2003 году. Техническая сторона проекта разрабатывалась Европейским техническим центром Ниссан в Кренфилде, Великобритания, при значительной поддержке инженерной базы Nissan в Японии. Qashqai будет производиться на заводе Nissan в Сандерленде, Англия.
Помимо продаж в Европе, Qashqai будет также экпортироваться с завода в Сандерленде в Японию, где он будет называться Dualis, а также на Ближний Восток и некоторые другие рынки.
Qashqai представляет собой кросс-овер, так как он совмещает в себе черты пассажирского и полноприводного автомобиля. Дизайн верхней части автомобиля напоминает динамичный пассажирский автомобиль с плавными формами и выразительной линией плеча, которая приподнимается в задней части автомобиля, являясь отголоском дизайна Murano.
Нижняя часть автомобиля демонстрирует силу и мощь, присущую SUV, благодаря большим, выразительным обводам арок колес, увеличенному дорожному просвету и выраженной многофункциональности.
Дизайн салона создавался с целью обеспечить водителю ощущение "пульта управления" с четким разделением зоны водителя и пассажира. Глубоко утопленные приборы создают особую ауру спортивности, это чувство усиливается благодаря приподнятой центральной консоли. При этом просторное комфортное пространство вокруг переднего и задних пассажиров наполнено воздухом.
По своим габаритам Qashqai находится между хетчбеками С-класса и SUV. Его колесная база составляет 2630 мм, высота 1610 мм, ширина 1780 мм, длина 4310 мм. Он примерно на 100 мм длиннее типичного хетчбека, но примерно на 150 мм короче типичного SUV. Соответственно, он примерно на 100 – 150 мм выше конкурирующих хетчбеков, но на 130 мм ниже SUV.
Автомобиль будет доступен в Европе с четырьмя типами двигателей: двумя дизельными и двумя бензиновыми. Бензиновый двигатель объемом 1.6 литра будет обеспечивать мощность в 115 л.с. с крутящим моментом в 160 Нм, в то время как двигатель объемом 2,0 л будет вырабатывать 140 л.с. мощности и 200 Нм крутящего момента. Дизельные двигатели объемом 1.5 и 2.0 литра будут вырабатывать 106 и 150 л.с. соответственно с крутящим моментом 240 и 320 Нм. В Россию будут поставляться автомобили только с бензиновыми двигателями.
В зависимости от двигателя будут доступны различные варианты трансмиссии. Возможен выбор из пяти- и шестиступенчатой механической трансмиссии, новой шестиступенчатой автоматической трансмиссии и бесступенчатого вариатора (CVT) с возможностью ручного переключения.
Обе двухлитровые версии автомобиля будут предлагаться с передовой системой полного привода компании "Ниссан" ALL-MODE 4x4, которая обеспечивает дополнительную безопасность и устойчивость в нестандартных ситуациях.
Выступая на мероприятии по запуску модели в Париже, господин Гон сказал: "Европейцам необходимо все: динамичный дизайн, прекрасные рабочие характеристики и привлекательный салон премиум-класса. В модели Qashqai все это присутствует и именно поэтому этот автомобиль призван повести за собой рост наших продаж в Европе, а также укрепить имидж Nissan как истинно выразительного, вдумчивого и инновационного японского бренда".
"Мы планируем продавать в среднем более 100 000 Qashqai в год в Европе и рассчитываем, что 80% будущих покупателей этой модели станут покупателями модели Nissan впервые. До Qashqai они ездили на автомобилях премиум-С-класса, компактных внедорожниках или автомобилях D," добавляет господин Гон.

(Автомир 07.12.06)

См. также в разделе "Зарубежный рынок"

< Концерн General Motors намерен добавить в линейку Cadillac CTS купе и универсал.
< Появились официальные фото Chevrolet Malibu 2008.
< 5 декабря 2006 года на заводе в Сандерленде сошли с конвейера первые автомобили новой модели Nissan Qashqai.
< Субкомпакты не прошли крэш-тесты IIHS.


Субкомпакты не прошли крэш-тесты IIHS.

Зарубежный рынок

Субкомпакты не прошли крэш-тесты IIHS.

Американский Страховой институт дорожной безопасности (IIHS) провел серию тестов, в которых выяснил, что большинство субкомпактов не обеспечивают достаточной защиты при столкновениях. Как говорится в сообщении IIHS, "Hyundai Accent, Scion xB, Chevrolet Aveo и Toyota Yaris без боковых подушек безопасности получили самые низкие оценки по защите при боковом ударе. При этом Accent и Aveo показали плохие результаты даже с опциональными боковыми подушками, а у Accent, кроме того, деформация кузова достигла недопустимых величин". Изо всех протестированных институтом автомобилей компакт-класса наилучший результат показал Nissan Versa.
В целом, по мнению IIHS, пассажиры маленьких, легких машин подвергаются большей опасности при авариях, чем те, кто ездит на тяжелых полногабаритных автомобилях. По статистике, смертность в ДТП с субкомпактами значительно выше, чем среди других категорий автомобилей.

(20.12.06)

См. также в разделе "Зарубежный рынок"

< Концерн General Motors намерен добавить в линейку Cadillac CTS купе и универсал.
< Появились официальные фото Chevrolet Malibu 2008.
< 5 декабря 2006 года на заводе в Сандерленде сошли с конвейера первые автомобили новой модели Nissan Qashqai.
< Субкомпакты не прошли крэш-тесты IIHS.


НТС Роснедра: предварительные итоги 2006 года.

Общие новости горнодобывающей промышленности

НТС Роснедра: предварительные итоги 2006 года.

Руководитель Роснедра Анатолий Ледовских провел заседание Научно-технического совета Федерального агентства по недропользованию, на котором были рассмотрены ожидаемые результаты геологоразведочных работ за 2006 год и основные направления деятельности Агентства по геологическому изучению недр и воспроизводству минерально-сырьевой базы на 2007 год.
О работе, проделанной за год, отчитались три управления: твердых полезных ископаемых; геологических основ, науки и информатики; управление финансово-экономического обеспечения.
2006 году геологоразведочные работы за счет средств федерального бюджета выполняются более чем по 40 видам твердых полезных ископаемых, из которых 17 относятся к стратегическим. По сравнению с 2005 годом бюджетные ассигнования увеличены на 65% и составили 5,4 млрд. рублей.
Начальник управления Борис Михайлов сообщил, что среди федеральных округов лидируют Сибирь и Дальний Восток с преобладанием работ на благородные металлы и урановое сырье. Далее следуют Уральский и Приволжский округа, концентрирующие усилия на цветных и черных металлах, золоторудных объектах и объектах дефицитных нерудных полезных ископаемых. В связи с активизацией работ по развитию МСБ Северной части Урала за 2 года доля Уральского округа выросла с 8% до 14%.
Более половины всех средств сконцентрировано в 5 субъектах РФ: республиках Саха(Якутия), Бурятия, Магаданской, Иркутской и Читинской областях, особый интерес к сырьевым ресурсам этих территорий проявляет также крупный горный бизнес.
22% средств распределено по объектам Красноярского края, Башкортостана, Ямало-Ненецкого АО, Свердловской и Кемеровской областей. Оставшиеся 27% приходятся еще на 33 субъекта.
В 2007 году геологоразведочные работы на твердые полезные ископаемые будут развиваться в соответствии с достигнутыми результатами этого года. В структуре затрат будет продолжен рост ассигнований на поисковые и поисково-оценочные работы, а также доли опережающих и производственно-тематических работ.
Для обеспечения местных нужд несколько возрастет финансирование работ на уголь в Сибири и на Дальнем Востоке. Предусмотрена концентрация средств на урановое сырье в перспективных регионах Южной Сибири. Увеличится доля работ на черные и цветные металлы на Урале и Дальнем Востоке и на неметаллы в Северо-Западном округе и в Сибири.
Показатели ожидаемого прироста ценности недр за счет твердых полезных ископаемых по сравнению с 2006 годом будут увеличены на 39%.
В сфере деятельности Управления геологических основ, науки и информатики в 2006 году работы выполнялись по 9 направлениям на 233 объектах.
Объем финансирования составил около 3.692 млн. рублей (в том числе 200 млн. руб. НИОКР).
Объем финансирования морских работ по 20 объектам составил 18,9 % и вырос в абсолютном выражении по сравнению с 2005 годом в 2 раза.
Расходы на региональные работы в сравнении с 2005 годом возросли на 59%.
Начальник управления Александр Липилин отметил, что выбор приоритетных задач 2007 года выполнен на основе проектов ведомственных целевых программ "Геологоразведочные работы общегеологического и специального назначения (2007-2009 годы)" и "Мониторинг состояния недр (2007-2009 годы)", которые были существенно доработаны специалистами Роснедра в этом году.
В сфере деятельности управления в 2007 году работы будут выполняться по 9 направлениям на 235 объектах, в том числе на 192 переходящем и 43 конкурсных объектах с объемами финансирования 3.492,7млн. рублей, в том числе по переходящим объектам 3.096,7 млн. рублей, конкурсным объектам – 396,0 млн. рублей. Доля морских работ по 24 объектам составит 19,3 %, от всех средств, направленных на геологоразведочные работы общегеологического и специального назначения.
Дополнили выступление Бориса Михайлова директора подведомственных Роснедра предприятий, выполняющих работы по государственным контрактам. Генеральный директор ВИМС Григорий Машковцев рассказал об организации ГРР по созданию минерально-сырьевой базы в зоне проектируемой железной дороги Урал Промышленный – Урал Полярный. Темой доклада директора ЦНИГРИ Игоря Мигачева стал вопрос эффективности геологоразведочных работ, выполняемых за счет средств недропользователей. Тему ГРР на урановое сырье затронул в своем выступлении заместитель генерального директора ВИМС Алексей Коноплев.
Проблемы освоения Яно-Колымской золоторудной провинции осветил заведующий отделом Московского филиала ВСЕГЕИ Семен Киммельман.
С докладами также выступили директор ВНИГРИуголь Михаил Логвинов и генеральный директор ЦНИИгеолнеруд Евгений Аксенов.
Содокладчиками Александра Липилина также стали директора ФУГПов. Генеральный директор ВСЕГЕИ Олег Петров рассказал о состоянии и перспективах развития государственного картирования, директор ИМГРЭ – Александр Кременецкий – о проблемах лабораторно-аналитического обеспечения в системе Роснедра, директор ВНИИгеосистем Леонид Чесалов – о развитии информационного обеспечения в системе Роснедра.
Завершило НТС выступление начальника управления финансово-экономического обеспечения Марины Айвазовой на тему: "Тематические работы по геолого-экономическому анализу эффективности воспроизводства и использования минерально-сырьевой базы".

(INFOLine, ИА (по материалам Федерального агентства по недропользованию) 07.12.06)

См. также в разделе "Общие новости горнодобывающей промышленности"

< НТС Роснедра: предварительные итоги 2006 года.


Работу горнопромышленного комплекса рассмотрели на оперативном совещании в Правительстве Карелии.

Региональные новости горнодобывающей промышленности

Работу горнопромышленного комплекса рассмотрели на оперативном совещании в Правительстве Карелии.

В течение нескольких лет горнопромышленный комплекс Карелии интенсивно развивается и переходит в разряд самого перспективного направления экономики республики. Об этом 11 декабря на оперативном совещании в Правительстве Карелии заявил Министр промышленности и природных ресурсов РК Сергей Денисов.
По словам Министра, сегодня в Карелии добываются железные руды, полевошпатовое сырье и кварц, строительный камень для производства щебня, шунгит, сырьё для производства минерально-ватных плит, блочный камень и другие виды полезных ископаемых.
В республике работает 45 горных предприятий. Их суммарная доля в общем объеме промышленного производства Карелии за последние пять лет выросла с 15% в 2000 году до 33% в 2005 году. В 2006 году практически все горные предприятия увеличили объёмы добычи и производства продукции.
Общий объём инвестиций, направленных на создание новых и реконструкцию устаревших производств, за последние два года составил около 1,5 млрд. рублей. В результате в прошлом году объемы производства щебня вплотную приблизились к максимальному уровню, достигнутому в дореформенный период.
По оценке специалистов Министерства промышленности и природных ресурсов РК, производство щебня ежегодно будет увеличиваться от полутора до двух миллионов кубических метров в год, блоков - на 15-20%. Таким образом, к 2010 году в Карелии планируется выйти на производство 15 миллионов кубических метров щебня и 28 тысяч кубических метров блоков в год.

(INFOLine, ИА (по материалам Правительства Республики Карелия) 13.12.06)

См. также в разделе "Региональные новости горнодобывающей промышленности"

< Работу горнопромышленного комплекса рассмотрели на оперативном совещании в Правительстве Карелии.


Приказ Министерства природных ресурсов Российской Федерации от 29 августа 2006 г. N 196 "О внесении изменений в Порядок рассмотрения заявок на получение права пользования недрами для целей геологического изучения участков недр, утвержденный приказом Министерства природных ресурсов Российской Федерац

Нормативные документы

Приказ Министерства природных ресурсов Российской Федерации от 29 августа 2006 г. N 196 "О внесении изменений в Порядок рассмотрения заявок на получение права пользования недрами для целей геологического изучения участков недр, утвержденный приказом Министерства природных ресурсов Российской Федерации от 15 марта 2005 г. N 61".

Зарегистрирован в Минюсте РФ 22 ноября 2006 г.
Регистрационный N 8512
В соответствии с Законом Российской Федерации от 21 февраля 1992 г. N 2395-1 "О недрах" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 16, ст. 834; Собрание законодательства Российской Федерации, 1995, N 10, ст. 823;1999, N 7, ст. 879; 2000, N 2, ст. 141; 2001, N 21, ст. 2061; 2001, N 33, ст. 3429; 2002, N 22, ст. 2026; 2003, N 23, ст.2174; 2004, N 27, ст.2711; 2004, N 35, ст.3607; 2006, N 17 (1 ч.), ст. 1778), Положением о Министерстве природных ресурсов Российской Федерации, утвержденным постановлением Правительства Российской Федерации от 22 июля 2004 г.
N 370 (Собрание законодательства Российской Федерации, 2004, N 31, ст.3260; 2004, N 32, ст. 3347; 2005, N 52 (3 ч.),
ст. 5759), Положением о Федеральном агентстве по недропользованию, утвержденным постановлением Правительства Российской Федерации от 17 июня 2004 г. N 293 (Собрание законодательства Российской Федерации, 2004, N 26, ст. 2669), приказываю:
Внести в Порядок рассмотрения заявок на получение права пользования недрами для целей геологического изучения участков недр, утвержденный приказом Министерства природных ресурсов Российской Федерации от 15 марта 2005 г. N 61 "Об утверждении Порядка рассмотрения заявок на получение права пользования недрами для целей геологического изучения участков недр" (зарегистрирован Министерством юстиции Российской Федерации 26 апреля 2005 г., регистрационный N 6559) (с изменениями, внесенными приказом Министерства природных ресурсов Российской Федерации от 29 августа 2005 г. N 236. (зарегистрирован Министерством юстиции Российской Федерации 7 сентября 2005 г., регистрационный N 6988)) следующие изменения:
1) абзац 4 пункта 1.3 изложить в следующей редакции:
"Предоставление в пользование участков недр в целях геологического изучения нижележащих горизонтов разрабатываемых месторождений полезных ископаемых, геологического изучения и оценки пригодности участков недр для строительства и эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых, строительства и эксплуатации нефте- и газохранилищ, размещения промышленных и бытовых отходов, а также для целей поисков и оценки подземных вод, используемых для питьевого водоснабжения населения или технологического обеспечения водой объектов промышленности, проводимых за счет собственных (в том числе привлеченных) средств (далее собственные средства) пользователей недр, осуществляется на основании заявок заинтересованных лиц без включения таких участков недр в программы и перечни объектов, указанные в части первой настоящего пункта.";
2) пункт 3 изложить в следующей редакции:
"3. Рассмотрение заявок на получение права пользования участком недр, включенным в перечни объектов, предлагаемых для предоставления в пользование в целях геологического изучения за счет собственных (в том числе привлеченных) средств заявителя";
3) дополнить пунктом 4 следующего содержания:
"4. Рассмотрение заявок на получение права пользования участком недр в целях геологического изучения нижележащих горизонтов разрабатываемых месторождений полезных ископаемых, геологического изучения и оценки пригодности участков недр для строительства и эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых, строительства и эксплуатации нефте- и газохранилищ, размещения промышленных и бытовых отходов, а также для целей поисков и оценки подземных вод, используемых для питьевого водоснабжения населения или технологического обеспечения водой объектов промышленности, проводимых за счет собственных (в том числе привлеченных) средств пользователей недр
4.1. Для получения права пользования участком недр в целях геологического изучения за счет собственных средств заявитель подготавливает и направляет в Федеральное агентство по недропользованию или его территориальные органы заявку, которая должна содержать:
1) данные о заявителе, включая место его основной деятельности, его хозяйственные взаимоотношения с финансовыми и производственными партнерами, в том числе:
наименование, организационно-правовую форму и место нахождения - для юридического лица;
фамилию, имя, отчество, место жительства, данные документа, удостоверяющего личность, - для индивидуального предпринимателя;
копии учредительных документов и документа, подтверждающего факт внесения записи о юридическом лице в Единый государственный реестр юридических лиц (с предъявлением оригиналов в случае, если копии не заверены нотариально);
копию свидетельства о государственной регистрации гражданина в качестве индивидуального предпринимателя (с предъявлением оригиналов в случае, если копии не заверены нотариально);
копию свидетельства о постановке заявителя на учет в налоговом органе с указанием идентификационного номера налогоплательщика (с предъявлением оригиналов в случае, если копии не заверены нотариально);
2) данные о руководителях заявителя и лицах, которые представляют его при получении лицензии, включая:
решение уполномоченных органов управления заявителя о назначении единоличного исполнительного органа организации (с предъявлением оригиналов в случае, если копии не заверены нотариально) или доверенность, выданную в установленном порядке;
выписку из единого государственного реестра юридических лиц;
выписку из реестра акционеров заявителя (для акционерных обществ);
3) данные о финансовых возможностях заявителя, необходимых для выполнения работ, связанных с намечаемым пользованием недрами, включая документальные данные о наличии собственных (копию бухгалтерского баланса заявителя за год, предшествующий подаче заявки, с отметкой налогового органа о его принятии), в том числе привлеченных, средств на осуществление геологического изучения (договоры займа, кредита, банковская гарантия);
4) данные о технических и технологических возможностях заявителя, а также других организаций, привлекаемых им в качестве подрядчиков, включая копии лицензий на осуществление отдельных видов деятельности, связанных с пользованием недрами, или договоры с организациями, имеющими право на осуществление указанных видов деятельности;
5) предложения заявителя по условиям пользования недрами, включая предложения по проведению геологического изучения участка недр с указанием видов, объемов, сроков проведения работ, ожидаемых результатов геологического изучения.
В случае, если на получение права пользования недрами для целей геологического изучения нижележащих горизонтов разрабатываемых месторождений полезных ископаемых, проводимого за счет собственных средств пользователей недр заявка подается лицом, не осуществляющим разработку месторождения полезных ископаемых, на геологическое изучение нижележащих горизонтов которого подается заявка, к заявке прилагается также письменное согласие пользователя недр, осуществляющего разработку месторождения полезных ископаемых, на проведение заявителем геологического изучения нижележащих горизонтов такого месторождения полезных ископаемых.
4.2. Поступившие заявки регистрируются Федеральным агентством по недропользованию или его территориальными органами и в течение 3 дней с даты поступления передаются Федеральным агентством по недропользованию или его территориальными органами для принятия решения в Комиссию.
Комиссия в течение 30 дней со дня поступления заявки, указанной в абзаце 1 настоящего пункта, рассматривает представленные заявителем материалы на предмет их соответствия основным задачам и условиям проведения работ по геологическому изучению участков недр, а также требованиям, предъявляемым законодательством Российской Федерации к пользователям недр.
По итогам рассмотрения представленных материалов Комиссия принимает решение об удовлетворении заявки, указанной в абзаце 1 настоящего пункта, и предоставлении заявителю права пользования участком недр или об отказе в удовлетворении заявки, указанной в абзаце 1 настоящего пункта.
В соответствии со статьей 14 Закона Российской Федерации "О недрах" Комиссия может отказать в удовлетворении заявки на предоставление права пользования участком недр, указанной в абзаце 1 настоящего пункта, в следующих случаях:
1) заявка на предоставление лицензии подана с нарушением установленных требований, в том числе если ее содержание не соответствует объявленным условиям конкурса или аукциона1;
2) заявитель умышленно представил о себе неверные сведения;
3) заявитель не представил и не может представить доказательств того, что обладает или будет обладать квалифицированными специалистами, необходимыми финансовыми и техническими средствами для эффективного и безопасного проведения работ;
4) если в случае предоставления права пользования недрами данному заявителю не будут соблюдены антимонопольные требования.".
Министр Ю. Трутнев
1 В случае если конкурс или аукцион не объявляется, заявка рассматривается только на предмет соответствия установленным требованиям.

(Российская газета 13.12.06)

См. также в разделе "Нормативные документы"

< Приказ Министерства природных ресурсов Российской Федерации от 29 августа 2006 г. N 196 "О внесении изменений в Порядок рассмотрения заявок на получение права пользования недрами для целей геологического изучения участков недр, утвержденный приказом Министерства природных ресурсов Российской Федерации от 15 марта 2005 г. N 61".


ОАО "ММК" получил лицензию на Приоскольское железорудное месторождение в Белгородской области.

Добыча железной руды

ОАО "ММК" получил лицензию на Приоскольское железорудное месторождение в Белгородской области.

4 декабря на ММК получено уведомление о выдаче лицензии, зарегистрированной и выданной Министерством природных ресурсов России Федеральным агентством по недропользованию 29 ноября 2006 года. Срок действия лицензии – до 1 декабря 2026 года.
Право осваивать одно из крупнейших месторождений железных руд в Курской магнитной аномалии ОАО "ММК" получило по результатам аукциона, состоявшегося в начале ноября. Комбинат стал его победителем, предложив за право разработки месторождения самую высокую цену – 630 млн. рублей. Согласно условиям проведения аукциона, подготовка и утверждение технического проекта освоения месторождения должны быть осуществлены не позднее 30 месяцев со дня регистрации лицензии. По завершении проектных работ и утверждении технического проекта будет начато строительство объектов инфраструктуры. Это произойдет не позднее чем через три года. К промышленной добыче железной руды комбинат может приступить примерно через шесть лет.
Приоскольское месторождение расположено в юго-восточной части Старооскольского административного района Белгородской области на расстоянии около 2000 км. от ММК. Запасы месторождения составляют 45,2 млн. тонн богатых руд и 2109,6 млн. тонн неокисленных железистых кварцитов и утверждены Государственным комитетом по запасам. Месторождение полностью подготовлено для промышленного освоения и является наиболее крупным месторождением богатых руд и железистых кварцитов Курской магнитной аномалии. По оценкам специалистов ММК, не позднее чем через 10 лет горно-обогатительное предприятие выйдет на производственную мощность с производительностью 1,8 млн. тонн богатой железной руды и 20 млн. тонн железистых кварцитов в год (порядка 8 млн. тонн готового железорудного сырья). Данный объем производства позволит более чем на 50 % удовлетворить потребности ММК в железорудном сырье.
Участие ММК в аукционе и дальнейшее освоение Приоскольского месторождения происходят в рамках реализации стратегии компании, направленной на сохранение долговременной конкурентоспособности. Одним из основных стратегических направлений деятельности комбината является обеспечение бесперебойного снабжения сырьевыми ресурсами необходимого объема и качества. Реализация проекта по освоению данного месторождения будет способствовать решению поставленных задач в долгосрочной перспективе.

Для справки: Название компании: Магнитогорский металлургический комбинат, ОАО (ММК) Адрес: 455002, Россия, Челябинская обл., Магнитогорск, Кирова ул., 93 Вид деятельности: Черная металлургия Телефоны: (3519)244009 (3519)243004 (3519)241139 (3519)242053 (3519)243228 отд.сбыта (3519)247416 Факсы: (3519)247309 (3519)247555 E-Mail: market@mmk.ru Web: http://www.mmk.ru Руководитель: Геннадий Сеничев, Генеральный директор

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Добыча железной руды"

< ОАО "ММК" получил лицензию на Приоскольское железорудное месторождение в Белгородской области.
< Роснедра проведут 15 февраля аукцион на получение права пользования недрами на Ковдорском месторождении флогопита в Мурманской области.


Роснедра проведут 15 февраля аукцион на получение права пользования недрами на Ковдорском месторождении флогопита в Мурманской области.

Добыча железной руды

Роснедра проведут 15 февраля аукцион на получение права пользования недрами на Ковдорском месторождении флогопита в Мурманской области.

Федеральное агентство по недропользованию /Роснедра/ проведет 15 февраля 2007 г аукцион на получение права пользования недрами с целью добычи флогопита на участке Ковдорского месторождения в Мурманской области, по данным агентства. Лицензионный участок расположен в юго-западной части Кольского полуострова на территории муниципального образования Ковдорский район, в 20 км к востоку от границы с Финляндией и в 1,5 км к северо-западу от г. Ковдора. Участку недр придается статус горного отвода. Площадь лицензионного участка составляет 0,762 кв км. По глубине горный отвод ограничен абсолютной отметкой - 250 м. По состоянию на 01 января 2006 г балансовые запасы забойного сырца флогопита, расположенные в пределах участка недр, выставляемого на аукцион, составляют по категориям: В+С1 - 1202,601 тыс т, С2 - 6190,011 тыс т; забалансовые запасы - 2208,9 тыс т. Подготовленные и готовые к выемке запасы составляют 25 тыс т забойного сырца. Размер сбора за участие в аукционе составляет 100 тыс руб. Срок подачи заявки истекает в 16.00 мск 12 января 2007 г. Стартовый размер разового платежа за пользование недрами устанавливается в размере 1 млн руб. Основным критерием для выявления победителя при проведении аукциона на право пользования участком недр является размер разового платежа, предложенный участниками аукциона. Величина шага аукциона устанавливается в размере 5 проц от стартового размера разового платежа за пользование недрами, что составляет 50 тыс руб. Победителем аукциона на право пользования участком недр признается участник, предложивший наибольший размер разового платежа. Победителю аукциона будет предоставлено право пользования недрами и выдана лицензия с целевым назначением добычи флогопита на лицензионном участке сроком на 20 лет. Аукцион буден проведен 15 февраля 2007 г в 10 часов мск по адресу: Россия, 183034 г. Мурманск, ул. Свердлова, д.3, территориальное агентство по недропользованию по Мурманской области /Мурманскнедра/. Флогопит - минерал группы слюд. Используется как электроизоляционный материал, наполнитель в производстве резины, бумаги, цемента, пластмасс.

(Прайм-ТАСС СПб 20.12.06)

См. также в разделе "Добыча железной руды"

< ОАО "ММК" получил лицензию на Приоскольское железорудное месторождение в Белгородской области.
< Роснедра проведут 15 февраля аукцион на получение права пользования недрами на Ковдорском месторождении флогопита в Мурманской области.


ОАО "Запорожский металлургический комбинат "Запорожсталь" и ОАО "Мариупольский металлургический комбинат им. Ильича" планируют строительство "Приазовского ГОКа".

Добыча железной руды в Украине

ОАО "Запорожский металлургический комбинат "Запорожсталь" и ОАО "Мариупольский металлургический комбинат им. Ильича" планируют строительство "Приазовского ГОКа".

ОАО "Запорожский металлургический комбинат "Запорожсталь" и ОАО "Мариупольский металлургический комбинат им. Ильича" (ММК им. Ильича, Донецкая обл.), в равных долях (50% на 50%) участвующие в проекте по строительству Приазовского горно-обогатительного комбината (ГОК) для разработки открытым способом Куксунгурского месторождения железных руд (Приазовский р-н Запорожской обл.), намерены провести тендер по выбору подрядчика строительства во второй половине 2007 года.
Как сообщил заместитель председателя правления, финансовый директор ОАО "Запорожсталь" Александр Рабцун журналистам в Киеве в среду, в тендере будут участвовать отечественные и зарубежные компании, занимающиеся строительством ГОКов.
По его словам, в настоящее время проект Приазовского ГОКа практически готов.
Как сообщалось, "Запорожсталь" совместно с ММК им. Ильича в 2005-2010 гг. на паритетной основе планируют инвестировать в строительство Приазовского ГОКа 1,814 млрд грн, или более 340 млн долларов .
Ранее предполагалось, что добыча железной руды начнется на Приазовском ГОКе в 2007 году, а в 2009 году ГОК выйдет на проектную мощность — 3,194 млн тонн железорудного концентрата в год, однако впоследствии планы изменились.
Ожидается, что на Приазовском ГОКе будет создано более 3 тыс. рабочих мест.
Президент торгово-промышленной палаты "Украина-Израиль", заместитель председателя наблюдательного совета "Запорожстали" Эдуард Шифрин ранее сообщал, что к октябрю прошлого года были получены необходимые документы (лицензии) для разработки месторождения.
Кроме того, председатель правления ММК им. Ильича Владимир Бойко сообщал, что основная часть средств будет направлена на обеспечение перевозки железорудного сырья на меткомбинат. По его словам, месторождение выходит практически на поверхность, поэтому значительных затрат на его разработку не потребуется.
Председатель правления также отметил, что разведанные запасы месторождения оцениваются в объеме 2,5 млрд тонн руды, при этом содержание железа в ней составляет около 30%.
ОАО "ММК им. Ильича" — одно из трех крупных металлургических предприятий Украины. ЗАО "Ильич-Сталь" принадлежит 81,1103% акций комбината, организации арендаторов — 7,28%, остальные — физическим и юридическим лицам.
ОАО "Запорожсталь" производит горячекатаный и холоднокатаный лист толщиной 0,5-7 мм из углеродистых, низколегированных, легированных и нержавеющих сталей.
По данным предприятия на 14 декабря 2005 года, компании "Глобал Стил Инвестментс Лимитед" (Великобритания) принадлежало 22,58% акций ОАО, страховой компании ООО "Захид Резерв" (Ивано-Франковск) — 28,49%, Airol Beyeiligungen AG (Швейцария) — 12,17%.
Версия

Для справки: Название компании: Запорожсталь, Запорожский металлургический комбинат, ОАО Адрес: 69008, Украина, г. Запорожье, Южное шоссе, 72 Вид деятельности: Черная металлургия Телефоны: 38(0612)383301, 38(0612)183414 Факсы: 38(0612)131858 E-Mail: zstal@zaporizhstal.com Web: http://www.zaporizhstal.com Руководитель: Виталий Сацкий, председатель правления, генеральный директор.

Для справки: Название компании: Мариупольский металлургический комбинат имени Ильича (ММК имени Ильича), ОАО Регион: Другие Адрес: 87504, Украина, Мариуполь, ул. Левченко, 1 Вид деятельности: ЧЕРНАЯ МЕТАЛЛУРГИЯ Телефоны: (38062)3322305;953-00-04 E-Mail: kso@ilyich.donetsk.ua Web: http://www.ilyich.ua Руководитель: Бойко Владимир Семенович

(Интерфакс-Украина 07.12.06)

См. также в разделе "Добыча железной руды в Украине"

< ОАО "Запорожский металлургический комбинат "Запорожсталь" и ОАО "Мариупольский металлургический комбинат им. Ильича" планируют строительство "Приазовского ГОКа".
< ОАО "Полтавский ГОК" информирует о совместной с GPR Dehler реализации масштабной "Программы совершенствования бизнеса".


ОАО "Полтавский ГОК" информирует о совместной с GPR Dehler реализации масштабной "Программы совершенствования бизнеса".

Добыча железной руды в Украине

ОАО "Полтавский ГОК" информирует о совместной с GPR Dehler реализации масштабной "Программы совершенствования бизнеса".

ОАО "Полтавский ГОК" объявляет о начале реализации масштабной Программы совершенствования бизнеса в сотрудничестве с бизнес - консультантами компании GPR Dehler (Австралия). Цель сотрудничества – повысить производительность и сократить производственные затраты Полтавского ГОК, тем самым обеспечивая прогрессирующую конкурентоспособность Группы Феррэкспо в поставках железорудных окатышей. Достижение поставленных целей будет способствовать улучшению уровней продаж и прибыльности, а также скорейшему росту фондов Группы и производства.
Команда специалистов GPR Dehler в течение трех месяцев изучала и анализировала производственный процесс в ключевых подразделениях Полтавского ГОК. Объединение усилий команд Полтавского ГОК и GPR Dehler позволит начать реализацию рекомендаций, принятых на основании полученных наблюдений. Как ожидается, улучшение эксплуатационных характеристик комбината будет отмечено в течение второй половины 2007 года. Первоначальный контракт согласован с GPR Dehler сроком на один год, в то же время ожидается, что он будет продлен. Срок реализации Программы совершенствования бизнеса составит 3 года. Зафиксированы четкие параметры улучшения показателей производства, себестоимости продукции и процесса эксплуатации.
Первый этап реализации Программы будет сфокусирован на совершенствовании загрузки производственных мощностей и повышении коэффициента технической готовности и использования оборудования горно-транспортного комплекса. Программа не предусматривает чистых инвестиционных расходов в 2007 году, при этом ожидается, что снижение валовых расходов составит, по меньшей мере, 8 млн. дол. США Экономия будет достигнута в результате снижения эксплуатационных расходов и сокращения потребности в капитальных инвестициях для нового оборудования.
Как заявил Виктор Лотоус, Главный инженер Полтавского ГОК, "Мы выделяем три элемента в нашей стратегии Улучшения бизнеса – это увеличение объемов производства, повышение качества продукции и сокращение себестоимости. Решение сотрудничать с GPR Dehler в реализации программы контроля себестоимости мы приняли, учитывая значительный международный опыт австрийской компании в горной промышленности. Мы уверены, что запланированная нами к реализации программа изменений является наиболее существенной и проработанной из всех, что были осуществлены в Украине. Ожидаемые улучшения показателей объема производства и качества продукции, основанные на оптимизации себестоимости, обеспечат динамичное будущее нашего бизнеса со все возрастающими параметрами, не имеющими равных в горнодобывающем секторе Украины.

Для справки: Название компании: Полтавский горно-обогатительный комбинат, ОАО Адрес: Украина, 39802, Полтавская обл., г.Комсомольск. ул.Строителей, 16 Вид деятельности: Горнодобывающая промышленность Телефоны: (380-5348)75504 Факсы: (380-5348)21670 E-Mail: pgok@ferrexpo.com; vlk@ferrexpo.poltava.ua Web: http://ferrexpo.poltava.ua Руководитель: Гуров Вадим Николаевич, Председатель Совета; Бадагов Владимир Федорович, генеральный директор

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Добыча железной руды в Украине"

< ОАО "Запорожский металлургический комбинат "Запорожсталь" и ОАО "Мариупольский металлургический комбинат им. Ильича" планируют строительство "Приазовского ГОКа".
< ОАО "Полтавский ГОК" информирует о совместной с GPR Dehler реализации масштабной "Программы совершенствования бизнеса".


В Канаде запланирован железорудный проект стоимостью $2,75 млрд.

Зарубежные новости по добыче железной руды

В Канаде запланирован железорудный проект стоимостью $2,75 млрд.

Канадская New Millenium Capital предложила китайской торговой компании Sinosteel Corp и некоторым другим китайским производителям стали принять участие в разработке железорудного месторождения в Канаде. Стоимость проекта оценивается приблизительно $2,75 млрд.
Напомним, год назад New Millenium Capital и Sinosteel подписали меморандум о понимании, чтобы впоследствии создать совместное предприятие по строительству железорудного проекта в Лабрадоре (Канада). В настоящее время, как сообщил президент New Millenium Capital Роберт Мартин, обсуждаются последние детали строительства, а также участие в проекте других крупных китайских металлургических компаний. По его словам, доля New Millenium Capital в будущем СП составит не менее 25%. Ожидается, что предприятие в Лабрадоре начнет свою работу в 2011 г.

(Металлоснабжение и сбыт 11.12.06)

См. также в разделе "Зарубежные новости по добыче железной руды"

< В Канаде запланирован железорудный проект стоимостью $2,75 млрд.
< По оценкам CVRD увеличение продаж железорудного сырья в Китай составит 40 %.


По оценкам CVRD увеличение продаж железорудного сырья в Китай составит 40 %.

Зарубежные новости по добыче железной руды

По оценкам CVRD увеличение продаж железорудного сырья в Китай составит 40 %.

Бразильская CVRD ожидает, что в 2006 г. увеличение продаж железорудного сырья в Китай составит 40 %.
За первые 9 мес. 2006 г. компания произвела 202,5 млн т железорудного сырья. Около 28,8 % от общего объема производства или приблизительно 58,4 млн т было отгружено в Китай. В 2005 г. CVRD продала 213,3 млн т железорудного сырья, в том числе 56,5 млн т (или 26,4 %) в Китай.
В 2007 г. компания планирует произвести 300 млн т ЖРС.

(Русмет 19.12.06)

См. также в разделе "Зарубежные новости по добыче железной руды"

< В Канаде запланирован железорудный проект стоимостью $2,75 млрд.
< По оценкам CVRD увеличение продаж железорудного сырья в Китай составит 40 %.


Согласно предварительным итогам ОАО "Челябинский цинковый завод" выиграло конкурс на разработку Амурского цинкового месторождения.

Добыча руд цветных металлов

Согласно предварительным итогам ОАО "Челябинский цинковый завод" выиграло конкурс на разработку Амурского цинкового месторождения.

Сегодня в Территориальном агентстве по недропользованию Челябинской области состоялся конкурс на получение права пользования недрами с целью геологического изучения, разведки и добычи цинковых руд на Амурском месторождении в Брединском районе Челябинской области. В конкурсе приняли участие 5 компаний. Итоги конкурса были подведены Конкурсной комиссией, в состав которой входили представители региональных и федеральных ведомств. Согласно протоколу комиссии, победителем конкурса было признано ОАО "Челябинский цинковый завод" (RTS: CHZNG, LSE: CHZN). Согласно действующему законодательству России, итоги конкурса должны быть утверждены Федеральным агентством по недропользованию (Роснедра) с выдачей лицензии сроком на 25 лет на разведку и разработку цинкового месторождения.
Комментируя предварительные итоги конкурса, Председатель Совета директоров ОАО "ЧЦЗ" Сергей Моисеев отметил: "Участие в конкурсе на разведку и разработку Амурского цинкового месторождения в полной мере отвечает принятой компанией стратегии вертикальной интеграции, направленной на максимальное обеспечение собственным сырьем в целях наращивания производственной программы и дальнейшего повышения эффективности бизнеса".
Моисеев подчеркнул, что "по сравнению с установленными в конкурсных условиях, ОАО "ЧЦЗ" предложило наиболее короткие сроки по освоению лицензионного участка недр, к тому же предприятие в полной мере отвечает одному из условий лицензии по обязательной переработке цинкового концентрата в Челябинской области". Председатель Совета директоров также отметил, что "в случае утверждения результатов прошедшего конкурса в Роснедра, планируется, что к 2010 году Челябинский цинковый завод на базе Амурского месторождения сможет производить около 30,0 тыс. тонн в год цинка в концентрате, с последующим ростом его производства до 50,0 тыс. тонн в 2011 году. Это потребует от компании инвестиций в объеме порядка $100 млн.". По его словам, "укрепление собственной сырьевой базы будет содействовать снижению зависимости ЧЦЗ от колебаний рыночной конъюнктуры и позволит предприятию успешно развиваться в долгосрочной перспективе, обеспечивать стабильные налоговые отчисления в бюджеты всех уровней и удовлетворять интересы своих акционеров, клиентов, сотрудников и партнеров". По результатам последних поисково-оценочных работ прогнозные ресурсы на Амурском месторождении оценены в объеме 1,0 млн. тонн цинка, с содержанием его в руде – 2,64%.

Для справки: Название компании: Челябинский цинковый завод, ОАО Адрес: 454008, г.Челябинск, Свердловский тракт, 24 Вид деятельности: Цветная металлургия Телефоны: (351)7990009 Факсы: (351)7990065 (351)7910655 E-Mail: vab@zinc.ru Web: http://www.zinc.ru Руководитель: Всеволод Гейхман, генеральный директор; Сергей Моисеев, редседатель Совета директоров

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Добыча руд цветных металлов"

< Согласно предварительным итогам ОАО "Челябинский цинковый завод" выиграло конкурс на разработку Амурского цинкового месторождения.
< Медно-никелевые руды Ловозерского участка будет разрабатывать ООО "Завод авиационных подшипников".
< Назначена дата аукциона на право пользования уникальными месторождениями в Читинской области.


Медно-никелевые руды Ловозерского участка будет разрабатывать ООО "Завод авиационных подшипников".

Добыча руд цветных металлов

Медно-никелевые руды Ловозерского участка будет разрабатывать ООО "Завод авиационных подшипников".

В Мурманске прошел аукцион на право пользования недрами Ловозерского участка с целью разведки и добычи медно-никелевых руд. Выставленный на аукцион Ловозерский участок расположен в Кольском районе. Как следует из официальной информации, в аукционе приняли участие ООО "Завод авиационных подшипников", ОАО "Кола-Майнинг" и ЗАО "Транс-Нафта".
По итогам конкурса победителем признано ООО "Завод авиационных подшипников". Он предложил максимальную цену по данному лоту: при стартовой цене 12 миллионов рублей завод заявил 106,2 миллиона рублей.

(Regions.ru 19.12.06)

См. также в разделе "Добыча руд цветных металлов"

< Согласно предварительным итогам ОАО "Челябинский цинковый завод" выиграло конкурс на разработку Амурского цинкового месторождения.
< Медно-никелевые руды Ловозерского участка будет разрабатывать ООО "Завод авиационных подшипников".
< Назначена дата аукциона на право пользования уникальными месторождениями в Читинской области.


Назначена дата аукциона на право пользования уникальными месторождениями в Читинской области.

Добыча руд цветных металлов

Назначена дата аукциона на право пользования уникальными месторождениями в Читинской области.

Аукцион на право пользования недрами на участках "Контактовый" и "Сквозной" Чинейского месторождения намечен на 7 марта 2007 года.
Два участка недр Чинейского месторождения выставлены на аукцион Российским агентством по недропользованию совместно с местным агентством Читанедра для геологического изучения, разведки и добычи меди, кобальта, никеля, платины, титана и попутных компонентов.
Заявки для участия в аукционе будут приниматься до 9 февраля следующего года. Стартовый размер разового платежа по каждому участку недр составляет 30 миллионов рублей. Шаг аукциона – 5 процентов от стартового платежа.

(Regions.ru 19.12.06)

См. также в разделе "Добыча руд цветных металлов"

< Согласно предварительным итогам ОАО "Челябинский цинковый завод" выиграло конкурс на разработку Амурского цинкового месторождения.
< Медно-никелевые руды Ловозерского участка будет разрабатывать ООО "Завод авиационных подшипников".
< Назначена дата аукциона на право пользования уникальными месторождениями в Читинской области.


Китай может стать крупнейшим в мире производителем глинозема.

Зарубежные новости по добыче руд цветных металлов

Китай может стать крупнейшим в мире производителем глинозема.

Китай в 2007 году может стать крупнейшим в мире производителем глинозема, сообщает Bloomberg со ссылкой на обзор Beijing Antaike Information Development.
В 2007 году производство глинозема в Китае вырастет на 45%, до 20 млн тонн, что приведет к падению цен на алюминий, полагают эксперты Antaike.
По их мнению, мировые поставки алюминия в 2007 году превысят предложение на 250-300 тыс. тонн против 300 тыс. тонн дефицита в этом году. Средние цены на металл на Лондонской бирже металлов (LME) могут в следующем году снизиться до $2,32 тыс. за тонну против $2,55 тыс. за тонну в 2006 году. В понедельник алюминий стоил на LME $2,81 тыс. за тонну.
Antaike полагает, что спрос на алюминий в Китае в 2007 году вырастет на 25%, до 10,7 млн тонн, если правительство продолжит политику в отношении возврата налоговых платежей за экспортируемую алюминиевую продукцию. "Наибольший рост потребления алюминия в Китае наблюдается со стороны производителей проволоки и кабеля, которые увеличат спрос на этот цветной металл в 2007 году на 30%. Также ожидается рост спроса со стороны транспортного и автомобильного секторов", - отмечают эксперты.

(Интерфакс 05.12.06)

См. также в разделе "Зарубежные новости по добыче руд цветных металлов"

< Китай может стать крупнейшим в мире производителем глинозема.
< Zinifex и Umicore создадут совместную цинковую компанию.


Zinifex и Umicore создадут совместную цинковую компанию.

Зарубежные новости по добыче руд цветных металлов

Zinifex и Umicore создадут совместную цинковую компанию.

Австралийская Zinifex Ltd. и бельгийская Umocore, крупнейшие мировые производители цинка, договорились объединить мощности по производству металла в совместное предприятие, которое станет лидером на этом рынке, сообщает The Financial Times.
Компании не раскрыли финансовых условий сделки. Создание СП, которое будет выплавлять 1,2 млн цинка в год, планируется завершить к третьему кварталу 2007 года. Возглавит новую компанию, создаваемую на паритетных началах, глава Zinifex Пол Фоулер.
Спрос на оцинкованную сталь в мире сейчас очень высок, что ведет к повышению спроса на цинк и росту цен на металл.

(Интерфакс 12.12.06)

См. также в разделе "Зарубежные новости по добыче руд цветных металлов"

< Китай может стать крупнейшим в мире производителем глинозема.
< Zinifex и Umicore создадут совместную цинковую компанию.


ОАО "МНПО "Полиметалл" объявляет о проведении общественных слушаний по проекту отработки месторождения "Арылах" в Среднеканском районе Магаданской области.

Добыча руд драгоценных металлов

ОАО "МНПО "Полиметалл" объявляет о проведении общественных слушаний по проекту отработки месторождения "Арылах" в Среднеканском районе Магаданской области.

"Арылах" - спутник месторождения Лунное, которое отрабатывает ЗАО "Серебро "Территории" - дочернее предприятие компании "Полиметалл". Приступить к горным работам на месторождении Арылах ЗАО "Серебро "Территории" планирует в 2007 г. На общественных слушаниях представители компании "Полиметалл" рассказали об основных положениях проекта отработки "Арылаха" и о том, как освоение месторождения повлияет на окружающую среду.
Согласно проекту, продолжительность воздействия на окружающую среду будет ограничена сроком эксплуатации месторождения. По окончании работ компания обязуется провести комплекс работ по рекультивации земель. Отработка месторождения не окажет воздействия на водный бассейн, поскольку все основные производственные объекты месторождения расположены за пределами водоохранных зон. Проектом не предусмотрен сброс каких-либо сточных вод в поверхностные водотоки. По пространственному охвату воздействие на природную среду будет ограничено размером санитарно-защитной зоны предприятия, которая составляет для рудника 1 000 метров.
Предполагается, что добычу руды на месторождении Арылах будут вести открытым способом до 2016-го года. Освоение месторождения планируется вести вахтовым способом, для вахтовиков построят жилищно-бытовой комплекс. Согласно проекту, переработка руды "Арылаха" будет осуществляться на золотоизвлекательной фабрике месторождения Лунное.
По результатам общественных слушаний рабочая группа не высказала возражений против реализации проектов на территории Среднеканского района при условии полного соблюдения природоохранного законодательства. Протокол общественных слушаний направлен на государственную экологическую экспертизу в Росприродназдор.

Для справки: Название компании: МНПО Полиметалл, ОАО Регион: Санкт-Петербург Адрес: 198216, Санкт-Петербург, пр-т Народного Ополчения, 2 Вид деятельности: Горнодобывающая промышленность Телефоны: (812)7537494 (812)7537766 (812)7537782 Факсы: (812)3766520 E-Mail: info@polymetal.ru; avetikov@polymetal.ru Web: http://www.polymetal.ru Руководитель: Несис Виталий Натанович, Генеральный директор; Мосионжик Александр Ильич, Председатель совета директоров

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Добыча руд драгоценных металлов"

< ОАО "МНПО "Полиметалл" объявляет о проведении общественных слушаний по проекту отработки месторождения "Арылах" в Среднеканском районе Магаданской области.
< Канадская компания Barric Gold Corporation намерена инвестировать 17 млрд руб в разработку платинометалльного месторождения Федорова Тундра в Мурманской области.
< Проект разработки месторождения рудного золота в районе Тыелгинской щели готовит предприятие "Южуралзолото" из Пласта.


Канадская компания Barric Gold Corporation намерена инвестировать 17 млрд руб в разработку платинометалльного месторождения Федорова Тундра в Мурманской области.

Добыча руд драгоценных металлов

Канадская компания Barric Gold Corporation намерена инвестировать 17 млрд руб в разработку платинометалльного месторождения Федорова Тундра в Мурманской области.

Канадская компания Barric Gold Corporation намерена инвестировать 17 млрд руб в разработку платинометалльного месторождения Федорова Тундра, расположенного в Ловозерском районе в Мурманской области. Об этом сообщил департамент экономического развития Мурманской области. В рамках проекта компания Barric Gold Corporation планирует построить к 2010 г в Ловозерском районе горно-обогатительную фабрику производительностью 150 тыс т концентрата в год, который будет поставляться на комбинат "Североникель" ОАО "Кольская ГМК" для дальнейшей переработки. Инвестиции в строительство составят 275 млн долл. Также планируется строительство линии электропередач и вахтового поселка, ремонт и строительство автомобильной дороги и железнодорожного тупика. Предполагается создать до 700 новых рабочих мест, в основном из жителей региона. В целом вложения в инфраструктуру составят 85 млн долл. Компания Barric Gold Corporation ведет разработку месторождения "Федорова тундра" с 2001 г. С 2005 г компания владеет 50 проц долей в проекте наряду с компанией Cascadia. С 2001 по 2006 гг Barric Gold Corporation пробурила 38 тыс м /167 скважин/ на месторождении, вложив в геологоразведочные работы около 6 млн долл.

Для справки: Название компании: Barrick Russia Holdings Inc. (Представительство Barrick Gold в Российской Федерации) Регион: Москва Адрес: 125009, Москва, Романов пер., 4 Телефоны: (495) 9813434 Факсы: (495) 9813435 E-Mail: investor@barrick.com Web: http://www.barrick.com Руководитель: Ed Verona

(Прайм-ТАСС СПб 20.12.06)

См. также в разделе "Добыча руд драгоценных металлов"

< ОАО "МНПО "Полиметалл" объявляет о проведении общественных слушаний по проекту отработки месторождения "Арылах" в Среднеканском районе Магаданской области.
< Канадская компания Barric Gold Corporation намерена инвестировать 17 млрд руб в разработку платинометалльного месторождения Федорова Тундра в Мурманской области.
< Проект разработки месторождения рудного золота в районе Тыелгинской щели готовит предприятие "Южуралзолото" из Пласта.


Проект разработки месторождения рудного золота в районе Тыелгинской щели готовит предприятие "Южуралзолото" из Пласта.

Добыча руд драгоценных металлов

Проект разработки месторождения рудного золота в районе Тыелгинской щели готовит предприятие "Южуралзолото" из Пласта.

Об этом рассказал 13 декабря на сессии Собрания депутатов Миасского городского округа начальник управления по экологии Петр Брусянин. Он также напомнил, что последние разработки этого месторождения велись в 1936-39 годах, а по оценкам специалистов его запасы золота составляют 36 тонн. Чтобы добыть такое количество драгоценного металла, по словам П. Брусянина, потребуется 80-90 лет.
Вести добычу золота планируется на площади 1192 гектара как открытым, так и шахтным методом. С ходатайством о получении права на разработку месторождения "Южуралзолото" обратилось в министерство природных ресурсов два года назад. Миасцы, как пояснил П. Брусянин, со своей стороны просили построить обогатительную фабрику в районе добычи золота, что обеспечило бы жителям близлежащих поселков около 500 рабочих мест. Руководитель миасских экологов заверил депутатов, что обогащение предполагается вести размольным способом, без использования вредных химикатов, что карьеры, где добывают золото, не бывают большими и не "фонят". Окончательно же оценку экологической безопасности добычи золота неподалеку от северных поселков можно будет дать только после завершения проекта.
Однако земли, где находится месторождение, Миасскому округу не принадлежат, и механизмов воздействия на принятие решений по его разработке, у города нет. Кроме, разве что, общественного мнения.

Для справки: Название компании: Южуралзолото, ЗАО Адрес: 457020, Челябинская обл., г Пласт, Шахта Центральная Вид деятельности: Добыча руд и песков драгоценных металлов Телефоны: (835160)92258 (835160)91039 (835160)22258 Факсы: (835160)92258 (835160)21285 E-Mail: zao yur@chel surnet ru Web: http://www.zaoyuz.uu.ru

(ВЕБ Миасс.ру 14.12.06)

См. также в разделе "Добыча руд драгоценных металлов"

< ОАО "МНПО "Полиметалл" объявляет о проведении общественных слушаний по проекту отработки месторождения "Арылах" в Среднеканском районе Магаданской области.
< Канадская компания Barric Gold Corporation намерена инвестировать 17 млрд руб в разработку платинометалльного месторождения Федорова Тундра в Мурманской области.
< Проект разработки месторождения рудного золота в районе Тыелгинской щели готовит предприятие "Южуралзолото" из Пласта.


Impala купит почти 30% акций African Platinum в ЮАР.

Зарубежные новости по добыче руд драгоценных металлов

Impala купит почти 30% акций African Platinum в ЮАР.

Южноафриканская Impala Platinum, второй по величине производитель платины в мире, купит 29,9% акций African Platinum за 1,07 млрд рэндов ($151 млн), сообщает Bloomberg.
Средства будут направлены на финансирование проекта разработки месторождения платины Leeuwkop в ЮАР стоимостью 2,3 млрд рэндов. "Развитие проекта теперь выглядит гораздо более перспективным с учетом того, что 43% затрат уже обеспечены", - сказал аналитик Numis Securities в Лондоне Джон Мейер. Он добавил, что сделка с Impala делает эту компанию менее уязвимой для поглощения со стороны конкурентов.
Глава African Platinum Рой Питчфорд был генеральным директором Zimbabwe Platinum Holdings, когда в 2003 году Impala купила контрольный пакет ее акций.
Резервы Leeuwkop оцениваются в 6,9 млн тройских унций металлов платиновой группы, которые включает палладий и родий. Как ожидается, на месторождении будет добываться 300 тыс. унций платиноидов в год.

(Интерфакс 12.12.06)

См. также в разделе "Зарубежные новости по добыче руд драгоценных металлов"

< Impala купит почти 30% акций African Platinum в ЮАР.
< Финансирование строительства золотодобывающего комплекса на месторождениях "Кокпатас" и "Даугистау" начнется до конца 2006 года (Узбекистан).


Финансирование строительства золотодобывающего комплекса на месторождениях "Кокпатас" и "Даугистау" начнется до конца 2006 года (Узбекистан).

Зарубежные новости по добыче руд драгоценных металлов

Финансирование строительства золотодобывающего комплекса на месторождениях "Кокпатас" и "Даугистау" начнется до конца 2006 года (Узбекистан).

Финансирование строительства золотодобывающего комплекса на месторождениях "Кокпатас" и "Даугистау" (Центральные Кызылкумы) общей стоимостью $150 млн. в рамках кредита французского банка Societe Generale начнется до конца 2006 года.
Об этом "Банковским ведомостям" сообщили в пресс-службе Национального банка внешнеэкономической деятельности Республики Узбекистан.
Кредитное соглашение с Societe Generale о выделение ссуды в размере $33 млн. под гарантию правительства республики Нацбанк ВЭД подписал в ноябре текущего года. Эти средства будут направлены на финансирование контракта Навоийского горно-металлургического комбината (НГМК) с германской Engineering Dobersek GmbH на поставку оборудования стоимостью около $30 млн. для строительства золотодобывающего комплекса
Напомним, что германская компания в конце 2005 года выиграла тендер на поставку оборудования "под ключ" для реализации первого этапа возведения золотоизвлекательной фабрики, к которому НГМК приступил в ноябре 2004 года. В соответствии с ТЭО проекта строительство предприятия намечено осуществить в два этапа.
На первом этапе (2004-2007 годы) стоимостью $80,5 млн. будут построены объекты по обогащению и биооксидации золотосульфидных руд месторождения "Кокпатас", что позволит в начале 2007 года начать производство золота и в 2008 году выйти на проектную мощность - по переработке 3 млн. тонн руды и производству 10 тонн золота в год.
Второй этап (2008-2010 годы) стоимостью около $70 млн. включает в себя расширение мощностей комплекса с целью удвоения выпуска продукции. В частности, он включает в себя ведение горных работ открытым способом, строительство комплексов с технологией предварительного обогащения руд, состоящих из рудоконтрольных станций и рудосепарационных комплексов.
К настоящему моменту НГМК освоил за счет собственных средств порядка $65 млн. на реализацию проекта.

Для справки: Название компании: Навоийский Горно-Металлургический комбинат, НГМК, ГУП Адрес: 706800, Узбекистан, Навои, ул. Навои, 27 Телефоны: (99879)2277555 (99879)2277137 (99879)2277131 Факсы: (99879)2277566 E-Mail: info@ngmk.uz Web: http://www.ngmk.uz Руководитель: Кучерский Николай Иванович, генеральный директор

(Сbonds ИА 14.12.06)

См. также в разделе "Зарубежные новости по добыче руд драгоценных металлов"

< Impala купит почти 30% акций African Platinum в ЮАР.
< Финансирование строительства золотодобывающего комплекса на месторождениях "Кокпатас" и "Даугистау" начнется до конца 2006 года (Узбекистан).


6 декабря 2006 года в Мирном под председательством президента АК "АЛРОСА" Александра Ничипорука состоялось заседание правления компании.

Добыча алмазов

6 декабря 2006 года в Мирном под председательством президента АК "АЛРОСА" Александра Ничипорука состоялось заседание правления компании.

Члены правления обсудили годовой план АК "АЛРОСА" на 2007 г. Подготовка плана на 2007 г. осуществлялась на основе стратегических целей и приоритетов производственно-хозяйственного и социального развития группы "АЛРОСА" на период 2006-2015 гг.
Показатели плана на 2007 г. разработаны с учётом "Сценарных условий социально-экономического развития Российской Федерации на 2006-2008 гг.", "Основных направлений денежно-кредитной политики ЦБ РФ на 2007 г". по изменению реального эффективного валютного курса рубля к доллару США, прогноза индекса роста цен на 2007 г. министерств экономического развития Российской Федерации и Республики Саха (Якутия) и фактических цен на материально-технические ресурсы, сложившихся в навигацию 2006 г.
Правление утвердило целевые задачи на 2007 г. Среди них:
Повышение эффективности поисковых работ в зонах деятельности Айхальского и Нюрбинского ГОКов.
Утверждение запасов по месторождениям "Ботуобинская", "Верхняя Муна" с постановкой их на баланс АК "АЛРОСА".
Выполнение программы строительства подземных рудников на месторождениях трубок "Удачная", "Мир", "Айхал" с целью сохранения сырьевой базы алмазодобычи.
Реконструкция обогатительных фабрик № 3, № 13 под производственную программу 2007- 2009 годов.
Проектирование промышленной установки "сухого" обогащения на трубке "Зарница".
Организация поисковых работ на новых лицензионных участках Мурманской площади и Республики Карелия.
Ввод в эксплуатацию радиорелейной линии связи Мирный – Айхал – Удачный.
Развитие сбытовой сети для реализации алмазной продукции за рубежом.
Разработка пятилетнего плана развития АК "АЛРОСА" на 2007-2011 годы.
Правление приняло решение представить план 2007 года на утверждение Наблюдательному совету АК "АЛРОСА".
Правление рассмотрело "Стратегический план развития АК "АЛРОСА" на 2006-2015 гг.". Доработанный на основании протокольных решений Компании, принятых в июне-ноябре 2006г. с учетом тенденций мирового рынка алмазов и валютного рынка, план обосновывает и подтверждает техническую возможность и экономическую эффективность реализации программы перехода на подземный способ добычи и предлагает комплекс организационно-технических и управленческих решений, обеспечивающих достижение основных целей - поддержание стабильных объемов алмазодобычи, обеспечение экономической эффективности деятельности Компании, укрепление ее позиций на мировом рынке.
Разработанный план является основой для последующей подготовки пятилетних и годовых планов деятельность группы "АЛРОСА".
Правление утвердило "Стратегический план развития АК "АЛРОСА" на 2006-2015 гг.", с учетом замечаний членов правления, и представило его на рассмотрение Наблюдательному совету АК "АЛРОСА".
По предложению руководства Нюрбинского ГОКа правление приняло решение распространить действие "Регламента кредитования физических лиц – работников АК "АЛРОСА" для приобретения жилья в городе Удачный и поселке Айхал" также на работников Компании, приобретающих жилье в городе Нюрба.
Правление утвердило "Положение об индексации заработной платы работников АК "АЛРОСА" в связи с ростом цен на потребительские товары и услуги".

Для справки: Название компании: АЛРОСА, акционерная компания Регион: Москва Адрес: 109017, РФ, г.Москва, 1-й Казачий пер., 10/12 Вид деятельности: Драгоценные камни Телефоны: (495)2306631 Факсы: (495)2306631 E-Mail: info@alrosa.ru Web: http://www.alrosa.ru Руководитель: Ничипорук Александр Олегович, президент компании

(INFOLine, ИА (по материалам компании) 13.12.06)

См. также в разделе "Добыча алмазов"

< 6 декабря 2006 года в Мирном под председательством президента АК "АЛРОСА" Александра Ничипорука состоялось заседание правления компании.


ОАО "Ясиноватский машиностроительный завод" (Донецкая область) впервые в Украине начал выпуск погрузочной машины для шахт.

Оборудование для горнодобывающей промышленности

ОАО "Ясиноватский машиностроительный завод" (Донецкая область) впервые в Украине начал выпуск погрузочной машины для шахт.

Специалисты предприятия создали мощную погрузочную машину, первый образец которой презентован на шахте "Щегловская-Глубокая" в Донецке.
По словам директора машзавода Виктора Трубчанина, такая техника, ранее не производившаяся в Украине, превосходит российские аналоги.
"Украинская погрузочная машина способна работать в более жестких подземных условиях, у нее более мощные двигатели, она оснащена установкой для бурения шпуров диаметром до 42 миллиметров", - отметил он.
Обеспечив высокую производительность новинки, конструкторы позаботились о том, чтобы автоматика взяла на себя и вопросы техники безопасности. "Управляется машина с маркой ЯМЗ дистанционно, с помощью переносного пульта, что обеспечивает полную безопасность, как для горняков, так и для самой техники", - подчеркнул директор, информирует Украина Промышленная.
ОАО "Ясиноватский машиностроительный завод" производит проходческие комбайны, туннелепроходческие комплексы, стволовые погрузочные машины.
По состоянию на сентябрь 2005 года, крупнейшими акционерами ОАО "Ясиноватский машзавод" являются три физических лица (пакеты акций 19,55%, 19,85% и 24,05%), в числе которых — генеральный директор предприятия Виктор Трубчанин и заместитель по экономике Владимир Трубчанин.

(НОВОСТИ.dn.ua 28.11.06)

См. также в разделе "Оборудование для горнодобывающей промышленности"

< ОАО "Ясиноватский машиностроительный завод" (Донецкая область) впервые в Украине начал выпуск погрузочной машины для шахт.


Рентгенорадиометрическая обогатительная фабрика введена в эксплуатацию в Читинской области.

Прочие новости горнодобывающей промышленности

Рентгенорадиометрическая обогатительная фабрика введена в эксплуатацию в Читинской области.

7 декабря на ОАО "Приаргунское производственное горно-химическое объединение" (ППГХО, входит в концерн ТВЭЛ) в городе Краснокаменск Читинской области введена в промышленную эксплуатацию Рентгенорадиометрическая обогатительная фабрика (РОФ), предназначенная для первичного обогащения руды. Как сообщили ИА REGNUM в пресс-центре корпорации ТВЭЛ, запуск фабрики позволит уже на первом этапе технологической цепочки при помощи рентгенорадиометрического обогащения выделять 25% пустой породы. Это значительно сократит затраты предприятия на производство закиси-окиси урана, а также позволит увеличить объем добычи урана. С выходом фабрики на проектную мощность, который запланирован на 2007 год, ППГХО будет экономить до 200 млн. руб. в год.
Рудообогатительная фабрика была построена еще в 1981 году и оборудована сепараторами, в которых использовался принцип радиометрического обогащения. РОФ активно эксплуатировалась в течение 10 лет. Однако, в начале 90-х объемы добычи урановой руды сократились и РОФ была законсервирована. Сейчас, когда спрос на урановую продукцию растет, а содержание урана в руде снижается, вопрос повышения эффективности переработки урановосодержащих руд снова стал актуальным. В 2004 году руководство ППГХО приняло решение о полной реконструкции фабрики с применением новых сепараторов, в которых используется принцип рентгенорадиометрического обогащения.
ОАО "Приаргунское производственное горно-химическое объединение" (ОАО "ППГХО") - крупнейшее в России и одно из крупнейших уранодобывающих предприятий в мире. Ведет добычу урана шахтным способом на 15-ти урановых и молибденово-урановых месторождениях Стрельцовского рудного поля (на балансе предприятия по состоянию на 01 октября 2006 года находятся разведанные запасы урана в объеме 137 тыс. тонн). Годовое производство урана в последние 5 лет составляет около 3 тысяч тонн в год. Общая численность работников - 12,5 тыс. чел.

(Regnum 08.12.06)

См. также в разделе "Прочие новости горнодобывающей промышленности"

< Рентгенорадиометрическая обогатительная фабрика введена в эксплуатацию в Читинской области.
< РУП "ПО "Беларуськалий" приступило к строительству Березовского рудника.
< Роснедра подготовили к лицензированию восемь участков Эльконского уранового района.


РУП "ПО "Беларуськалий" приступило к строительству Березовского рудника.

Прочие новости горнодобывающей промышленности

РУП "ПО "Беларуськалий" приступило к строительству Березовского рудника.

Церемония официального начала строительства состоялась у деревни Березовка Солигорского района. Производственная мощность нового рудника составит около 6 млн.т в год. Получаемая здесь руда будет направляться для обеспечения работы первого рудоуправления ПО "Беларуськалий". Стоимость строительства Березовского рудника составляет около 300 млн. евро.
РУП "ПО "Беларуськалий" — один из крупнейших в мире и самый крупный на территории СНГ производитель и поставщик калийных минеральных удобрений. Предприятие функционирует на базе Старобинского месторождения калийных солей и включает четыре рудоуправления, вспомогательные цеха и обслуживающие подразделения, в которых занято около 20 тыс. человек. Однако в ходе эксплуатации действующие рудники обедняются, потому решено осваивать новый.

Для справки: Название компании: Беларуськалий Адрес: 223710, Республика Беларусь, г. Солигорск Минской области, ул. Коржа 5 Телефоны: (01710) 3 72 03 Факсы: (01710) 3 71 65 E-Mail: info@kali.by Web: http://www.kali.by

(Белорусские новости 16.12.06)

См. также в разделе "Прочие новости горнодобывающей промышленности"

< Рентгенорадиометрическая обогатительная фабрика введена в эксплуатацию в Читинской области.
< РУП "ПО "Беларуськалий" приступило к строительству Березовского рудника.
< Роснедра подготовили к лицензированию восемь участков Эльконского уранового района.


Роснедра подготовили к лицензированию восемь участков Эльконского уранового района.

Прочие новости горнодобывающей промышленности

Роснедра подготовили к лицензированию восемь участков Эльконского уранового района.

Федеральное агентство по недропользованию подготовило к лицензированию восемь участков Эльконской группы месторождений урана в Якутии, заявил 21 декабря заместитель руководителя Роснедр Владимир Бавлов на пресс-конференции по итогам деятельности агентства в 2006 году и планам на 2007 год. Отвечая на вопрос Nuclear.Ru, Бавлов сообщил, что лицензии на разработку Эльконских участков будут выданы в 2007 году. При этом он отметил, что законодательство пока не позволяет выдачу зарубежным компаниям лицензий на разработку урановых месторождений на территории России. "Мы допускаем к конкурсу и выдаем лицензии только государственным предприятиям, имеющим разрешение Росатома на работу с ядерными материалами", - сказал заместитель руководителя Роснедр. "В свою очередь Росатом на сегодня выдает такое разрешение только предприятиям и компаниям, входящим в его структуру", - добавил он.
По словам Владимира Бавлова, промышленность уже готовит конкурсные предложения по участкам Эльконских месторождений. "Но поскольку у нас только один недропользователь, то никаких сложностей не возникнет – мы проведем конкурс и соответствующее предприятие получит лицензию", - пояснил Бавлов. Проектные институты уже работают над технико-экономическим обоснованием строительства добывающего комбината. На Эльконском горсте, на юге Якутии, "существует богатая сырьевая база урана", сказал он. На сегодня, по данным Роснедр, там числится 342 тыс. тонн урана, что составляет почти половину запасов страны. Всего на сегодняшний день на балансе Роснедр числится 630 тыс. тонн запасов урана. По его словам, это обеспечит потребности страны в природном уране на ближайшие сорок лет.
Кроме того, имеется еще 815 тыс. тонн прогнозных ресурсов. "Сегодня мы работаем над тем, чтобы эти прогнозные ресурсы перевести в запасы", - отметил заместитель руководителя Роснедра. При этом он пояснил, что добычей урана в России по существующему законодательству занимаются только компании и предприятия Росатома. Недавно в Росатоме была создана "Урановая горнорудная компания". По словам В. Бавлова, она будет, в том числе, работать над месторождениями Эльконского горста. Кроме того, планируется значительное увеличение объемов добычи урана на всех трех действующих предприятиях – в Читинской области, в Бурятии и в Зауралье. "У этих предприятий есть перспективы роста добычи природного урана", - считает В. Бавлов, подчеркнув, что Роснедра уделяют большое внимание развитию работ по урану как при бюджетном планировании, так и при работе с недропользователем.
Если в 2004 году объем финансирования работ по урану составлял всего около 200 млн рублей, то в 2007 году Роснедра планируют выделить на эти цели около 1 млрд 100 млн рублей. "Кроме того, у нас имеются очень интересные результаты на уровне геологических находок, - сказал В. Бавлов. - и мы работаем над тем, чтобы эти геологические находки были реализованы в месторождения, однако для этого потребуется время". На сегодня Роснедра работают по 29 урановым участкам. Основные объемы сосредоточены в Восточном Забайкалье, часть - на Урале и в Центральной России, и небольшое количество - на Дальнем Востоке. В. Бавлов также отметил, что существует программа совместных действий Роснедр с Росатомом. "Она довольно жесткая и реальная", - сказал он. 20 декабря состоялось совещание по итогам выполнения программы в 2006 году, на котором были также скоординированы планы на следующий год. "Пока работа развивается в нужном направлении, - считает В. Бавлов. "У нас есть и перспективы открытия новых месторождений, и укрепления сырьевой базы природного урана", - добавил он.

(INFOLine, ИА (по материалам Федерального Агентства по атомной энергии) 22.12.06)

См. также в разделе "Прочие новости горнодобывающей промышленности"

< Рентгенорадиометрическая обогатительная фабрика введена в эксплуатацию в Читинской области.
< РУП "ПО "Беларуськалий" приступило к строительству Березовского рудника.
< Роснедра подготовили к лицензированию восемь участков Эльконского уранового района.


30 ноября 2006 года на заседании Правительства Российской Федерации были одобрены транспортные проекты, претендующие на получение государственной поддержки за счет средств Инвестиционного фонда.

Общие новости отрасли

30 ноября 2006 года на заседании Правительства Российской Федерации были одобрены транспортные проекты, претендующие на получение государственной поддержки за счет средств Инвестиционного фонда.

Правительственной комиссией одобрены 10 инвестиционных проектов: 3 - комплексных инфраструктурных проекта с транспортной составляющей и 6 транспортных проектов.
Строительство скоростной автомобильной магистрали Москва - Санкт-Петербург на участке км 15 - км 58. Реализация проекта создаст скоростной подход к аэропорту Шереметьево, серьезно сократит поток автомашин в 104 населенных пунктах, что существенно повлияет на безопасность движения, экологическую обстановку и позволит сократить транспортные расходы.
Автомобильная дорога М-4 "Дон", функционирующая на концессионной основе, создаст в Московской и Липецкой областях современную дорожную инфраструктуру, интегрированную в международный транспортный коридор "Север-Юг", а также повысит безопасность дорожного движения. М-4 "Дон" характеризуется высоким уровнем аварийности.
Строительство нового выхода на Московскую кольцевую автомобильную дорогу федеральной автомобильной дороги М-1 "Беларусь" Москва-Минск позволит решить транспортные проблемы в западной части Московской области и увеличит грузопоток со странами Европы.
Проект "Строительство Орловского тоннеля под рекой Невой в г. Санкт-Петребурге", который будет реализован в рамках Федерального закона "О концессионных соглашениях", соединит в круглосуточном режиме две части Санкт-Петербурга, существенно увеличит время прохода транспорта по Неве и позволит увеличить грузопоток по Волго-Донскому водному пути.
Проектируемая автомобильная дорога Краснодар-Абинск-Кабардинка примыкает к выше упомянутой магистрали М-4 "Дон" и является ее дублером. Ввод в эксплуатацию дороги сократит протяженность федеральной автомагистрали М-4 "Дон" на участке Краснодар - Новороссийск на 53 км, а также перенесет транзитное движение, проходящее по уличной сети городов, за пределы городской черты. В частности, в рамках проекта будет спроектирован Западный обход г. Краснодара протяженностью 36 км, который позволит полностью перенести транзитное движение с улиц города.
Цель строительства Западного скоростного диаметра - создание скоростной автомагистрали для обеспечения автомобильных перевозок пассажиров и грузов по направлениям их наибольшей концентрации между южными, центральными и северными районами Санкт-Петербурга и подключения транспортного узла города, включая Большой морской порт, к сети федеральных автомобильных дорог страны. Западный скоростной диаметр, обеспечивающий связи морских портовых комплексов Санкт-Петербурга с дорожной сетью страны, относится к числу высокоприоритетных объектов развития автомобильных дорог, входящих в состав транспортного коридора "Север - Юг"

(INFOLine, ИА (по материалам Министерства транспорта) 30.11.06)

См. также в разделе "Общие новости отрасли"

< 30 ноября 2006 года на заседании Правительства Российской Федерации были одобрены транспортные проекты, претендующие на получение государственной поддержки за счет средств Инвестиционного фонда.
< Правительство России утвердило перечень инвестиционных проектов, реализуемых при господдержке за счет средств Инвестиционного фонда, а также паспорта этих проектов.


Правительство России утвердило перечень инвестиционных проектов, реализуемых при господдержке за счет средств Инвестиционного фонда, а также паспорта этих проектов.

Общие новости отрасли

Правительство России утвердило перечень инвестиционных проектов, реализуемых при господдержке за счет средств Инвестиционного фонда, а также паспорта этих проектов.

Соответствующее распоряжение подписал премьер-министр РФ Михаил Фрадков. В соответствии с документом, в перечень вошли семь инвестиционных проектов.
Это, в частности, строительство в Санкт-Петербурге автомобильной дороги "Западный скоростной диаметр"; строительство там же Орловского тоннеля под Невой; строительство нового выхода на МКАД с федеральной трассы М-1; строительство скоростной автодороги Москва - Санкт-Петербург на участке 15-й - 58-й километры; комплексное развитие нижнего Приангарья; создание транспортной инфраструктуры для освоения минерально-сырьевых ресурсов юго-востока Читинской области и комплекс нефтеперерабатывающих и нефтехимических заводов в Нижнекамске.
По первому проекту - автодороги "Западный скоростной диаметр" из Инвестфонда планируется выделить 32,099 млрд рублей при общей стоимости 99,952 млрд рублей.
По проекту Орловского тоннеля расходы Инвестфонда планируются в объеме 10,333 млрд рублей при стоимости проекта 31,673 млрд рублей.
10,007 млрд рублей Инвестфонд выделит на строительство нового выхода на МКАД с трассы М-1. 25,798 млрд рублей пойдут на строительство участка трассы Москва - Санкт-Петербург.
Комплексное развитие нижнего Приангарья потребует выделения из Инвестфонда 34,223 млрд рублей. На создание транспортной инфраструктуры на юго-востоке Читинской области направлено 48,321 млрд рублей.
На строительство комплекса нефтеперерабатывающих заводов в Нижнекамске из Инвестфонда пойдет 16,512 млрд рублей.

(Интерфакс 21.12.06)

См. также в разделе "Общие новости отрасли"

< 30 ноября 2006 года на заседании Правительства Российской Федерации были одобрены транспортные проекты, претендующие на получение государственной поддержки за счет средств Инвестиционного фонда.
< Правительство России утвердило перечень инвестиционных проектов, реализуемых при господдержке за счет средств Инвестиционного фонда, а также паспорта этих проектов.


Распоряжением от 30 ноября 2006 г. 1708-р утвержден перечень инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации.

Распоряжения Правительства Российской Федерации

Распоряжением от 30 ноября 2006 г. 1708-р утвержден перечень инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации.

Распоряжением от 30 ноября 2006 г. 1708-р за подписью Председателя Правительства Российской Федерации М.Е. Фрадкова утвержден перечень инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации; паспорта инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации. Перечень проектов и паспорта - в приложении.
Для получения текста "Приложение" (архив zip) нажмите здесь

(INFOLine, ИА (по материалам МЭРТ) 22.12.06)

См. также в разделе "Распоряжения Правительства Российской Федерации"

< Распоряжением от 30 ноября 2006 г. 1708-р утвержден перечень инвестиционных проектов, реализуемых при государственной поддержке за счет средств Инвестиционного фонда Российской Федерации.


На востоке Москвы проложат самый длинный в столице тоннель.

Дорожное строительство Москвы и Московской области

На востоке Москвы проложат самый длинный в столице тоннель.

В Восточном округе Москвы будет проложен самый длинный в столице автомобильный тоннель, сообщили в пресс-службе префектуры округа.
"На Востоке столицы будет прорыт самый длинный в Москве туннель - более четырех километров - от Ростокинского проезда до проспекта Буденного. Он станет частью новой автомобильной рокадной дороги - Восточного полукольца", - говорится в сообщении.
В пресс-службе уточнили, что Восточное полукольцо станет продолжением планируемой платной федеральной трассы "Москва - Ногинск". В месте, где эта трасса подойдет к развязке МКАД в районе Вешняки, начнется дорога, которая пойдет вдоль железнодорожного полотна до улицы Аносова. Здесь будет построена развязка со съездами на Четвертое транспортное кольцо и проспект Буденного. Далее трасса пойдет по проспекту Буденного и перед Семеновской улицей "нырнет" в тоннель, который выведет ее к Ростокинскому проезду.
Первоначально предполагалось пустить Восточное полукольцо по Семеновскому, Измайловскому, Преображенскому валам и далее по Краснобогатырской улице, повторяя очертания Камер-Коллежского вала - границы Москвы в XVIII веке. "Но с учетом того, что эти улицы в настоящее время зажаты плотной застройкой и практически не имеют резервов к расширению, было принято решение соединить проспект Буденного и Ростокинский проезд туннелем", - пояснили в префектуре.
Напомним, что в настоящее время продолжается строительство Серебряноборского путепровода при помощи немецкого проходческого щита Herrenknecht S-250. Строительство тоннеля началось в апреле 2004 года.
Планируется, что строительства тоннеля в Восточном округе начнется в конце 2007-начале 2008 годов. К этому времени проходческий щит разберут, проведут техническое обслуживание и перевезут в Восточный округ.

(РИА Новости 07.12.06)

См. также в разделе "Дорожное строительство Москвы и Московской области"

< На востоке Москвы проложат самый длинный в столице тоннель.
< До 2012 года в московском метро реконструируют и обновят более 50 станций.
< Проект преобразования улицы Новый Арбат в пешеходную зону может быть реализован к 2010 году - руководитель "Моспроект-2" Михаил Посохин.


До 2012 года в московском метро реконструируют и обновят более 50 станций.

Дорожное строительство Москвы и Московской области

До 2012 года в московском метро реконструируют и обновят более 50 станций.

Об этом сообщил на открытии после реконструкции станции метро "Таганская" Кольцевой линии начальник столичной подземки Дмитрий Гаев. По его словам, обновленная "Таганская-Кольцевая", работы на которой шли более года, является подарком Москве и москвичам к Новому году. "Теперь москвичи и гости столицы, которые будут пользоваться станцией, могут не беспокоится о безопасности эскалаторов, которые в процессе реконструкции были полностью заменены", - сказал Гаев. Он также добавил, что в ходе реконструкции было полностью заменено технологическое оборудование, внедрена техника современного уровня, которая применяется во всем мире.
"Также создана новая система планировки комнат милиции, новые кассы, более комфортные условия для работников метрополитена", - рассказал начальник столичного метро, добавив, что на все эти и другие работы было затрачено свыше 400 млн. рублей.
Внешний вид вестибюля в архитектурном плане остался без изменений, однако реставраторами проведена сложнейшая работа для придания ему первоначального вида. Обновлена гранитная отделка, в том числе полностью заменено напольное покрытие, восстановлена лепнина, украшающая вестибюль снаружи. Уникальный мрамор, которым облицованы стены вестибюля, остался прежним - добыть сейчас оригинальный материал уже не представляется возможным. Поверхность мрамора подверглась специальной обработке и отличить его от нового практически невозможно.
К настоящему времени проведена замена эскалаторов на станциях "Автозаводская", "Новокузнецкая", "Белорусская", "Динамо", "Театральная", "Чистые пруды", "Красные ворота", "Курская", "Павелецкая", "Площадь Революции", "Лубянка", "Охотный ряд", "Семеновская". По словам Гаева, в апреле 2007 года для пассажиров после реконструкции вновь откроются вестибюли станций "Арбатская" Арбатско-Покровской линии и "Маяковская". 21 декабря 2006 года закроется на капитальный ремонт вестибюль станции "Добрынинская" Кольцевой линии.
Станция "Таганская" открыта 1 января 1950 года в составе первого участка большого метрокольца от станции "Парк культуры" ("ЦПКиО") до станции "Курская".
Свое название получила по одноименной площади и улице.
Таганская площадь - сердце района - венчает один из семи холмов, на которых, согласно легенде, построена Москва. Возникла она в XVIII веке близ Таганской слободы, где еще с конца XVI века жили ремесленники, выделывавшие таганы - так назывались подставки для котлов в виде железного треножника с кругом наверху, на которые ставились железные котлы для варки пищи.
При Борисе Годунове здесь на Земляном валу построили Таганские ворота. За Земляным валом от ворот веером расходились дороги на Владимир, Нижний Новгород, Рязань и Коломну. Для въезжающих в Москву площадь служила неким "пересадочным узлом", поэтому здесь образовался огромный рынок. После пожара 1812 года, когда на Таганской площади сгорели практически все деревянные строения, ее застроили каменными зданиями и на месте рынка появились торговые ряды, просуществовавшие вплоть до 1963 года.
Но через несколько десятилетий и этот устоявшийся уклад жизни изменился - Таганка приобретала индустриальные черты. Первое десятилетие XX века окончательно превратило Таганку в один из крупнейших промышленных районов Москвы.

Для справки: Название компании: Московский метрополитен Регион: Москва Адрес: 129110, Москва, Мира просп., д. 41, стр. 2 Вид деятельности: Городской транспорт Телефоны: (495)6221001 Факсы: (495)6313744 E-Mail: info@mosmetro.ru Web: http://www.mosmetro.ru Руководитель: Дмитрий Гаев

(Транспортный сервер Москвы 20.12.06)

См. также в разделе "Дорожное строительство Москвы и Московской области"

< На востоке Москвы проложат самый длинный в столице тоннель.
< До 2012 года в московском метро реконструируют и обновят более 50 станций.
< Проект преобразования улицы Новый Арбат в пешеходную зону может быть реализован к 2010 году - руководитель "Моспроект-2" Михаил Посохин.


Проект преобразования улицы Новый Арбат в пешеходную зону может быть реализован к 2010 году - руководитель "Моспроект-2" Михаил Посохин.

Дорожное строительство Москвы и Московской области

Проект преобразования улицы Новый Арбат в пешеходную зону может быть реализован к 2010 году - руководитель "Моспроект-2" Михаил Посохин.

С момента начала работ сроки реализации проекта могут составить 2,5-3 года, заявил М.Посохин на пресс-конференции в среду. Проект предполагает строительство нескольких транспортных тоннелей под Новым Арбатом, а также возведение торгово-рекреационных площадей.
"Объем торгово-развлекательных площадей увеличится в два раза", - отметил М.Посохин, добавив, что будет возведено около 210 тыс. метров коммерческих площадей.
По его словам, не исключено, что в районе Нового Арбата, который, согласно проекту, будет озеленен по аналогии с Тверским бульваром, появится и жилье. "В районе Нового Арбата очень много малогабаритного жилья. Я считаю, что здесь должно появиться очень хорошее жилье", - отметил М.Посохин.
Архитектор рассказал, что движение транспорта в районе Нового Арбата перейдет в подземные тоннели, которые будут залегать на глубине около 10-12 метров. "Появится тоннель для транзитного транспорта, тоннель для транспорта, который направляется в парковочные зоны, а также тоннель для общественного транспорта", - отметил М.Посохин, добавив, что общее количество машиномест под Новым Арбатом составит около двух тысяч.
На вопрос о пропускной способности транзитного тоннеля М.Посохин отметил, что, согласно проекту, будет построено четыре полосы движения в одну сторону и четыре полосы - в другую.
М.Посохин отметил, что Москве необходима развитая сеть вылетных магистралей и тоннелей. "В Брюсселе масса подземных тоннелей, машины не мешают людям, не обдают их грязью в непогоду, по-моему, то же самое должно быть и в Москве", - сказал архитектор.
По его мнению, другого пути для такого города, как Москва, просто не существует. "Хайвэи из Токио для Москвы неприемлемы, это испортит всю историческую среду города, поэтому остается только вариант хордовых магистралей и подземных сетей тоннелей", - отметил М.Посохин.
На время строительства проблема пробок будет решаться поэтапно, сообщил архитектор. Так, согласно проекту, сначала будут построены глубинные тоннели, "которые никому точно не помешают". На следующем этапе, как рассказал М.Посохин, будет строиться следующий уровень, на котором расположится гигантский торговый центр-молл, затем будут возводиться верхние ярусы торгово-развлекательной площади и будет производиться озеленение нынешней проезжей части.
М.Посохин рассказал, что проект преобразования Нового Арбата в пешеходную зону был разработан еще десять лет назад. "Тогда появилась концепция, одобренная руководством города на Общественном совете в октябре 1996 года", - сказал М.Посохин, добавив, что никакого специального заказа на этот проект не было.
"Это была только моя инициатива и коллектива, с которым я тогда работал", - сказал архитектор.
М.Посохин сообщил, что задача проекта состоит в решении трех проблем: грамотной организации транспортного движения в районе Нового Арбата, создания гуманизированной среды, строительства новых объектов торгово-развлекательного характера.
Архитектор рассказал, что вдоль всего Нового Арбата, существующих там магазинов, будут построены крытые пешеходные улицы-пассажи. "Этот проект - первый в истории европейского градостроительства, так как мы качественно меняем городскую среду, экологическую обстановку, появляется другое качество жизни в этом месте", - отметил М.Посохин.
По его словам, будет проведен ряд конкурсов, в ходе которых на которых будет выбран заказчик, инвестор, прочие необходимые участники. "Проект позволяет участвовать в нем сразу нескольким сторонам: городу, федеральным силам, частному инвестору ", - сказал автор проекта.
При этом он не назвал предполагаемую сумму инвестиций, отметив, что все сделанные расчеты уже устарели. "Необходимо все пересчитывать, то, что создавалось несколько лет назад, уже устарело, появились новые строительные материалы, все изменилось", - отметил М.Посохин.
Автор проекта рассказал также, что пешеходная зона будет начинаться у развилки на Кутузовском проспекте ближе к Киевскому вокзалу. "Там будет спуск, который пройдет под нынешним мостом, выходящим на Новый Арбат. Это будет шикарная пешеходная территория", - отметил М.Посохин.
Архитектор пояснил, что для строительства тоннелей будет использоваться проходческий щит, который был задействован в строительстве Серебряноборского и Лефортовского тоннелей.
"Я думаю, это будет замечательный проект, главная наша цель здесь - сделать так, чтобы было комфортно пешеходам и автотранспорту", - подытожил он.

Для справки: Название компании: Моспроект-2, ГУП Регион: Москва Адрес: 123056, Россия, Москва, 2-я Брестская ул., д. 5 Телефоны: (495)2518187 (495)2005647 (495)2519895 Факсы: (495)2518187 E-Mail: mosproject2@infostroy.ru Web: http://mosmas.narod.ru

(Интерфакс 20.12.06)

См. также в разделе "Дорожное строительство Москвы и Московской области"

< На востоке Москвы проложат самый длинный в столице тоннель.
< До 2012 года в московском метро реконструируют и обновят более 50 станций.
< Проект преобразования улицы Новый Арбат в пешеходную зону может быть реализован к 2010 году - руководитель "Моспроект-2" Михаил Посохин.


Распоряжение Правительства Москвы от 30 ноября 2006 г. N 2475-РП О внесении изменений и дополнений в распоряжение Правительства Москвы от 22 августа 2005 г. N 1604-РП.

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 30 ноября 2006 г. N 2475-РП О внесении изменений и дополнений в распоряжение Правительства Москвы от 22 августа 2005 г. N 1604-РП.

В связи с проектируемой жилой застройкой района Северный (Северо-Восточный административный округ города Москвы) Москомархитектурой предложено осуществить строительство двухуровневой транспортной развязки на пересечении Дмитровского и Долгопрудненского шоссе взамен одноуровневой транспортной развязки со светофорным регулированием и "оттянутым" левым поворотом.
В целях выполнения поставленных задач:
1. Внести следующие изменения и дополнения в распоряжение Правительства Москвы от 22 августа 2005 г. N 1604-РП "О проектировании и строительстве транспортной развязки на пересечении Дмитровского и Долгопрудненского шоссе (Северо-Восточный административный округ города Москвы)":
1.1. Пункт 1 изложить в следующей редакции: "1. Принять предложение Москомархитектуры о проектировании и строительстве в 2009-2011 гг. двухуровневой транспортной развязки на пересечении Дмитровского и Долгопрудненского шоссе в соответствии с разрабатываемым проектом планировки территории района Северный, за исключением территории ОАО "ДАОС"."
1.2. Пункт 2 после слова "строительству" дополнить словом "двухуровневой".
1.3. Пункт 3 изложить в новой редакции: "3. Принять к сведению, что общество с ограниченной ответственностью "Метро Кэш энд Керри" (далее ООО "Метро Кэш энд Керри") частично профинансирует проектирование и строительство двухуровневой транспортной развязки (п.1) с инвестированием в данный проект 360 000 долларов США в рублевом эквиваленте по курсу Центрального банка Российской Федерации на день оплаты.".
1.4. Пункты 4 и 5.2 распоряжения исключить.
1.5. Пункт 6.1 изложить в следующей редакции: "6.1. Заказать в Москомархитектуре разработку проектно-сметной документации на строительство двухуровневой транспортной развязки на пересечении Дмитровского и Долгопрудненского шоссе и утвердить ее в Мосгосэкспертизе.".
1.6. В пункте 7 слова "начиная с 2006 года" заменить словами "начиная с 2009 года" и после слова "строительство" дополнить словом "двухуровневой", слова "п.4" заменить словами "п.3".
2. Контроль за выполнением настоящего распоряжения возложить на первого заместителя Мэра Москвы в Правительстве Москвы Аксенова П.Н. и префекта Северо-Восточного административного округа города Москвы Рабер И.Я.
Мэр Москвы Ю.М.Лужков

Для справки: Название компании: Метро Кэш энд Керри, ООО (Metro Cash&Carry) Регион: Москва Адрес: 125445, Москва, Ленинградское шоссе, 71Г Вид деятельности: Розничная торговля Телефоны: (495)5021000 Факсы: (495)5021052 E-Mail: info@metro.com.ru Web: http://www.metro-cc.ru Руководитель: Андре Франческо Мартинелли, генеральный директор

(INFOLine, ИА (Нормативные документы) 04.12.06)

См. также в разделе "Распоряжения Правительства Москвы"

< Распоряжение Правительства Москвы от 30 ноября 2006 г. N 2475-РП О внесении изменений и дополнений в распоряжение Правительства Москвы от 22 августа 2005 г. N 1604-РП.
< Распоряжение Правительства Москвы от 4 декабря 2006 г. N 2502-РП О разработке предпроектной документации для последующего проектирования и строительства подземных многоуровневых парковок с торговыми площадями на территории в границах улиц: проспект Мира, 1-й Поперечный проезд, Продольный проезд, 2-й Поперечный проезд (Северо-Восточный административный округ).


Распоряжение Правительства Москвы от 4 декабря 2006 г. N 2502-РП О разработке предпроектной документации для последующего проектирования и строительства подземных многоуровневых парковок с торговыми площадями на территории в границах улиц: проспект Мира, 1-й Поперечный проезд, Продольный проезд, 2-й

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 4 декабря 2006 г. N 2502-РП О разработке предпроектной документации для последующего проектирования и строительства подземных многоуровневых парковок с торговыми площадями на территории в границах улиц: проспект Мира, 1-й Поперечный проезд, Продольный проезд, 2-й Поперечный проезд (Северо-Восточный административный округ).

В целях совершенствования планировочной структуры территории входной зоны на Всероссийский выставочный центр, освобождения прилегающей к станции метро "ВДНХ" территории от некапитальной торговой застройки, а также в целях обеспечения Всероссийского выставочного центра и Мемориального музея космонавтики необходимыми парковочными местами:
1. Принять предложение префектуры Северо-Восточного административного округа города Москвы о разработке предпроектной документации для последующего проектирования и строительства подземных многоуровневых парковок с торговыми площадями на территории в границах улиц: проспект Мира, 1-й Поперечный проезд, Продольный проезд, 2-й Поперечный проезд.
Технико-экономические показатели объекта и границы земельного участка определить предпроектными проработками по объемно-планировочному решению, увязав его со строительством транспортно-пересадочного узла у станции метро "ВДНХ", включенного в адресный перечень объектов для вынесения на конкурсы и аукционы в 2006-2008 гг., и материалами акта разрешенного использования участка территории градостроительного объекта, получившими положительное заключение Государственной экологической экспертизы.
2. Департаменту градостроительной политики, развития и реконструкции города Москвы включить в установленном порядке объект (п.1) в ежегодный перечень объектов для разработки градостроительной и предпроектной документации и Единый поадресный перечень объектов, подлежащих выставлению на конкурсы и аукционы по подбору инвесторов.
3. Москомархитектуре разработать и согласовать в установленном порядке градостроительную документацию (градостроительное обоснование) объекта (п.1) с учетом соблюдения режимов регулирования градостроительной деятельности на территории природного комплекса с сохранением баланса природного комплекса, а также акт разрешенного использования участка территории градостроительного объекта для осуществления строительства объекта (п.1) и представить его в Департамент экономической политики и развития города Москвы для определения стартовых условий проведения инвестиционных торгов.
4. Департаменту экономической политики и развития города Москвы после представления Москомархитектурой акта разрешенного использования участка территории градостроительного объекта обеспечить в установленном порядке подготовку стартовых условий инвестиционных торгов по объекту (п.1).
5. Департаменту города Москвы по конкурентной политике:
5.1. На основании утвержденного в установленном порядке Единого поадресного перечня объектов, подлежащих вынесению на конкурсы и аукционы, включить объект (п.1) в Годовой план-график разработки и утверждения конкурсной (лотовой) документации и проведения конкурсов и аукционов по реализации инвестиционных проектов.
5.2. После представления в установленном порядке акта разрешенного использования участка территории градостроительного объекта для осуществления строительства объекта (п.1), стартовых условий инвестиционных торгов, проекта инвестиционного контракта и решения о строительстве:
5.2.1. Разработать конкурсную (лотовую) документацию и утвердить ее на Городской конкурсной комиссии по реализации инвестиционных проектов.
5.2.2. Провести в установленном порядке инвестиционные торги по подбору инвестора на реализацию инвестиционного проекта по объекту (п.1).
6. Контроль за выполнением настоящего распоряжения возложить на префекта Северо-Восточного административного округа города Москвы Рабер И.Я. и первого заместителя Мэра Москвы в Правительстве Москвы Ресина В.И.
Мэр Москвы Ю.М.Лужков

(INFOLine, ИА (Нормативные документы) 08.12.06)

См. также в разделе "Распоряжения Правительства Москвы"

< Распоряжение Правительства Москвы от 30 ноября 2006 г. N 2475-РП О внесении изменений и дополнений в распоряжение Правительства Москвы от 22 августа 2005 г. N 1604-РП.
< Распоряжение Правительства Москвы от 4 декабря 2006 г. N 2502-РП О разработке предпроектной документации для последующего проектирования и строительства подземных многоуровневых парковок с торговыми площадями на территории в границах улиц: проспект Мира, 1-й Поперечный проезд, Продольный проезд, 2-й Поперечный проезд (Северо-Восточный административный округ).


18 декабря Игорь Левитин провел совещание по вопросам реализации программы по строительству внеклассных мостовых и транспортных сооружений на автомобильных дорогах общего пользования.

Общие новости отрасли

18 декабря Игорь Левитин провел совещание по вопросам реализации программы по строительству внеклассных мостовых и транспортных сооружений на автомобильных дорогах общего пользования.

В совещании приняли участие заместитель Министра транспорта РФ Е. Москвичев, руководитель Росавтодора О. Белозеров, представители администраций ряда субъектов федерации, руководители проектных и подрядных организаций, компаний-поставщиков мостовых металлоконструкций и строительных материалов.
И. Левитин отметил, что строительство внеклассных мостов и транспортных сооружений выделено в проект самостоятельной программы строительства, главная цель которой - жесткие сроки реализации проектов, обеспечиваемые необходимыми инвестиционными ресурсами. Особенностью строительства внеклассных мостов является их значительная капиталоемкость и продолжительный нормативный срок строительства.
На совещании отмечалось, что в связи с существенным ростом цен на мостовые металлоконструкции и возможностью применения различных конструктивных материалов, необходимо рассматривать альтернативные конструктивно-технологические решения, в частности с использованием металлических, сборных железобетонных, сталежелезобетонных и монолитных железобетонных пролетных строений с учетом реально сложившейся рыночной стоимости основных конструктивно-технологических материалов.
И. Левитин обратил внимание на необходимость использования современных научных разработок и зарубежного опыта при строительстве мостов. "Значительная металлоемкость мостовых сооружений и безальтернативные предложения проектировщиков приводят к дополнительным расходам из федерального бюджета", - отметил Министр.
Увеличение сроков строительства внеклассных объектов, вызванное отсутствием достаточного объема ежегодных капитальных вложений, ведет к росту стоимости незавершенного строительства со всеми негативными экономическими последствиями.
По мнению участников совещания, учитывая долговременную программу строительства внеклассных мостовых сооружений с гарантированными объемами работ, необходимо долговременными контрактными соглашениями оформить рамочные отношения между заводами-изготовителями мостовых металло- и железобетонных конструкций и подрядными организациями, осуществляющими строительство внеклассных мостов. Это позволит сбалансировать загрузку заводов-изготовителей и минимизировать рост цен на мостовые металло- и железобетонные конструкции на 2007 – 2009 гг.
На совещании был отмечен успешный ход реализации программы завершения строительства внеклассных мостовых сооружений в 2005 и 2006 гг., а также одобрена проектировка программ на 2007 и последующие годы с вводом не менее трех внеклассных мостовых сооружений ежегодно.
В 2006 году введены в эксплуатацию и открыто движение по трем мостам:
через р. Томь в г. Кемерово,
через р. Волгу на обходе г. Ярославля,
через р. Чулым в Томской области.
В период с 2004 по 2006 год дополнительно включены в программу шесть следующих мостов:
через р. Кигач пограничный переход в Казахстан в Астраханской области,
через р. Ока в г. Калуга;
через р. Урал на обходе г. Орска в Оренбургской области,
через р.р. Прямая Болда и Кривая Болда в г. Астрахани,
через р. Оку с обходом г. Мурома;
через р. Енисей Красноярский край на обходе г. Красноярска.

(INFOLine, ИА (по материалам Министерства транспорта) 18.12.06)

См. также в разделе "Общие новости отрасли"

< 18 декабря Игорь Левитин провел совещание по вопросам реализации программы по строительству внеклассных мостовых и транспортных сооружений на автомобильных дорогах общего пользования.
< 20 декабря состоялась пресс-конференция Министра транспорта РФ Игоря Левитина, на которой он подвел предварительные итоги работы транспортного комплекса за 11 месяцев 2006 года.


20 декабря состоялась пресс-конференция Министра транспорта РФ Игоря Левитина, на которой он подвел предварительные итоги работы транспортного комплекса за 11 месяцев 2006 года.

Общие новости отрасли

20 декабря состоялась пресс-конференция Министра транспорта РФ Игоря Левитина, на которой он подвел предварительные итоги работы транспортного комплекса за 11 месяцев 2006 года.

Железнодорожный транспорт
За 11 месяцев 2006 года по российским железным дорогам было перевезено 1 млрд. 198 млн. 604 тыс. тонн груза, что на 2,9% превышает показатель аналогичного периода прошлого года. В том числе перевезено: каменного угля - 260 млн. 864 тыс. тонн ( +3,1%), кокса - 10 млн. 310 тыс. тонн ( - 0,5%), нефти и нефтепродуктов - 207 млн. 906 тыс. тонн ( +4,6%), руды железной и марганцевой - 99 млн. 200 тыс. тонн (+7,1%), черных металлов - 72 млн. 819 тыс. тонн ( +9,9%), лома черных металлов - 24 млн. 395 тыс. тонн ( +1,3%), химических и минеральных удобрений - 39 млн. 5 тыс. тонн ( -0,3%), цемента - 35 млн. 413 тыс. тонн ( +10,6%), лесных грузов - 59 млн. 073 тыс. тонн ( +1%), зерна и продуктов перемола - 20 млн. 123 тыс. тонн ( +0,1%), строительных грузов - 187 млн. 512 тыс. тонн ( - 2,8%).
Грузооборот за 11 месяцев 2006 года в сравнении с тем же периодом 2005 года возрос на 4,5% и составил 1 769 932 млн. т-км.
За 11 месяцев 2006 года железнодорожники перевезли почти 1 млрд. 260 млн. пассажиров. Это на 2,5% больше, чем за соответствующий период прошлого года. Наибольшее увеличение пассажиропотока произошло на Калининградской, Северо-Кавказской, Свердловской и Московской железных дорогах. В поездах дальнего следования перевезено 123 млн. 47 тыс. человек (+0,2%), а в поездах пригородного сообщения - 1 млрд. 136 млн. 810 тыс. человек (+2,7%).
Пассажирооборот 11 месяцев 2006 года на всей сети российских железных дорог составил 164 млрд. 715 млн. пасс-км (+3,8%).
Авиационный транспорт
Российские авиакомпании в январе-ноябре 2006 года перевезли 35275,1 тыс. человек, что на 7,9% больше, чем за аналогичный период прошлого года. Пассажирооборот составил порядка 87 млрд. пасс. км, что на 8,7 % больше, чем в январе-ноябре 2005 г. Процент занятости кресел - 72,79% против 72,25% в прошлом году. Процент коммерческой загрузки – 61,28% против 61,05%.
Тоннокилометраж увеличился за рассматриваемый период на 7,2% до 10474575,5 тыс. ткм. Грузооборот вырос на 2,3% до 2651797,6 тыс. ткм. Почты и грузов перевезено на 1,4% больше – 577775,8 тонн.
Самолетами ПАНХ (применение авиации в народном хозяйстве) перевезено 1396,5 тыс. пассажиров, что на 17,2% больше, чем в январе-ноябре 2005 г. Грузов ПАНХ перевезено на 41,9% больше – 219419,3 тонн.
Морской транспорт
Объем перевалки грузов в морских портах России за 11 месяцев 2006 г. увеличился по сравнению с аналогичным периодом прошлого года на 2,8% до 383,3 млн. тонн, в том числе объем перевалки сухих грузов вырос на 0,4% до 159,7 млн. тонн, наливных – на 4,6% до 223,6 млн. тонн.
Объем перевалки грузов стивидорными компаниями Северо-Западного бассейна вырос вырос на 6,9% до 174,5 млн. тонн, из них сухих грузов – на 3,4% до 67,8 млн. тонн, наливных – на 9,3% до 106,7 млн. тонн.
Объем перевалки грузов стивидорными компаниями Южного бассейна вырос за рассматриваемый период на 0,7% до 145,8 млн. тонн, из них сухих грузов – на 1,8% до 43,2 млн. тонн, наливных – на 0,2% до 102,6 млн. тонн.
Объем перевалки грузов стивидорными компаниями Дальневосточного бассейна снизился на 2,7% до 62,9 млн. тонн, из них объем перевалки сухих грузов снизился на 4,5% до 48,7 млн. тонн, наливных – вырос на 3,8% до 14,2 млн. тонн.
Прогнозируемый грузооборот морских портов России в 2006 году составит 416 - 420 млн. тонн, что на 2-3% больше чем в предыдущем году.
Речной транспорт
По предварительным данным объем перевозок грузов внутренним водным транспортом за 2006 год сохранится на уровне 2005 года и составит около 133 млн. тонн. (100,1 % к уровню 2005 года) с грузооборотом 73,5 млрд. т-км (85,4 % к уровню 2005 года). Из них нефтеналивных грузов – 10,7 млн. тонн (62,2 % от уровня 2005 года), сухогрузов – 95,8 млн.тонн (107,4 % от уровня 2005 года), леса в плотах – 1,3 млн. тонн (68,5 % к уровню 2005 г.).
По номенклатуре удельный вес грузов в традиционной базе речного транспорта в 2006 году выглядит следующим образом: строительные материалы 67,2 %, нефть и нефтепродукты 9,9 %, лесные в плотах и судах 5,6 %, металлы 2,0 %, зерно и продукты перемола 2,2 %, удобрения 1,6 %.
В навигацию 2006 года перевозки грузов составили:
по Волго-Балтийскому водному пути - 15,1 млн. тонн, что на 3,3 млн. тонн ниже уровня 2005 года (82,5 %). Перевозки нефтепродуктов снизились в 2 раза и составили 2,7 млн. тонн (2005 год – 5,5 млн. тонн);
по Волго-Донскому каналу - 8,0 млн. тонн, что на 0,8 млн. тонн меньше уровня 2005 года (91 %), из них нефтепродукты - 4,1 млн. тонн, что на 1 млн. тонн ниже, чем в 2005 году (80 %).
Особое значение внутренний водный транспорт имеет при перевозке грузов в районы Крайнего Севера и приравненные к ним местности, где внутренние водные пути зачастую являются единственными транспортными коммуникациями. По предварительной оценке, в навигацию 2006 года в районы Крайнего Севера и приравненные к ним местности перевезено 13,7 млн. тонн различных грузов (116,0 % к уровню 2005 года), в том числе нефтеналивных грузов 2,4 млн.тонн (101,2 % к уровню 2005 года), сухогрузов 10,8 млн.тонн (127,3 % к уровню 2005 года), из них каменного угля 1,1 млн.тонн (111,9 % к уровню 2005 года). Получили дальнейшее развитие перевозки грузов в Арктические районы, в том числе для обустройства нефтегазовых месторождений.
По предварительной оценке, в навигацию 2006 года предприятиями внутреннего водного транспорта перевезено пассажиров в количестве 18,6 млн. человек с пассажирооборотом 806,2 млн. пасс-км, что ниже уровня прошлого года соответственно на 2,1 млн. человек (89,9 %) и 75 млн. пасс-км (91,5%). Снижение перевозок пассажиров вызвано вступившим в силу с 1 января 2005 года Федеральным законом от 22.08.04 г. № 122-ФЗ, а также развитием автотранспортных перевозок в ряде регионов. По предварительной оценке, объём перевозок льготных категорий граждан в 2006 году составит около 2,7 млн. человек.
Перевозки на туристических маршрутах последние несколько лет находятся на стабильном уровне. Так, по оперативной информации в 2006 году перевозки пассажиров по туристическим речным маршрутам составили 515,1 тыс. человек (в 2005 году – 516,6 тыс. человек).
Автомобильный транспорт
В условиях оживления деятельности реального сектора экономики за 11 месяцев 2006 года грузовым автопарком всех отраслей народного хозяйства перевезено 6,23 млрд. тонн грузов или 101% к уровню прошлого года. Грузооборот увеличился на 2,4%.
Объем услуг по перевозке грузов (коммерческие перевозки) по всем субъектам автотранспортного рынка составил 1,67 млрд. тонн (112% к прошлому году), грузооборот – 68,06 млрд. ткм (108,4%).
Следует отметить, что более 73% от общих грузоперевозок по народному хозяйству выполняется автомобилями предприятий различных ведомств для собственных нужд (не за плату).
Рентабельность этого вида деятельности составила 3% против 0,4% в прошлом году. Наиболее успешно грузовой автотранспорт в этом году работал в Новосибирской области – 20,9% рентабельности, Ростовской области – 12,7%, Волгоградской области – 8,8%, Сахалинской области – 14,6%. Грузовые перевозки являются прибыльными в 41 регионе (против 38 по предыдущему году) из 82.
Перевозки пассажиров автобусным транспортом на маршрутах общего пользования осуществляют 2072 крупных и средних автотранспортных предприятий, (673 грузопассажирских и 1304 пассажирских предприятий). Городской электрический транспорт (трамвай, троллейбус, метро) функционирует в 116 городах Российской Федерации (в том числе трамвайный в 66, троллейбусный в 90; метро в 7 городах).
В настоящее время в предприятиях транспорта общего пользования эксплуатируется около 79 тыс. автобусов, в том числе используемых на маршрутах в городском и пригородном сообщениях – порядка 62 тыс. ед., 10,3 тыс. трамвайных вагонов, 11,4 тыс. троллейбусов и 6,1 тыс. вагонов метро.
Для обслуживания населения на маршруты общего пользования за 11 месяцев 2006 года на регулярной основе привлекалось 83172 автобуса, в том числе принадлежащих:
физическим лицам – 69521;
юридическим лицам других отраслей экономики – 2240;
юридическим лицам – малым автопредприятиям подотрасли "Автомобильный транспорт" - 11411.
Дорожное строительство
В 2006 году Росавтодор освоил по статье "Национальная экономика" 37958,5 млн. рублей (41432,8 млн. рублей с дополнительными средствами). При плане ввода строительства и реконструкции автомобильных дорог и мостов соответственно - 402,2 км и 2980,0 п.м. введено в эксплуатацию 395,2 км и 2980,0 п.м.
По субсидиям финансирование составило 36759,1 млн. рублей (45559,1 млн. рублей с дополнительными средствами). При плане ввода в эксплуатацию 1056,7 км/ 10967,0 п.м. выполнение составило 100%.
В 2006 году сданы следующие объекты:
первая очередь Кольцевой автомобильной дороги вокруг г. Санкт-Петербурга;
участки федеральной автомобильной дороги "Амур" Чита – Хабаровск;
автомобильная дорога М-10 "Скандинавия" на участке "Таможенный пункт Брусничное-II – Госграница";
мост через р. Чулым на автодороге Камаевка - Асино - Первомайское в Томской области;
мост через Волгу в Ярославле;
мост через Дон у Цимлянска;
мост через Томь в Кемерово.
Перечень основных мероприятий, реализованных Министерством транспорта Российской Федерации в 2006 году
1. Одна из важнейших задач, которая стояла перед Минтрансом в 2006 году – дать СТАРТ реализации КРУПНОМАСШТАБНЫХ ПРОЕКТОВ на транспорте. В течение двух предыдущих лет мы вели системную целенаправленную работу по отбору и подготовке проектов государственно-частного партнерства. С этой целью в Министерстве был образован Экспертный совет по государственно-частному партнерству. Его основной задачей стало обеспечение взаимодействия Министерства с деловыми кругами и общественностью, совместный поиск эффективных решений в различных областях транспортной деятельности на основе государственно-частного партнерства. Совет проводит исследования основных проблем развития транспортной отрасли страны, анализ состояния ее нормативно-правовой базы, готовит заключения по проектам государственно-частного партнерства, претендующим на средства из Инвестфонда. В результате этой работы целый ряд крупных проектов был представлен на рассмотрение Правительственной комиссии. Совсем недавно на заседании Правительства Российской Федерации были одобрены 10 инвестиционных проектов (3 - комплексных инфраструктурных проекта с транспортной составляющей и 6 транспортных), претендующих на получение государственной поддержки за счет средств Инвестиционного фонда.
Строительство скоростной автомобильной магистрали Москва - Санкт-Петербург на участке км 15 - км 58. Реализация проекта создаст скоростной подход к аэропорту Шереметьево, серьезно сократит поток автомашин в 104 населенных пунктах, что существенно повлияет на безопасность движения, экологическую обстановку и позволит сократить транспортные расходы.
Автомобильная дорога М-4 "Дон". Реализация проекта позволит создать в Московской и Липецкой областях современную дорожную инфраструктуру, интегрированную в международный транспортный коридор "Север-Юг", а также повысить безопасность дорожного движения. М-4 "Дон" характеризуется высоким уровнем аварийности. Проект предусматривает создание сети платных автодорог общей протяженностью 232,7 км, при этом необходимо произвести строительство и реконструкцию 128 км дорог. В проект также предлагается передать уже существующие 5 секций платных автодорог на этом участке. Общий объем капиталовложений по данному проекту составляет 19,83 млрд. рублей, при этом на первом этапе необходимо 4,83 млрд. рублей. Из Инвестфонда будет выделено 167 млн. рублей на разработку проектно-сметной документации в рамках первого этапа.
Строительство нового выхода на Московскую кольцевую автомобильную дорогу федеральной автомобильной дороги М-1 "Беларусь" Москва-Минск позволит решить транспортные проблемы в западной части Московской области и увеличит грузопоток со странами Европы.
Проект "Строительство Орловского тоннеля под рекой Невой в г. Санкт-Петербурге", который будет реализован в рамках Федерального закона "О концессионных соглашениях", соединит в круглосуточном режиме две части Санкт-Петербурга, существенно увеличит время прохода транспорта по Неве и позволит увеличить грузопоток по Волго-Донскому водному пути.
Проектируемая автомобильная дорога Краснодар-Абинск-Кабардинка примыкает к магистрали М-4 "Дон" и является ее дублером. Ввод в эксплуатацию дороги сократит протяженность федеральной автомагистрали М-4 "Дон" на участке Краснодар - Новороссийск на 53 км, а также перенесет транзитное движение, проходящее по уличной сети городов, за пределы городской черты. В частности, в рамках проекта будет спроектирован Западный обход г. Краснодара протяженностью 36 км, который позволит полностью перенести транзитное движение с улиц города.
Западный скоростной диаметр в Санкт-Петербурге - создание скоростной автомагистрали для обеспечения автомобильных перевозок пассажиров и грузов по направлениям их наибольшей концентрации между южными, центральными и северными районами Санкт-Петербурга и подключения транспортного узла города, включая Большой морской порт, к сети федеральных автомобильных дорог страны. Западный скоростной диаметр, обеспечивающий связи морских портовых комплексов Санкт-Петербурга с дорожной сетью страны, относится к числу высокоприоритетных объектов развития автомобильных дорог, входящих в состав транспортного коридора "Север - Юг"
2. Объявлен конкурс на право заключения концессионного соглашения о проектировании, строительстве, финансировании и эксплуатации автомобильной дороги "Западный скоростной диаметр".
По итогам конкурса с компанией-победителем будет заключено концессионное соглашение на 30 лет о строительстве и последующей эксплуатации трассы. Планируется, что соглашение будет заключено до 30 июля 2007 г. Общая стоимость строительства автодороги составляет 83 млрд. рублей. Половину этой суммы предоставит концессионер, а треть - средства инвестфонда. Остальное финансирование обеспечит городской бюджет. Протяженность ЗСД, который свяжет "Большой морской порт Санкт-Петербурга" и основные транспортные комплексы города с обходной дорогой и выходами в страны Балтии, Скандинавии и регионы России, составит 46,4 км, число полос - 6-8, транспортных развязок - 14. Ожидаемое число пользователей дороги в 2010 году в сутки составит 105 000 автомобилей. Автотрасса будет введена в эксплуатацию в 2010 году.
3. Президент России В.В. Путин провел в Ярославле заседание Президиума Госсовета, где были приняты решения, позволяющие создать систему условий, которые обеспечили бы на рыночных принципах коренное улучшение потребительских качеств автомобильных дорог и повышение привлекательности индустрии дорожных работ для частных инвестиций.
4. Одним из приоритетов Министерства является реализация программы по строительству внеклассных мостовых сооружений предусматривающая завершение строительства внеклассных мостов через крупные реки.
В этом году открыты: мост через реку Чулым в Томской области (строительство объекта велось с 2000 г.); движение по мостовому переходу через р. Дон на автодороге Морозовск-Цимлянск-Волгодонск в Ростовской области (строительство велось с 2001 г.); мост через р. Томь и участок автомобильной дороги Новосибирск-Ленинск-Кузнецкий-Кемерово-Юрга в г. Кемерово (строительство велось с 1990 г.); мост "Юбилейный" через Волгу в г. Ярославле (строительство велось с 1991 г.).
В 2007 году планируется ввести в эксплуатацию:
Мостовой переход в Кировской области через р. Вятку в направлении от автомобильной дороги Киров – Вятские Поляны на Пермь.
Мост через р. Кигач в Астраханской области и пограничный переход в Казахстан.
Мостовой переход в Республике Татарстан через р. Каму у с. Сорочьи Горы (2-ой пусковой I очереди).
В 2007 году в целом финансирование дорожной отрасли из федерального бюджета увеличено более чем на 80%, что позволит обеспечить ввод в эксплуатацию участков общей протяженностью 522 км. Будет осуществлен капитальный ремонт участков федеральных дорог общей протяженностью 3960 км.
К 27 мая 2007 года (День города Санкт-Петербурга) будет смонтирован, и в этом же году введен в эксплуатацию вантовый (Большой Обуховский) мост на КАДе.
В ноябре 2007 года планируется ввод Южного участка КАД от Пулковского шоссе до автомагистрали "Россия", а так же с опережением сроков на один год - участок второй очереди КАД от Таллиннского шоссе до Пулковского шоссе, с транспортной развязкой на Дачном проспекте.
В 2007 году запланировано начало строительства завершающего участка строительства КАД - от Таллиннского шоссе до станции Бронка (протяженность 36 километров), которое завершиться в 2012 году
На автодороге "Амур" Чита – Хабаровск будут введены в эксплуатацию 277 км дороги и 2,4 тысячи п.м. мостов.
5. Президент России В.В. Путин открыл железнодорожно-паромное сообщение Усть-Луга – Балтийск, предназначенное, прежде всего, для обеспечения надежной транспортной связи России с Калининградской областью.
Расчетный грузооборот линии - 5,5 млн. тонн/год, в том числе, железнодорожная составляющая - 3,5 млн. тонн/год. Паромная линия включает терминалы в Балтийске и Усть-Луге. На паромной линии планируется использовать паром "Балтийск" под российским флагом.
6. Открыто паромное сообщение Балтийск-Мукран (Германия), которое значительно сократит время доставки грузов и снизит транспортную составляющую в конечной цене продукции.
До конца года паромная линия Балтийск - Мукран будет функционировать в автомобильном варианте, а с 2007 года, после завершения технических и технологических работ в немецком порту, железнодорожная паромная линия Усть-Луга - Балтийск - порты Германии заработает в полном объеме.
7. В начале 2007 года в порту Кавказ планируется запустить вторую очередь железнодорожно-паромной переправы, которая начнет работать на Поти (Грузия) и на Болгарию, а затем на Турцию.
8. В конце 2006-начале 2007 г. будут завершены работы по сдаче в эксплуатацию атомного ледокола "50 лет Победы"
В ноябре 2006 г. на ОАО "Балтийский завод" состоялся запуск двух атомных реакторов ледокола. В 2007 г., после проведения швартовых испытаний, планируется вывести ледокол на ходовые испытания в Балтийское море.
Атомный ледокол "50 лет Победы" был заложен на стапеле Балтийского завода в октябре 1989 г. и спущен на воду в конце 1993 г. Затем в связи с отсутствием финансирования его строительство было приостановлено. Частично финансирование было возобновлено в конце 1990-х годов Контракт на достройку судна Балтийский завод и Дирекция государственного заказчика программ развития морского транспорта подписали в феврале 2003 года. Согласно этому документу финансирование достройки атомохода в 2003-2005 годах осуществлялось за счет средств федерального бюджета.
Воздушный транспорт
9. Завершилась реконструкция второй взлетно-посадочной полосы в аэропорту "Пулково".
После завершения реконструкции второй взлетно-посадочной полосе присвоена III категория ИКАО. Теперь взлеты и посадки на этой полосе могут осуществляться при любой погоде. Протяженность второй ВПП составляет 4 км. Полоса может принимать все типы, воздушных судов которые сегодня эксплуатируются в гражданской авиации.
Сертифицирован реконструированный аэропорт в городе Грозный.
Регулярные рейсы в столицу Чечни планируется начать совершать с начала 2007 года. Аэропорт может принимать средне и дальнемагистральные воздушные суда.
В начале 2007 г. состоится открытие нового пассажирского терминала Шереметьево-1 в Международном аэропорту Шереметьево. Кроме того, завершится строительство прямой шестикилометровой ветки, соединяющей станцию Лобня с терминалами аэропорта Шереметьево. Это позволит сделать железнодорожное сообщение между аэропортом Шереметьево и Москвой прямым.
Кроме того, к концу будущего года планируется завершить:
Реконструкцию аэродрома Геленджик, предполагающую строительство новой взлетно-посадочной полосы и аэровокзального комплекса. После реконструкции аэропорт будет иметь международный статус и сможет принимать магистральные самолеты типа Ту-154, Як-42, Ту-204, Ту-334, а также их зарубежные аналоги.
Реконструкцию одной из двух ВПП аэропорта Внуково.
В результате реконструкции ВПП будет удлинена на 800 м, что даст аэропорту возможность принимать без ограничений аэробусы типа Boeing 747 и Ил-96.
Реконструкцию одной из двух ВПП аэропорта Шереметьево.
В процессе реконструкции будет укреплено основание ВПП, построены новые искусственные покрытия, заменено радионавигационное и светосигнальное оборудование, а также построено новое здание диспетчерского пункта. Помимо этого, благодаря укреплению магистральной рулежной дорожки дополнительными обочинами по 7,5 метров, у аэропорта появится возможность принимать современные широкофюзеляжные самолеты типа А- 380.
Железнодорожный транспорт
10. Распоряжением Правительства Российской Федерации утвержден План мероприятий по реализации Программы структурной реформы на железнодорожном транспорте на 2006 - 2010 годы.
В 2006 году проводились мероприятия в области создания дочерних и зависимых обществ ОАО "РЖД". Особое значение имеет создание дочерних обществ ОАО "РЖД" в сфере грузовых перевозок. В 2006 году созданы и начали хозяйственную деятельность дочерние компании, оказывающие услуги, связанные со специализированными перевозками грузов - ОАО "Трансконтейнер" и ОАО "Рефсервис". На первоначальном этапе эти компании выступают как операторы железнодорожного подвижного состава. По итогам работы этих компаний можно будет сделать вывод о необходимых условиях и способах создания дочерних обществ, осуществляющих деятельность в других сферах грузовых перевозок и оценке влияния их работы на рынок железнодорожных перевозок.
11. Ведется работа по определению целевой модели рынка транспортных услуг с учетом реализации третьего этапа реформы на железнодорожном транспорте. Целевую модель предполагается представить в Правительство РФ в 1 квартале 2007 г.
В 2007 г. продолжится выполнение Плана мероприятий по реализации Программы структурной реформы на железнодорожном транспорте на 2006 - 2010 годы, утвержденного распоряжением Правительства Российской Федерации № 1094-р от 10 августа 2006 г.
В области дальних пассажирских перевозок, программой структурной реформы предусмотрено создание Федеральной пассажирской компании на базе имущественного комплекса пассажирского хозяйства ОАО "РЖД". Прообразом будущей Федеральной пассажирской компании стал созданный в 2006 году филиал ОАО "РЖД" "Федеральная пассажирская дирекция". На базе Федеральной пассажирской дирекции в течение 2007 г. будут отрабатываться финансовые, организационные и иные механизмы работы компании по пассажирским перевозкам в дальнем следовании.

(INFOLine, ИА (по материалам Министерства транспорта) 20.12.06)

См. также в разделе "Общие новости отрасли"

< 18 декабря Игорь Левитин провел совещание по вопросам реализации программы по строительству внеклассных мостовых и транспортных сооружений на автомобильных дорогах общего пользования.
< 20 декабря состоялась пресс-конференция Министра транспорта РФ Игоря Левитина, на которой он подвел предварительные итоги работы транспортного комплекса за 11 месяцев 2006 года.


В Новороссийске построят первый в России комплексный транспортный узел.

Региональные новости

В Новороссийске построят первый в России комплексный транспортный узел.

ОАО "Новороссийский морской торговый порт" выиграло федеральный конкурс и подписало государственный контракт на разработку обоснования инвестиций по проекту "Комплексное развитие новороссийского транспортного узла, Краснодарский край".
Как сообщили в пресс-службе компании, проект предусматривает строительство первого в России комплексного транспортного узла, который будет включать в себя железнодорожную, автомобильную и логистическую составляющие.
По словам представителя пресс-службы, государственный контракт предполагает в первую очередь развитие припортовой зоны, подходов к порту Новороссийск, строительство накопительных станций, а также развитие самой станции Новороссийск.
"Автомобильная составляющая проекта включает в себя прокладку новой дороги, которая свяжет порт с федеральной автотрассой Юг в объезд центра города", - пояснил представитель пресс-службы.
Он добавил, что важной частью проекта является создание логистического центра в Новороссийске, что позволит планировать маршруты, формировать графики поставок грузов и оперативно управлять грузопотоками.
"Реализация проекта будет осуществляться в тесном взаимодействии с Министерством транспорта РФ, ОАО "РЖД" и администрациями Краснодарского края и города Новороссийска", - подчеркнул представитель пресс-службы. Он добавил, что общая сумма контракта составляет 327 млн. рублей, а осуществление проекта позволит увеличить грузооборот НМТП до 110 млн. тонн в год.

Для справки: Название компании: Новороссийский морской торговый порт, ОАО Адрес: 353901 ул. Портовая 14, г. Новороссийск, Россия Телефоны: +007-8617-602131 Факсы: +007-8617-602203 Web: http://ncsp.nross.ru Руководитель: Вилинов Игорь Евгеньевич

(Regnum 11.12.06)

См. также в разделе "Региональные новости"

< В Новороссийске построят первый в России комплексный транспортный узел.
< Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.
< Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.
< Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.


Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.

Региональные новости

Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.

Таким образом, совокупные объемы финансирования строительства моста из федерального бюджета в 2006 году составили 2,6 млрд рублей.
На 2007 год объемы финансирования определены в размере 2 млрд рублей, причем в регионе рассчитывают на изменение в течение года этой суммы в сторону увеличения.
Строительство моста через Волгу в Ульяновске началось в 1986 году. Объект включен в федеральную целевую программу "Модернизация транспортной системы России", поскольку имеет общероссийское стратегическое значение. Ожидается, что по завершении строительства мост станет одним из самых крупных в Европе и соединит европейскую Россию с Уралом, Сибирью и Дальним Востоком. Его длина составит 5,8 км, а с подходами - 13 км. Прогнозная интенсивность движения по мосту - до 30 тыс. автомобилей в сутки.
Генеральным подрядчиком строительства мостового перехода через Волгу с 2002 года является ЗАО "БСК-Санкт-Петербург".

Для справки: Название компании: Балтийская строительная компания - Санкт-Петербург, ЗАО (БСК-САНКТ-ПЕТЕРБУРГ) Регион: Санкт-Петербург Адрес: Россия, 191186, Санкт-Петербург, ул. Итальянская, д.4 Вид деятельности: Строительство Телефоны: (812)3038800 Факсы: (812)3038802 E-Mail: spb@bsk.ru Web: http://www.bsk.ru Руководитель: Ильин Андрей Алексеевич

(Интерфакс 14.12.06)

См. также в разделе "Региональные новости"

< В Новороссийске построят первый в России комплексный транспортный узел.
< Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.
< Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.
< Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.


Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.

Региональные новости

Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.

На днях на всех предприятиях строительной группы "Агродорспецстрой" прошел инспекционный аудит системы менеджмента качества, который провел Центр независимых экспертных оценок. В настоящее время группа компаний "Агродорспецстрой" - один из первых строительных холдингов, внедривших в порядок управления систему менеджмента качества и сертифицировавших ее в соответствии с мировыми требованиями. Разработка и внедрение СМК в компании осуществлена консультантами Центра сертификации и лицензирования "Центрстройэкспертиза" (Москва).
Сертификат выдан на срок до 2008 года. Действие документа распространяется на основную деятельность группы компаний – строительство автомобильных дорог в Сибири и других регионах России, возведение и реконструкция крупнейших жилых, социально-культурных, административно-хозяйственных и других экономически значимых объектов региона.
Руководство "Агродорспецстрой" считает вопрос качества приоритетным для развития компании. На предприятиях компании действует политика в области качества, цель которой заключается в насыщении строительного рынка качественными товарами, работами и услугами. Система менеджмента качества позволяет "Агродорспецстрой" сделать значительный шаг навстречу поставленной цели. Сформулированы четкие требования к качеству предлагаемых услуг и конечного продукта деятельности с учетом рыночного спроса и пожеланий потребителя, разработаны механизмы стимулирования деятельности по реализации задач качества.
Как отмечает генеральный директор ГК "Агродорспецстрой" Вячеслав Жгун, "компании, прошедшие сертификацию по стандартам ISO 9000, воспринимаются на российском и международном рынках как достойные игроки, способные предоставить качественные услуги и произвести качественную продукцию. Без сомнения, СМК сертифицированная по ISO 9000, укрепит конкурентоспособность нашей компании и даст существенные преимущества для дальнейшего развития и процветания".
История группы компаний "Агродорспецстрой" началась в 1988 году.
На территории Иркутской области и в других регионах России холдингом проложено более 1700 км. автомобильных дорог разных категорий сложности, построено более 50 различных зданий. Строительный комплекс обеспечил реконструкцию крупнейшей в области Ново-Иркутской ТЭЦ, строительство по заказу администрации Президента РФ 4-х звездного гостиничного комплекса, возведение Рождественской церкви на месте падения в г. Иркутске самолёта "Руслан" и многое другое. Компании принадлежит около 500 единиц дорожно-строительной техники японского, российского и китайского производства, асфальтобетонные заводы, производственная база на площади свыше 17 гектаров со строительной лабораторией, собственным сервисным центром по ремонту дорожно-строительной техники, центром по ремонту легковых автомобилей и т.д. Стратегическими партнерами и заказчиками являются вся Российская Федерация, администрация Иркутской области, TNK BP.

Для справки: Название компании: Агродорспецстрой Адрес: 664043, Иркутск, Рябикова 94 Вид деятельности: Дорожное строительство Телефоны: (3952) 30-30-94 Факсы: (3952) 30-86-80 E-Mail: fg@irk.ru vgolyshev@mail.ru Web: http://www.adss.irk.ru

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Региональные новости"

< В Новороссийске построят первый в России комплексный транспортный узел.
< Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.
< Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.
< Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.


Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.

Региональные новости

Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.

ОАО "Саратов-Автомост" планирует завершить строительство моста через реку Бакурка в Саратовской области (Екатериновский район, автодорога Екатериновка-Альшанка-Андреевка- Бакуры-Комаровка) в середине 2007 года, говорится в сообщении комитета по дорожно-транспортному строительству и эксплуатации дорог администрации региона.
Инженерный проект мостового перехода разработан институтом "ПроектМостоРеконструкция" в 2006 году. Общая длина нового мостового перехода с подходами составит более 650 м, сама длина моста - 50,2 м, ширина проезжей части - 8 м с двумя проходами по 0,75 м. Строительство финансируется из областного бюджета, его сметная стоимость составляет 24 млн 106,32 тыс. рублей.
Техническое состояние существующего моста специалистами было признано неудовлетворительным из-за сильного износа конструкций и несоответствия изменившимся нормативными положениям и требованиям.
Участок возведения нового сооружения было решено перенести, выравнивая ось трассы. Работы над сооружением начались осенью 2006 года. На время строительных работ движение осуществляется по старому мосту, но с существенным ограничением скорости и массы автотранспорта. С момента пуска одной полосы нового мостового перехода старый мост будет демонтирован.
На данный момент забиты сваи будущего сооружения, возведены массивные монолитные промежуточные опоры, ведется установка береговых опор.

Для справки: Название компании: Институт Проектмостореконструкция Адрес: 410004, г. Саратов, ул. 2-я Садовая, 23 "Л". Вид деятельности: Дорожное строительство Телефоны: (8452)203208 Факсы: (8452)208092 E-Mail: bridge@overta.ru Web: http://www.bridge-pmr.ru Руководитель: Величко Виктор Сергеевич, Директор

Для справки: Название компании: Саратов-Автомост, ОАО Адрес: г.Саратов, Сокурский Тракт Вид деятельности: Дорожное строительство Телефоны: (8452) 321935

(Интерфакс 26.12.06)

См. также в разделе "Региональные новости"

< В Новороссийске построят первый в России комплексный транспортный узел.
< Ульяновская область получила из госбюджета 1,6 млрд рублей на строительство моста через Волгу.
< Иркутская группа компаний "Агродорспецстрой" получила сертификат соответствия системы менеджмента качества требованиям международного стандарта серии ISO 9000.
< Строительство моста через реку Бакурка в Саратовской области завершится в середине 2007 г.


Федеральное дорожное агентство завершило проект по созданию корпоративной информационной системы управления (КИСУ).

Общие новости отрасли

Федеральное дорожное агентство завершило проект по созданию корпоративной информационной системы управления (КИСУ).

Работа заняла более трех лет. Конкурс на разработку и обслуживание КИСУ выиграла компания "Крок". Как пояснили "Гудку" в "Кроке", система охватывает 37 объектов, среди которых 10 федеральных управлений автомобильных дорог, 22 управления автомагистралей и 4 дирекции по дорожному строительству.
В рамках проекта были созданы вычислительные, телекоммуникационные и инженерные инфраструктуры. На выполнение всех работ Росавтодор выделил 21 млн руб.
По словам начальника управления организации научно-технических исследований и конкурсов Росавтодора Виктора Володькина, в планах агентства – создание автоматизированной системы управления, охватывающей все сферы деятельности отрасли. "Это позволит нам работать более эффективно, формализовать и автоматизировать все обязательные для исполнения технологические и управленческие процессы дорожной отрасли, что приведет к росту качества автодорожного сообщения в нашей стране", – отметил господин Володькин.
По словам представителя "Крока", в КИСУ войдут 34 прикладные системы. Две из них – "Управление госзаказом" и "Управление бюджетом и финансами" – будут введены в эксплуатацию уже до конца этого года.
"Руководство Росавтодора решает задачу информатизации дорожного хозяйства России комплексно. Думаю, что результаты данных проектов будут заметны на государственном уровне", – сказал "Гудку" руководитель "Крока" Борис Бобровников.

(Гудок 06.12.06)

См. также в разделе "Общие новости отрасли"

< Федеральное дорожное агентство завершило проект по созданию корпоративной информационной системы управления (КИСУ).
< 14 декабря Олег Старовойтов принял участие в работе "круглого стола" на тему: "О совершенствовании нормативно-правового регулирования дорожного движения".


14 декабря Олег Старовойтов принял участие в работе "круглого стола" на тему: "О совершенствовании нормативно-правового регулирования дорожного движения".

Общие новости отрасли

14 декабря Олег Старовойтов принял участие в работе "круглого стола" на тему: "О совершенствовании нормативно-правового регулирования дорожного движения".

14 декабря 2006 года Директор Департамента государственной политики в области дорожного хозяйства, автомобильного и городского пассажирского транспорта, геодезии и картографии Минтранса России Олег Старовойтов принял участие в работе "круглого стола" на тему: "О совершенствовании нормативно-правового регулирования дорожного движения", который состоялся в Комитете Государственной Думы по энергетике, транспорту и связи.
В своем выступлении Олег Старовойтов отметил, что решение рассматриваемой проблемы состоит в формировании долговременной государственной транспортной политики, в рамках которой все принимаемые управленческие решения в полной мере учитывают вопросы обеспечения безопасности транспортного процесса.
"Разработанная Минтрансом Транспортная стратегия Российской Федерации на период до 2020 года, при успешной реализации ее основных положений, в значительной степени определит уровень транспортной безопасности в стране, -- сказал Олег Старовойтов. -- Большинство положений Транспортной стратегии должны стать основой для разработки федеральных, региональных и ведомственных целевых программ, в том числе программ повышения транспортной безопасности".
В феврале этого года Правительством Российской Федерации принята Федеральная целевая программа "Повышение безопасности дорожного движения в 2006 – 2012 годах". В ней предусмотрены мероприятия, направленные на повышение безопасности дорожного движения как в сфере перевозок пассажиров автомобильным транспортом, так и в сфере дорожного хозяйства.
В настоящее время дорожное хозяйство остается единственной отраслью в Российской Федерации, не имеющей законодательного акта прямого действия, регламентирующего особенности правового регулирования содержания, ремонта, реконструкции и строительства автомобильных дорог общего пользования. Министерством транспорта в текущем году разработаны два серьезных законопроекта в области дорожного хозяйства: "О платных автомобильных дорогах" и "Об автомобильных дорогах". Принятие этих двух законов очень актуально и имеет большое значение не только для дорожной отрасли, но и в целом для экономики страны.
"Уверен, что принятые по результатам работы "круглого стола" рекомендации позволят определить основные направления улучшения сложившейся ситуации с нормативным обеспечением правопорядка и безопасности на автомобильных дорогах, а также помогут выработать план совместных действий на ближайшую и долгосрочную перспективу", - сказал Олег Старовойтов.

(INFOLine, ИА (по материалам Министерства транспорта) 14.12.06)

См. также в разделе "Общие новости отрасли"

< Федеральное дорожное агентство завершило проект по созданию корпоративной информационной системы управления (КИСУ).
< 14 декабря Олег Старовойтов принял участие в работе "круглого стола" на тему: "О совершенствовании нормативно-правового регулирования дорожного движения".


Утверждена новая программа развития городской улично-дорожной сети Санкт-Петерурга.

Дорожное строительство Санкт-Петербурга и СЗФО

Утверждена новая программа развития городской улично-дорожной сети Санкт-Петерурга.

Правительство Санкт-Петербурга утвердило 12 декабря новый, откорректированный "Перечень приоритетных мероприятий по строительству и реконструкции объектов на магистральной сети Санкт-Петербурга на 2004-2008 годы". Таким образом, подведены промежуточные итоги выполнения программы по развитию и совершенствованию улично-дорожной сети Санкт-Петербурга, реконструкции и строительству городских мостов, транспортных развязок, и намечены первоочередные задачи в этой сфере на 2007-2008 гг. В целом за три года введен в эксплуатацию 1 млн. кв. метров дорог и набережных, построено и реконструировано 7 транспортных развязок, отремонтировано 8,3 млн. кв. метров дорог. По данным Комитета по благоустройству и дорожному хозяйству, к этому моменту 72 % петербургских дорог соответствуют нормам эксплуатации. С учетом объема выполненных работ в Перечень внесены дополнительно 25 объектов. Основная цель принятого постановления – завершение первого этапа формирования радиально-дуговой системы городских автомобильных дорог.
Губернатор отметила, что сейчас самое главное – ускорить подготовку проектно-сметной документации по внесенным в Перечень приоритетным транспортным узлам, чтобы вовремя завершить весь объем работ, намеченный на 2007 год, и обеспечить четкий план действий на 2008 год.
В.И. Матвиенко указала на необходимость усиления контроля за ценовой политикой в отношении строительства и реконструкции объектов. По словам губернатора, город специально проводит конкурсы среди подрядных организаций, чтобы зафиксировать стоимость и сроки возведения моста или дорожной развязки. "Рост цен на строительные материалы исполнитель работ должен предусмотреть заранее, и никаких поправок на инфляцию в стоимости объекта в дальнейшем быть не может", – сказала губернатор.
Кроме того, В.И. Матвиенко подчеркнула, что программу текущего ремонта дорог нужно постоянно корректировать в соответствии с ситуацией по реконструкции других важных объектов, например, мостов, а также обязательно согласовывать с пожеланиями петербуржцев, поступающими в Комитет по благоустройству и дорожному хозяйству.
К проекту Постановления Правительства Санкт-Петербурга "О внесении изменений в Постановление Правительства Санкт-Петербурга от 24.02.2004 №217"
Необходимость внесения изменений в "Перечень приоритетных мероприятий по строительству и реконструкции объектов на магистральной сети Санкт-Петербурга на 2004-2008 годы" (далее – Перечень) обусловлена принятыми Правительством Санкт-Петербурга решениями (таблица 1) в части совершенствования улично-дорожной сети города в районе исторического центра Санкт-Петербурга, Большого Морского Порта Санкт-Петербурга, строящегося Западного скоростного диаметра и развивающихся особых экономических промышленных зон "Шушары", "Каменка", "Красносельская".
Изменения предусматривают отражение мероприятий по:
- развитию транспортных связей по подключению к КАД на продолжении Пискаревского проспекта – включение строительства продолжения Пискаревского проспекта от ул. Руставели до КАД с устройством путепровода через железнодорожные пути ст. Ручьи и транспортной развязки КАД, и строительство транспортной развязки на пересечении Пискаревского пр. и пр. Непокоренных (пункты 1.5.3 и 1.5.4);
- развитию транспортных связей пос. Металлострой и г. Колпино с магистральной автодорожной сетью Санкт-Петербурга – включение 4-ой очереди строительства продолжения Софийской ул. до Московского шоссе промышленной зоны "Металлострой" (пункт 1.11.2);
- совершенствованию магистральной улично-дорожной сети (далее - УДС), направленное на обеспечение безопасности движения транспорта и пешеходов – строительство надземного пешеходного перехода у ж.д. станции Александровская (пункт 2.1.14);
- совершенствованию транспортных связей, разобщенных рекой Невой, территорий в центральной части Санкт-Петербурга. Это – реконструкция Дворцового моста через реку Неву (пункт 3.4.8) и строительство моста через р. Б. Нева в створе 22-23 линий Васильевского острова (пункт 3.4.9).
На основании постановления Правительства Санкт-Петербурга от 01.08.2005 № 1141 "О строительстве Западного скоростного диаметра" и в соответствии архитектурно-планировочными заданиями, выданными Комитетом по градостроительству и архитектуре раздел 4 Перечня изменен и представлен в новой редакции "Строительство западного скоростного диаметра (далее - ЗСД), автодорожных подходов к ЗСД" с включением в него ряда новых объектов (пункты 4.2.1 – 4.2.3; 4.2.5 - 4.2.8).
В подраздел 5.2. раздела 5 "Автодорожные подходы к порту" включен объект "Реконструкция ул. Морской Пехоты".
В соответствии с постановлением Правительства Санкт-Петербурга от 16.05.2006 № 563 в Перечень включен раздел 8 "Совершенствование системы городских магистралей, обеспечивающих подходы к особым экономическим зонам технико-внедренческого типа", предусматривающий строительство и реконструкцию ряда дорожных объектов.
Объект "Инженерно-транспортное развитие пл. Восстания и прилегающих улиц" предлагается исключить из Перечня в связи с переносом сроков реализации указанных мероприятий за 2008 год.
Пункты 4.3. (Богатырский пр. от Коломяжского пр. до пр. Испытателей) и 7.1. (набережная Макарова с мостом через р. Смоленку) действующего постановления "О внесении изменений в постановление Правительства Санкт-Петербурга от 24.02.2004 № 217" от 21.12.2005 г. №1965 из предлагаемого Перечня исключены, т.к. они дублировали мероприятии, отраженные в пунктах 2.1.3 и 3.2.1.
Изменение наименований объектов "Строительство продолжения Софийской ул. до Московского шоссе промышленной зоны "Металлострой". 2-я очередь - строительство продолжения Софийской ул. до пересечения с автодорогой н Колпино с устройством выхода в промышленную зону "Металлострой" (пункт 1.11.2) и "Реконструкция набережной южного берега Обводного кан. от Предтеченского моста до пр. Обуховской Обороны" (пункт 3.1.1) связано с уточнением границ работ, определенных на стадии разработки проекта.
Несоответствие наименования объекта "Строительство продолжения Софийской ул. до Московского шоссе промышленной зоны "Металлострой". 2-я очередь - строительство продолжения Софийской ул. до пересечения с автодорогой на Колпино с устройством выхода в промышленную зону "Металлострой" (пункт 1.11.2) в проекте постановления и Адресной инвестиционной программе будет устранено в 2007 году путем внесения поправок в Закон Санкт-Петербурга "О бюджете Санкт-Петербурга на 2007 год". В текущем, 2006 году, Комитет не планирует начать выполнение работ на данном адресе (лимит финансирования по объекту по состоянию на 14.11.06г. составляет 10,0 тыс.руб.).
Кроме этого, в Перечень предлагается включить объекты, необходимость строительства которых была определена после формирования и утверждения Правительством Санкт-Петербурга АИП 2007 года. Соответствующие предложения по внесению поправок в АИП 2007 года будут внесены в I квартале 2007 года:
- Подъездные автомобильные дороги к промышленной зоне "Каменка" (п. 8.9),
- Подъездная автомобильная дорога к промышленной зоне "Шушары" (п. 8.10).
Финансовые показателя откорректированного Перечня приведены в соответствие с адресными программами капитальных вложений Комитета по благоустройству и дорожному хозяйству, принятых законом Санкт-Петербурга о бюджете Санкт-Петербурга на 2006 год, и сопоставлены с бюджетными возможностями на 2007, 2008 годы.
На строительство и реконструкцию объектов предусматривается привлечение средств федерального бюджета (в виде субсидий в соответствии с федеральной адресной инвестиционной программой и из инвестиционного фонда Российской Федерации) и других внебюджетных инвестиций.
Таблица 1

№ п.п. | Наименование мероприятия | Основание для включения в Перечень
1.5.3. | Строительство продолжения Пискаревского пр. от ул. Руставели до КАД с устройством путепровода через железнодорожные пути ст. Ручьи и транспортной развязки на КАД | Протокол Администрации Губернатора С-Петербурга от 26.08.2006 № 96-в
1.5.4. | Транспортная развязка на пересечении Пискаревского пр. и пр. Непокоренных
1.11.2 | Строительство продолжения Софийской ул. до Московского шоссе промышленной зоны «Металлострой». 4-я очередь - строительство автомобильной дороги до путепровода в районе платформы «Металлострой» до Петрозаводского шоссе в пос. «Металлострой», строитель-ство продолжения Софийской ул. от пе-ресечения с автодорогой на Колпино до пересечения с Московским шоссе с уст-ройством выхода в промзону г. Колпино | Протокол Администрации Губернатора С-Петербурга от 12.05.2006 № 58
2.1.14 | Надземный пешеходный переход у ж.д. станции Александровская | Протокол Администрации Губернатора С-Петербурга от 31.10.2005 № 137-в
3.4.8 | Дворцовый мост через реку Неву | Протокол Администрации Губернатора С-Петербурга от19.09.2005 № 116/1-в
3.4.9 | Мост через р. Б. Нева в створе 22-23 линий Васильевского острова | Протокол Администрации Губернатора С-Петербурга от 04.05.2006 № 52-в
4.2.1. | Строительство новой транспортной магистрали широтного направления от пр. Стачек до трассы ЗСД с транспортной развязкой на подключении к ЗСД | Протокол Администрации Губернатора С-Петербурга от 30.03.2006 № 34-в
4.2.2 | Реконструкция наб. реки Екатерингофки под 4 полосы движения со строительством транспортной развязки для подключения набережных к трассе ЗСД | Протокол Администрации Губернатора С-Петербурга от 30.03.2006 № 34-в
4.2.3 | Строительство подключения транспорт-ной развязки ЗСД с наб. р. Екатерингофки к северной набережной Обводного канала | Протокол Администрации Губернатора С-Петербурга от 30.03.2006 № 34-в
4.2.4 | Улица Шкиперский проток на участке от Наличной ул. до транспортной развязки ЗСД | Протокол Администрации Губернатора С-Петербурга от 30.03.2006 № 34-в
4.2.5 | Реконструкция Шотландской ул.
4.2.6 | Строительство продолжения Шотландской ул. от Невельской ул. до наб. реки Екатерингофки
4.2.7 | Реконструкция Невельской ул.на участке от Двинской ул. до Шотландской ул.
4.2.8 | Строительство нового участка Гапсальской ул. от Межевого канала до Двинской ул.
5.2 | Реконструкция транспортной развязки на пр. Маршала Жукова через ж.-д. пути в Угольную гавань 3-я очередь. Ул. Морской Пехоты | Протокол Администрации Губернатора С-Петербурга от 14.02.2006 №20-в
 | 8. Совершенствование системы городских магистралей, обеспечивающих подходы к особым экономическим зонам технико-внедренческого типа | Протокол Администрации Губернатора С-Петербурга от 21.01.2006 № 5-в
8.1 | Ропшинское шоссе от Санкт-Петрбургского шоссе до административ-ной границы Санкт-Петербурга
8.2 | Южная дорога от Коммунального пер. до Ропшинского шоссе
8.3 | Дорога в Каменку от Выборгского шоссе до перспективного продолжения Парашютной ул. | Протокол Администрации Губернатора С-Петербурга от 05.05.2006 № 54-в Постановление Правительства Санкт-Петербурга от 16.05.2006 № 563.
8.4 | Парашютная ул. от Долгоозерной ул. до Дороги в Каменку
8.5 | Парашютная ул. на участке от КАД до временного проезда к промышленной зоне "Каменка" со строительством транспортной развязки на примыкании к КАД
8.6 | Парашютная ул. на участке от временного проезда к промышленной зоне "Каменка" до дороги в Каменку
8.7 | Коменданский пр. на участке от Глухарской ул. до дороги в Каменку
8.8 | Суздальский пр. от Выборгского шоссе до перспективного продолжения Парашютной ул.
8.9 | Подъездные автомобильные дороги к промышленной зоне "Каменка"
8.10 | Подъездная автомобильная дорога к промышленной зоне "Шушары" | Протокол Администрации Губернатора С-Петербурга от 12.05.2006 № 58-в

(INFOLine, ИА (по материалам Правительства Санкт-Петербурга) 13.12.06)

См. также в разделе "Дорожное строительство Санкт-Петербурга и СЗФО"

< Утверждена новая программа развития городской улично-дорожной сети Санкт-Петерурга.
< Уникальные инженерные решения будут реализованы в ходе строительства южного участка КАД в Санкт-Петербурге.
< 28 декабря на заседании правительства Санкт-Петербурга утверждено распоряжение о строительстве скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (в границах Санкт-Петербурга).


Уникальные инженерные решения будут реализованы в ходе строительства южного участка КАД в Санкт-Петербурге.

Дорожное строительство Санкт-Петербурга и СЗФО

Уникальные инженерные решения будут реализованы в ходе строительства южного участка КАД в Санкт-Петербурге.

Так, впервые в отечественной практике дорожного строительства на скоростной автомагистрали на протяжении полутора километров будет возведена армогрунтовая насыпь с вертикальными стенками. Ее строительство осуществляет генеральный подрядчик на данном участке предприятие ЗАО "ВАД".
Армонасыпи можно встретить на дорогах США, Европы, Ближнего Востока. Как правило, к ним прибегают, когда нужно проложить дорогу по узкой улочке и на небольшое расстояние. На кольцевой дороге вокруг Санкт- Петербурга будет сформирована насыпь шириной 43 метра с вертикальной стенкой 7 метров, что соответствует высоте трехэтажного дома.
Армонасыпь – это сложное по конструкции сооружение. Мало того, что каждый слой насыпи имеет свое особое предназначение, так еще через каждые 60 сантиметров необходимо проложить специальную пленку, чтобы песок не вымывался водой и не забивал застенную дренажную систему. Особые требования предъявляются к облицовочному камню. Он должен быть прочным, выдерживать сотни циклов полной заморозки без изменения своих структурных свойств. Для изготовления каменных блоков в Германии был заказан специальный штамп. На одном из предприятий города оборудована линия по производству блоков.
Благодаря строительству армогрунтовой насыпи в районе железнодорожной станции Предпортовая удалось решить сразу несколько острых проблем. Прежде всего, избежать сноса более 500 частных гаражей и отчуждения территории ряда предприятий, что позволило сократить сроки строительства данного участка магистрали.
Кстати, о сроках. Участок КАД от Таллиннского до Пулковского шоссе по официальным документам должен быть введен в эксплуатацию в 2012 году. Генеральный подрядчик обязался построить его к 2008 году. Но уже за первый год работы строителями фактически полностью возведен участок дороги с устройством нижнего слоя асфальтобетона протяженностью семь километров – от Таллиннского шоссе до Дачного проспекта, где КАД соединится с Западным Скоростным Диаметром. Даже видавшие многое на своем веку специалисты удивляются, что дорога еще не введена в эксплуатацию, а уже выполнены все работы по укреплению обочин и откосов, в разделительной полосе оборудована автоматическая система управления дорожным движением (АСУ ДД), электрические линии подведены к мачтам освещения, функционирует сливная канализация, кюветы укреплены габионами...
Мало кто знает, что дорожники идут впереди проектных институтов. А их ни много ни мало, а целых 32. Рабочую документацию проектировщики выдают с опозданием примерно на три месяца. Как же удается избежать отступлений от проекта, ошибок при строительстве? В генеральной подрядной организации ЗАО "ВАД" создана собственная высокопрофессиональная инженерная служба, на ее вооружении самое современное оборудование и новейшие приборы, которых нет даже в распоряжении специалистов проектных институтов. Имея на руках проект, дорожники сами готовят рабочую документацию. И в управлении, работающем на участке КАД, собраны специалисты, имеющие большой практический опыт строительства федеральных дорог.
Не исключено, что уже к концу следующего года можно будет проехать по южному участку транспортного обхода. Строители хорошо понимают, насколько важно подключить к КАД Таллиннское и Киевское шоссе, которые наряду с Московским, Мурманским шоссе и автомагистралью "Скандинавия" являются основными транзитными транспортными артериями. И новый участок необходим для того, чтобы разгрузить городские магистрали, избавить улицы и проспекты от автомобильных заторов.

Для справки: Название компании: Высококачественные автомобильные дороги, ЗАО (ВАД, ЗАО) Регион: Санкт-Петербург Адрес: 195267, Санкт-Птербург, Гражданский проспект, д. 122/5, литер А. Вид деятельности: Дорожное строительство Телефоны: (812)3288980 Факсы: (812)3246381 E-Mail: ibm1@zaovad.spb.ru Web: http://www.zaovad.spb.ru Руководитель: Абрамов Валерий Вячеславович, генеральный директор

(Федеральное Дорожное Агентство 14.12.06)

См. также в разделе "Дорожное строительство Санкт-Петербурга и СЗФО"

< Утверждена новая программа развития городской улично-дорожной сети Санкт-Петерурга.
< Уникальные инженерные решения будут реализованы в ходе строительства южного участка КАД в Санкт-Петербурге.
< 28 декабря на заседании правительства Санкт-Петербурга утверждено распоряжение о строительстве скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (в границах Санкт-Петербурга).


28 декабря на заседании правительства Санкт-Петербурга утверждено распоряжение о строительстве скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (в границах Санкт-Петербурга).

Дорожное строительство Санкт-Петербурга и СЗФО

28 декабря на заседании правительства Санкт-Петербурга утверждено распоряжение о строительстве скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (в границах Санкт-Петербурга).

Губернатор В.И. Матвиенко подчеркнула большое значение строительства скоростной магистрали, отметив, что она существенно улучшит транспортную ситуацию в городе, разгрузит въезд и выезд из Петербурга.
Стройка имеет федеральный статус. Министерство транспорта планирует сделать дорогу платной, реализовав этот проект на условиях концессии – по примеру Западного скоростного диаметра. Губернатор распорядилась ускорить все работы по межеванию земельных участков, по которым пройдет скоростная автомагистраль, а также ограничить любые имущественные сделки в районе трассы, которые могут привести к удорожанию строительства.
Действующая автомобильная магистраль Москва – Санкт-Петербург исчерпала свою пропускную способность и не отвечает современным требованиям скоростного режима и безопасности. Новая трасса, протяженностью 650 километров (на 62 километра короче прежней), позволит значительно улучшить транспортное сообщение между двумя столицами. В границах города трасса имеет протяженность 20 километров.
Ориентировочная стоимость проекта, который будет реализован на средства федерального бюджета и частных инвесторов – 210-220 миллиардов рублей. Начать строительство магистрали планируется в 2008 году (первая очередь), закончить – в 2013 году (третья очередь).
К проекту распоряжения Правительства Санкт-Петербурга "О мерах по проектированию и строительству скоростной автомобильной магистрали М-10-С "Столица" Москва–Санкт-Петербург в административных границах города Санкт-Петербурга" (далее - проект распоряжения)
Проект распоряжения подготовлен Комитетом по благоустройству и дорожному хозяйству (далее - КБДХ) в целях реализации постановления Правительства Российской Федерации от 05.12.2001 № 848 "О федеральной целевой программе "Модернизация транспортной системы России (2002-2010 годы)".
Строительство новой скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (далее - САМ) является одним из наиболее крупных и национально значимых инвестиционных проектов. Действующая автомагистраль М-10 "Россия" Москва – Санкт-Петербург в настоящее время уже исчерпала пропускную способность и не обеспечивает беспрепятственное и безопасное движение автотранспортных средств.
Инициатором строительства САМ является Министерство транспорта Российской Федерации. Кроме того, строительство САМ предусматривается поручением Президента Российской Федерации от 13.04.2004 № ПР-610.
Администрации городов Москвы, Санкт-Петербурга, Московской, Тверской, Новгородской и Ленинградской областей оказали поддержку в решении вопросов по выбору трассы САМ и согласованию необходимой документации. Выбранная трасса САМ проходит по новому направлению и имеет протяженность 650 км (протяженность автомагистрали М-10 "Россия" составляет 712 км).
Акт выбора земельного участка для строительства САМ в административных границах Санкт-Петербурга, подготовленный Федеральным государственным учреждением "Дороги России" совместно с открытым акционерным обществом "Дорпроект", согласован государственными органами исполнительной власти Санкт-Петербурга в установленном порядке.
Строительство САМ позволит значительно улучшить транспортное сообщение между двумя столицами и населенными пунктами, находящимися в зоне тяготения трассы, разгрузить имеющиеся автодороги, тем самым, сократив время проезда транспорта и улучшив экологическую ситуацию. САМ позволит привлечь частные инвестиции в развитие инфраструктуры, что обеспечит создание дополнительных рабочих мест и появление дополнительных источников налоговых поступлений.
Учитывая высокую стоимость, строительство САМ предполагается осуществлять на условиях совместного финансирования с использованием средств федерального бюджета и средств частных инвесторов. В целях ускорения сроков реализации инвестиционного проекта принято решение о поэтапном строительстве САМ. На первом этапе предусматривается строительство и осуществление платной эксплуатации участка МКАД – а/п Шереметьево – км 58 (пересечение с действующей магистралью М-10 "РОССИЯ".
Обоснование инвестиций в строительство САМ разработано по заданию Росавтодора в соответствии с распоряжением Правительства Российской Федерации от 29.12.2004 № 1724-р, в котором органам исполнительной власти Санкт-Петербурга рекомендовано установить ограничения по использованию земельных участков, попадающих в зону строительства САМ, а также рассмотреть вопрос о долевом участии в финансировании мероприятий по сносу или переносу строений, жилых домов и инженерных коммуникаций, расположенных в зоне строительства САМ, а также отселению граждан из домов, подлежащих сносу или переносу.
В мае текущего года Правительством Санкт-Петербурга согласован подготовленный Министерством транспорта Российской Федерации проект распоряжения Правительства Российской Федерации "О проектировании, строительстве и эксплуатации на платной основе скоростной автомобильной магистрали М-10-С "Столица" Москва - Санкт-Петербург" (далее - проект распоряжения Правительства PФ), в котором Росавтодору поручается разработать проектную документацию на строительство САМ, а также принять решение об изъятии, в том числе путем выкупа, для нужд Российской Федерации земельных участков и расположенного на них имущества для целей строительства САМ, и осуществить проведение необходимых мероприятий, связанных с изъятием указанных земельных участков и расположенного на них имущества.
В проекте распоряжения Правительства PФ рекомендовано органам исполнительной власти Санкт-Петербурга зарезервировать земельные участки,
расположенные в зоне строительства, и провести уточнение границ черты поселений в целях территориального планирования развития территорий для размещения САМ.
Настоящий проект распоряжения подготовлен с учетом рекомендаций органам исполнительной власти Санкт-Петербурга, изложенных в распоряжении Правительства Российской Федерации от 29.12.2004 № 1724-р и проекте распоряжения Правительства РФ.

(INFOLine, ИА (по материалам Правительства Санкт-Петербурга) 28.12.06)

См. также в разделе "Дорожное строительство Санкт-Петербурга и СЗФО"

< Утверждена новая программа развития городской улично-дорожной сети Санкт-Петерурга.
< Уникальные инженерные решения будут реализованы в ходе строительства южного участка КАД в Санкт-Петербурге.
< 28 декабря на заседании правительства Санкт-Петербурга утверждено распоряжение о строительстве скоростной автомобильной магистрали М-10-С "Столица" Москва – Санкт-Петербург (в границах Санкт-Петербурга).


Постановление Правительства Санкт-Петербурга от 29 ноября 2006 года N 1480 Об утверждении Правил эксплуатации мостов и набережных в Санкт-Петербурге.

Постановления Правительства Санкт-Петербурга

Постановление Правительства Санкт-Петербурга от 29 ноября 2006 года N 1480 Об утверждении Правил эксплуатации мостов и набережных в Санкт-Петербурге.

В соответствии со статьей 12.1 Закона Санкт-Петербурга от 15.05.2003 N 239-29 "Об административных правонарушениях в сфере благоустройства в Санкт-Петербурге" Правительство Санкт-Петербурга постановляет:
1. Утвердить Правила эксплуатации мостов и набережных в Санкт-Петербурге.
2. Признать не подлежащим применению решение Исполкома Ленинградского городского Совета депутатов трудящихся от 26.12.1958 N 61-40-п "Об утверждении Правил эксплуатации мостов и набережных города Ленинграда".
3. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Полукеева А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко
УТВЕРЖДЕНО постановлением Правительства Санкт-Петербурга от 29.11.2006 N 1480
Правила эксплуатации мостов и набережных в Санкт-Петербурге
1. Общие положения
1.1. Настоящие Правила разработаны в соответствии с Законом Санкт-Петербурга от 15.05.2003 N 239-29 "Об административных правонарушениях в сфере благоустройства в Санкт-Петербурге" и определяют правила эксплуатации мостов и набережных, расположенных на территории Санкт-Петербурга и находящихся в государственной собственности Санкт-Петербурга.
1.2. Основные понятия, применяемые для целей настоящих Правил:
Мосты и набережные - мосты и набережные, расположенные на территории Санкт-Петербурга и находящиеся в государственной собственности Санкт-Петербурга.
Специализированная организация - организация, осуществляющая эксплуатацию мостов и набережных, на основании государственного контракта, заключенного с Комитетом по благоустройству и дорожному хозяйству в установленном порядке.
Эксплуатация мостов и набережных - содержание (обеспечение чистоты, надлежащего физического или технического состояния и безопасности), ремонт (устранение недостатков и неисправностей, модернизация и реставрация), обследование, испытание мостов и набережных, пропуск крупногабаритных и тяжеловесных грузов по мостам и набережным.
Судно - самоходное или несамоходное плавучее сооружение, используемое в целях судоходства, в том числе смешанного (река - море) плавания, паром, дноуглубительный и дноочистительный снаряды, плавучий кран и другие технические сооружения.
Работы - земляные, дорожные, строительные и иные работы в сфере благоустройства в Санкт-Петербурге.
2. Эксплуатация мостов и набережных
2.1. Эксплуатация мостов и набережных осуществляется специализированной организацией.
2.2. Задачами специализированной организации являются:
обеспечение условий непрерывного безопасного движения транспортных средств и пешеходов по мостам и набережным;
обеспечение условий судоходства в соответствии с действующим законодательством;
предупреждение появления, своевременное выявление и устранение неисправностей в конструкциях мостов и набережных;
сохранение несущей способности конструкций мостов и набережных в течение нормативных сроков службы;
обеспечение чистоты и надлежащего состояния внешнего вида мостов и набережных;
ремонт мостов и набережных.
3. Согласование производства работ
3.1. В целях обеспечения надлежащего физического и технического состояния и безопасности мостов и набережных работы, производимые физическими и/или юридическими лицами, влияющие или могущие повлиять на состояние мостов и набережных, подлежат согласованию в порядке, установленном Правилами производства земляных, строительных и ремонтных работ, связанных с благоустройством территорий Санкт-Петербурга, а также со специализированной организацией.
3.2. Производство работ по ремонту расположенных на мостах и набережных трамвайных путей, контактных сетей городского электрического транспорта, освещения и других инженерных коммуникаций (сети электро-, тепло-, газоснабжения, связи) может производиться только при наличии согласования со специализированной организацией.
3.3. В случае возникновения необходимости производства аварийных и восстановительных работ на мостах и набережных производящие такие работы физические и/или юридические лица обязаны немедленно проинформировать об этом специализированную организацию (телефонограммой, телеграммой, по факсимильной связи либо с использованием иных средств связи и доставки, обеспечивающих фиксирование извещения и его вручение специализированной организации) и принять меры по обеспечению безопасности движения, а также сохранности конструктивных элементов мостов и набережных.
3.4. Согласование на производство работ получается физическими и/или юридическими лицами до начала производства работ наряду с иными согласованиями, необходимыми для производства таких работ в соответствии с действующим законодательством. Согласование на производство работ оформляется путем выдачи документа о согласовании или путем согласования проектной документации, предусматривающей производство работ.
3.5. Проекты строительства, реконструкции и капитального ремонта мостов и набережных подлежат обязательному согласованию со специализированной организацией.
3.6. Перевозка крупногабаритных и тяжеловесных грузов по мостам и набережным осуществляется в установленном порядке после согласования со специализированной организацией.
4. Разводка мостов
4.1. В целях обеспечения судоходства специализированная организация осуществляет разводку пролетов мостов в соответствии с графиком разводки мостов и правилами пропуска судов при разводке мостов, утвержденными в установленном порядке.
4.2. Разводка мостов может быть осуществлена вне графика в целях предупреждения и ликвидации чрезвычайных ситуаций по распоряжению руководителя специализированной организации на основании решения Комиссии при Правительстве Санкт-Петербурга по предупреждению и ликвидации чрезвычайных ситуаций и обеспечению пожарной безопасности на территории Санкт-Петербурга, образованной постановлением Правительства Санкт-Петербурга от 31.12.2003 N 177.
4.3. В период проведения разводки мостов запрещается выезжать (выходить) на мост после установки ограждающих устройств и включения запрещающих сигналов светофоров.
5. Использование набережных
5.1. Набережные, используемые при размещении судов на акваториях водных объектов, предоставляются в аренду физическим и/или юридическим лицам Комитетом по управлению городским имуществом в соответствии с архитектурно-художественным регламентом Размещения и архитектурно-художественного оформления причальных сооружений и крупногабаритных плавобъектов в границах объединенной охранной зоны центральных районов Санкт-Петербурга.
5.2. Физические и/или юридические лица, использующие предоставленные им в установленном порядке набережные для размещения грузовых площадок обязаны не допускать перегрузки набережных (включая спуски), соблюдать технические условия, выданные специализированной организацией.
6. Содержание мостов и набережных, являющихся объектами культурного наследия
6.1. Специальная организация обеспечивает содержание и реставрацию мостов и набережных, являющихся объектами культурного наследия, в соответствии с требованиями законодательства об объектах культурного наследия (памятниках истории и культуры) народов Российской Федерации.
6.2. Разработка проектно-сметной документации на ремонтно-реставрационные работы мостов и набережных, являющихся объектами культурного наследия, осуществляется на основании задания, выдаваемого Комитетом по государственному контролю, использованию и охране памятников истории и культуры. Все виды ремонтно-реставрационных работ на мостах и набережных, являющихся объектами культурного наследия, выполняются по письменному разрешению Комитета по государственному контролю, использованию и охране памятников истории и культуры.
7. Ответственность за нарушение настоящих Правил
7.1. Физические и юридические лица несут административную ответственность за нарушение настоящих Правил в соответствии с Законом Санкт-Петербурга от 15.05.2003 N 239-29 "Об административных правонарушениях в сфере благоустройства в Санкт-Петербурге".

(INFOLine, ИА (Нормативные документы) 01.12.06)

См. также в разделе "Постановления Правительства Санкт-Петербурга"

< Постановление Правительства Санкт-Петербурга от 29 ноября 2006 года N 1480 Об утверждении Правил эксплуатации мостов и набережных в Санкт-Петербурге.
< Постановление Правительства Санкт-Петербурга от 15 декабря 2006 года N 1585 О внесении изменений в постановление Правительства Санкт-Петербурга от 06.04.2004 N 527.


Постановление Правительства Санкт-Петербурга от 15 декабря 2006 года N 1585 О внесении изменений в постановление Правительства Санкт-Петербурга от 06.04.2004 N 527.

Постановления Правительства Санкт-Петербурга

Постановление Правительства Санкт-Петербурга от 15 декабря 2006 года N 1585 О внесении изменений в постановление Правительства Санкт-Петербурга от 06.04.2004 N 527.

В целях оптимизации трамвайной маршрутной сети и снижения затрат на капитальный ремонт дорожного покрытия Правительство Санкт-Петербурга постановляет:
1. Внести в постановление Правительства Санкт-Петербурга от 06.04.2004 N 527 "О Программе развития трамвайной маршрутной сети, трамвайных парков и использования их территорий в Санкт-Петербурге на 2005-2007 годы" следующие изменения:
1.1. Пункты 16-19 приложения 2 к постановлению изложить в следующей редакции:

16 | Большеохтинский мост | 2006
17 | Якорная ул. от Большеохтинского моста до Новочеркасского пр. | 2006
18 | Тульская ул. от Большеохтинского моста до Новгородской ул. | 2006
19 | Новгородская ул. от Тульской ул. до Херсонской ул. | 2006

1.2. Приложение 2 к постановлению дополнить пунктами 24-41 следующего содержания:
24 | Дегтярный пер. от Новгородской ул. до ул.Моисеенко | 2007 |
25 | ул.Моисеенко от Новгородской ул. до Суворовского пр. | 2006 |
26 | 9-я Советская ул. от Суворовского пр. до Греческого пр. | 2006 |
27 | Греческий пр. от 9-й Советской ул. до ул.Некрасова | 2006 |
28 | ул.Некрасова от Греческого пр. до Литейного пр. | 2007 |
29 | Исполкомская ул. от ул.Бакунина до Херсонской ул. | 2007 | Демонтаж одного пути в направлении от Новгородской ул.
30 | ул.Бакунина от Херсонской ул. до Исполкомской ул. | 2007 | Демонтаж одного пути в направлении от 2-й Советской ул.
31 | Никольский пер. от Садовой ул. до пр.Римского-Корсакова | 2007 |
32 | пр.Римского-Корсакова от Никольского пер. до ул.Глинки | 2007 |
33 | ул.Глинки | 2007 |
34 | Театральная пл. | 2007 |
35 | Поцелуев мост | 2007 |
36 | Б.Морская ул. от Поцелуева моста до ул.Труда | 2007 |
37 | ул.Труда и пл.Труда | 2007 |
38 | Мост Лейтенанта Шмидта | 2006 |
39 | Университетская наб. от моста Лейтенанта Шмидта до 1-й и Съездовской линий | 2007 |
40 | 1-я и Съездовская линии от Университетской наб. до Среднего пр. | 2007 |
41 | Пискаревский пр. от пр.Мечникова до Полюстровского пр. | 2006 |

2. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Полукеева А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко

(INFOLine, ИА (Нормативные документы) 21.12.06)

См. также в разделе "Постановления Правительства Санкт-Петербурга"

< Постановление Правительства Санкт-Петербурга от 29 ноября 2006 года N 1480 Об утверждении Правил эксплуатации мостов и набережных в Санкт-Петербурге.
< Постановление Правительства Санкт-Петербурга от 15 декабря 2006 года N 1585 О внесении изменений в постановление Правительства Санкт-Петербурга от 06.04.2004 N 527.


Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.

Государственный заказ Санкт-Петербурга

Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.

Наименование продукции | Заказчик | Фин.лимит (руб.) | Дата публикации | Дата процедуры
Выполнение работ по разработке проектно-сметной документации на капитальный ремонт дорог Пушкинского района Санкт-Петербурга в 2007 году | Администрация Пушкинского района Санкт-Петербурга | 2 996 700.00 | 11.12.2006 | 18.01.2007
Оказание услуг по техническому обслуживанию и ремонту автоматизированной пожарной сигнализации, узлов учета тепловой энергии и водомерных узлов, обслуживанию и ремонту лифтов, измерения сопротивления заземляющих устройств, обслуживанию зданий учреждений. | Администрация Невского района Санкт-Петербурга | 11 847 837.10 | 11.12.2006 | 16.01.2007
Текущий ремонт дорог районного значения Центрального района в 2007 году. | Администрация Центрального района Санкт-Петербурга | 14 924 850.00 | 11.12.2006 | 10.01.2007

Детальная информация по каждому конкурсу предоставляется по запросу, для этого нажмите ЗДЕСЬ.

(Государственный заказ Санкт-Петербурга 11.12.06)

См. также в разделе "Государственный заказ Санкт-Петербурга"

< Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.
< Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.


Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.

Государственный заказ Санкт-Петербурга

Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.

Наименование продукции | Заказчик | Фин.лимит (руб.) | Дата публикации | Дата процедуры
Капитальный ремонт электрических сетей по адресам: 17-я линия В.О. д. 42, ул. Беринга д. 8, 18-я линия В.О. д. 37, 4-я линия В.О. д. 39, 11-я линия В.О. д. 60, Средний проспект В.О. д. 11, 8-я линия В.О. д.75, 9-я линия В.О. д. 66/68, 12-я линия В.О. д.29 | Администрация Василеостровского района Санкт-Петербурга | 14 580 230.00 | 18.12.2006 | 18.01.2007
проектирование реконструкции магистральной тепловой сети от котельной «3-я Московская» (Предпортовая ул., д.2а) от ТК-7 до ТК-9 по Дунайскому пр. в 2007 году. | Управление заказчика по строительству и капитальному ремонту объектов инженерно-энергетического комплекса | 2 752 039.00 | 18.12.2006 | 17.01.2007
Выполнение работ по разработке проектной документации (Проект) реконструкции центральных тепловых пунктов (ЦТП) района Ржевка-Пороховые для государственных нужд Санкт-Петербурга | Комитет по энергетике и инженерному обеспечению | 14 756 508.88 | 18.12.2006 | 17.01.2007
Оказание услуг по техническому обслуживанию и ремонту автоматизированной пожарной сигнализации, узлов учета тепловой энергии и водомерных узлов, обслуживанию и ремонту лифтов, измерения сопротивления заземляющих устройств, обслуживанию зданий учреждений. | Администрация Невского района Санкт-Петербурга | 11 847 837.10 | 11.12.2006 | 16.01.2007
оказание услуг по техническому обслуживанию зданий, инженерных сетей, оборудования и эксплуатации газифицированной котельной. | Госпиталь Ветеранов войн | 4 545 600.00 | 11.12.2006 | 16.01.2007
Текущий ремонт дорог районного значения Центрального района в 2007 году. | Администрация Центрального района Санкт-Петербурга | 14 924 850.00 | 11.12.2006 | 10.01.2007

Детальная информация по каждому конкурсу предоставляется по запросу, для этого нажмите ЗДЕСЬ.

(Государственный заказ Санкт-Петербурга 13.12.06)

См. также в разделе "Государственный заказ Санкт-Петербурга"

< Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.
< Государственный заказ Санкт-Петербурга: Фонд недвижимости и инженерная инфраструктура.


По прогнозам Федеральной службы по тарифам, в 2007 году отечественный парк подвижного состава пополнится 30 тыс.единицами полувагонов.

Общие новости отрасли

По прогнозам Федеральной службы по тарифам, в 2007 году отечественный парк подвижного состава пополнится 30 тыс.единицами полувагонов.

Об этом сообщил заместитель руководителя ФСТ России Виталий Евдокименко в ходе брифинга.
Правление Федеральной службы по тарифам приняло решение об увеличении с 2007 года "вагонной составляющей" в тарифе на перевозку грузов в частных полувагонах на 30%.
"Мы сделали тариф инвестиционно привлекательным, что позволит частным операторам активнее закупать подвижной состав. Срок окупаемости полувагона сократился с 12 лет до 7-8", - сообщил Виталий Евдокимено. Он отметил, что, по оценкам ФСТ, ежегодно в России закупается около 10 тыс. полувагонов при насущной потребности в 30 тыс.
Виталий Евдокименко подчеркнул важность принятого решения в связи с тем, что именно в полувагонах перевозятся все наиболее массовые и социально значимые грузы. Между тем, этот вид подвижного состава до настоящего времени не являлся привлекательным для операторов частного подвижного состава.
По словам заместителя руководителя ФСТ России, данное решение предотвратит ситуацию, при которой к 2010 году большая часть полувагонов отечественного парка будет списана.
Напомним, что в настоящее время средний возраст отечественного парка полувагонов составляет 19 лет, при этом нормативный срок эксплуатации полувагона не должен превышать 22 лет.

(ИА РЖД-Партнер.ру 11.12.06)

См. также в разделе "Общие новости отрасли"

< По прогнозам Федеральной службы по тарифам, в 2007 году отечественный парк подвижного состава пополнится 30 тыс.единицами полувагонов.
< ОАО "РЖД" подписало Меморандум о сотрудничестве со 150 производителями отечественного железнодорожного машиностроения.


ОАО "РЖД" подписало Меморандум о сотрудничестве со 150 производителями отечественного железнодорожного машиностроения.

Общие новости отрасли

ОАО "РЖД" подписало Меморандум о сотрудничестве со 150 производителями отечественного железнодорожного машиностроения.

Об этом сообщил президент ОАО "РЖД" Владимир Якунин на итоговом заседании Правления компании.
Меморандум о сотрудничестве предусматривает партнерское взаимодействие по коренному улучшению качества поставок продукции, обеспечению безопасности перевозок на основе международных стандартов. Свыше 150 производителей отечественного железнодорожного машиностроения определили конкретные меры по улучшению качества поставляемой железнодорожному транспорту продукции и повышению ее конкурентоспособности.
Также Владимир Якунин сообщил, что принято решение о создании Ассоциации производителей железнодорожной техники по аналогии с европейскими и американскими организациями. Образование Ассоциации позволит отечественным производителям повысить конкурентоспособность техники для железных дорог, более успешно интегрироваться в мировую систему железнодорожных транспортных услуг.
Владимир Якунин также проинформировал о том, что в ОАО "РЖД" уделяется особое внимание внедрению инновационных технологий, в частности, в области развития систем управления и обеспечения безопасности движения.
"В первую очередь это касается организации движения поездов и снижения негативного влияния на безопасность движения "человеческого фактора". На станциях и локомотивах внедряются новейшие технические средства спутниковой навигации, цифровой радиосвязи, высоконадежные компьютерные системы", - отметил Владимир Якунин.
На локомотивах серийно внедряются в едином комплексе с устройствами безопасности системы автоведения, которые позволяют улучшить исполнение графика движения, уменьшить потребление электроэнергии и ускорить процесс обучения машинистов. Эта работа, выполненная коллективом под руководством вице-президента, главного инженера ОАО "РЖД" Валентина Гапановича, была удостоена Премии Правительства Российской Федерации в области науки и техники за 2006 год.

(INFOLine, ИА (по материалам "РЖД") 18.12.06)

См. также в разделе "Общие новости отрасли"

< По прогнозам Федеральной службы по тарифам, в 2007 году отечественный парк подвижного состава пополнится 30 тыс.единицами полувагонов.
< ОАО "РЖД" подписало Меморандум о сотрудничестве со 150 производителями отечественного железнодорожного машиностроения.


1 декабря 2006 года на Уральском заводе железнодорожного машиностроения состоялся выпуск опытного образца грузового электровоза нового поколения 2ЭС4К.

Новая техника и технологии

1 декабря 2006 года на Уральском заводе железнодорожного машиностроения состоялся выпуск опытного образца грузового электровоза нового поколения 2ЭС4К.

1 декабря 2006 года на Уральском заводе железнодорожного машиностроения (входит в ЗАО "Группа "Синара") состоялся выпуск опытного образца грузового электровоза нового поколения 2ЭС4К. В торжественном митинге, посвященному этому событию, приняли участие председатель Государственной Думы Борис Грызлов, полномочный представитель президента в УрФО Петр Латышев, губернатор Свердловской области Эдуард Россель, заместитель министра транспорта РФ Александр Мишарин, президент ОАО "РЖД" Владимир Якунин, президент ЗАО "Группа "Синара" Дмитрий Пумпянский.
В октябре 2004 года ОАО "РЖД", ОАО "УЗЖМ" и правительство Свердловской области подписали соглашение о долгосрочном сотрудничестве, которое определяет поэтапную реализацию проекта по созданию серийного производства грузовых локомотивов. Инвестиционная стоимость проекта составляет 4,7 млрд. руб.
В поставках основных узлов и модулей для нового электровоза 2ЭС4К задействованы более 60 российских предприятий, 20 из которых расположены в Свердловской области. К 2010 году УЗЖМ планирует выйти на проектную производственную мощность 120 двухсекционных локомотивов в год. К этому времени на заводе будет организован серийный выпуск современных электровозов с коллекторным и асинхронным тяговыми двигателями. Выпуск опытного образца локомотива с асинхронным тяговым двигателем состоится в конце 2007 – начале 2008 года. В планах завода - организация системы сервисного обслуживания локомотивов.
Выступая на торжественном митинге, Председатель Государственной Думы Борис Грызлов подчеркнул, что локомотив, выпущенный на УЗЖМ, стал еще одним доказательством того, что Свердловская область имеет высокий интеллектуальный и промышленный потенциал. Это знаковое событие для железной дороги, экономики и России в целом. Губернатор Свердловской области Эдуард Россель отметил, что проект по созданию серийного производства грузовых локомотивов является одной из главных составляющих федеральной программы по модернизации транспортной системы России на 2002-2010 годы.
Выступая на торжественном митинге президент ЗАО "Группа "Синара" Дмитрий Пумпянский отметил:
"Сегодня мы выпускаем опытный образец грузового электровоза постоянного тока с коллекторным двигателем, но это лишь первый шаг в создании высокотехнологичного производства современных локомотивов. Предстоит огромная работа по испытаниям, созданию установочной партии, подготовке промышленной площадки для серийного выпуска машин. Но уже через год УЗЖМ должен взять новую высоту, выпустив опытный образец грузового электровоза постоянного тока с асинхронным двигателем".

Для справки: Название компании: Уральский завод железнодорожного машиностроения, ОАО Адрес: 624090, Свердловская область, г. Верхняя Пышма, ул. Парковая , 36 Вид деятельности: Буровое, металлургическое оборудование, сварные металлоконструкции - производство Телефоны: (343)3794140, (343)3794103 Факсы: (343)3794109 E-Mail: mail@uzgm.ur.ru Руководитель: Буров Юрий Иванович, генеральный директор

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Новая техника и технологии"

< 1 декабря 2006 года на Уральском заводе железнодорожного машиностроения состоялся выпуск опытного образца грузового электровоза нового поколения 2ЭС4К.
< В 2007 году Демиховский машиностроительный завод изготовит уникальный электропоезд нового поколения ЭД4МКМ-АЭРО


В 2007 году Демиховский машиностроительный завод изготовит уникальный электропоезд нового поколения ЭД4МКМ-АЭРО

Новая техника и технологии

В 2007 году Демиховский машиностроительный завод изготовит уникальный электропоезд нового поколения ЭД4МКМ-АЭРО

В первом квартале 2007 года Демиховский машиностроительный завод (ДМЗ, входит в состав ЗАО "Трансмашхолдинг") изготовит уникальный электропоезд нового поколения ЭД4МКМ-АЭРО для осуществления интермодальных перевозок город – аэропорт, сообщили в департаменте по связям с общественностью холдинга.
Работы над созданием принципиально нового электропоезда осуществляются в рамках договора, заключенного в 2006 году между Демиховским машиностроительным заводом и компанией ООО "Аэроэкспресс", реализующей интермодальные перевозки (т.е. осуществляющей перевозочный комплекс услуг по единому проездному билету) по доставке пассажиров c Савеловского вокзала столицы в международный аэропорт Шереметьево (МАШ) и обратно.
Восьмивагонный электропоезд ЭД4МКМ-АЭРО (2-головных, 4-моторных и 2-прицепных вагона) планируется изготовить на ДМЗ в первом квартале 2007 года и передать заказчику в мае того же года.
Новый аэроэкспресс предназначен для выполнения интермодальных перевозок пассажиров между железнодорожными вокзалами городов и удаленными от них аэропортами. Конструкторская документация на ЭД4МКМ-АЭРО разработана Научно-производственным объединением "Транспортное машиностроение" (НПО "ТМ", также входит в состав ЗАО "Трансмашхолдинг"). В качестве базовой модели послужила ранее разработанная на ДМЗ модель электропоезда повышенной комфортности для межрегиональных сообщений ЭД4МКМ.
Для будущих пассажиров ЭД4МКМ-АЭРО будут созданы комфортные условия, включающие предоставление в пути услуг связи, аудио- и видеотрансляции, информационного обеспечения, пользования экологически чистыми туалетами. В составе поезда будут места для проезда людей с ограниченными возможностями передвижения. Кроме того, проект конструкции электропоезда предусматривает перевозку багажа зарегистрированных улетающих пассажиров в специально оборудованном для этих целей багажном вагоне с охраной. В ЭД4МКМ-АЭРО будут обеспечены также условия для провоза багажа прилетевших пассажиров на специальных стеллажах в вагонах.
Техническая справка:
Электропоезд ЭД4МКМ-АЭРО (8-вагонный: 2 головных, 4 моторных и 2 прицепных вагона), способный развивать скорость до 120 км/ч (в перспективе до 160 км/ч), обладает рядом специфических особенностей:
новая конструкция лобовой части головного вагона с улучшенными аэродинамическими характеристиками;
гладкая обшивка кузова вагонов;
модернизированные кузова и герметичные наружные прислонно-сдвижные двери;
новые сцепные устройства жесткого типа и герметизированные межвагонные переходные площадки;
новая эргономичная конструкция пульта управления;
улучшенные интерьеры салонов, окна нового типа, долговечные материалы для внутренней отделки, износостойкий линолеум;
система видеонаблюдения;
система кондиционирования воздуха в салонах;
места для размещения инвалидов и туалеты, приспособленные для их использования инвалидами в колясках.
Демиховский машиностроительный завод – это головное в России предприятие по созданию электропоездов пригородного и межобластного (межрегионального) сообщения постоянного и переменного тока, а также дизель-поездов. ОАО "ДМЗ" выпускает более 80% всех электричек, производимых в нашей стране, и является крупнейшим в Европе заводом по количеству строящихся вагонов электропоездов.

Для справки: Название компании: Демиховский машиностроительный завод, ОАО Адрес: 142632, Россия, Московская область, Орехово-Зуевский район, ул. Заводская, 1 Вид деятельности: машиностроение Телефоны: (4964)161135 Факсы: (4964)166008 E-Mail: ood@dmzavod.ru Web: http://www.dmzavod.ru

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новая техника и технологии"

< 1 декабря 2006 года на Уральском заводе железнодорожного машиностроения состоялся выпуск опытного образца грузового электровоза нового поколения 2ЭС4К.
< В 2007 году Демиховский машиностроительный завод изготовит уникальный электропоезд нового поколения ЭД4МКМ-АЭРО


Администрация Воронежской области инвестирует средства в строительство вагонов.

Инвестиционные проекты

Администрация Воронежской области инвестирует средства в строительство вагонов.

Администрация Воронежской области примет участие в реализации проекта организации производства новых вагонов на базе Воронежского вагоноремонтного завода имени Тельмана. Об этом, как сообщили в службе по связям с общественностью Юго-Восточной железной дороги, 7 декабря на заседании региональной оперативной комиссии по координации взаимодействия ЮВЖД с расположенными в ее границах другими филиалами ОАО "РЖД", дочерними и зависимыми обществами заявил руководитель главного управления по промышленности, транспорту, связи и инновациями администрации Воронежской области Николай Щипелев.
Инвестиционный проект организации производства новых пассажирских вагонов будет включен в Программу социально-экономического развития Воронежской области на 2007 - 2013 г.г. Это позволит предоставить Воронежскому вагоноремонтному заводу имени Тельмана (ВВРЗ) ряд налоговых льгот, получить содействие по установлению экономически обоснованных тарифов и лимитов на энергообеспечение, решить кадровые вопросы. Преференции администрации области оцениваются в 500 млн. рублей.
Кроме того, региональная власть заинтересована в развитии кооперации. Помимо Тамбовского вагоноремонтного завода, поставляющего на ВВРЗ новые вагонные тележки, сегодня 14 предприятий, не являющихся филиалами ОАО "РЖД" (ОАО "Полюс", АОЗТ "Фотон", Воронежский завод алюминиевых конструкций, Воронежский авиастроительный завод и другие) обеспечивают воронежских вагоноремонтников комплектующими. Расширить сеть кооперации администрация предлагает за счет введения аналогичных льгот для новых предприятий-участников.
Модернизация завода имени Тельмана проводится для организации на его базе строительства новых вагонов при сохранении достигнутых объемов капитально-восстановительного ремонта. В 2006 году завершается первый этап реконструкции предприятия, в течение которого было освоено 1,5 млрд. руб. инвестиций. Это позволило выпустить 499 отремонтированных вагонов, из них 148 - после глубокого ремонта.
Экономический эффект ОАО "РЖД" от проведения капитальных ремонтов (по сравнению с затратами на закупку новых вагонов) находится в пределах 5-12 млн. рублей за вагон. По окончании второго этапа реконструкции и модернизации ВВРЗ со стартовой суммой инвестиций 6 млрд. рублей мощность производства составит 350 новых пассажирских вагонов и 700 капитально отремонтированных вагонов в год.

Для справки: Название компании: Воронежский вагоноремонтный завод им.Тельмана Адрес: 394010, РФ, г.Воронеж, пер.Б.Хмельницкого, 1/А Телефоны: (0732)277236 Факсы: (0732)795590 Web: http://www.vagon.vrn.ru Руководитель: Колбешкин Борис Григорьевич

(Regnum 08.12.06)

См. также в разделе "Инвестиционные проекты"

< Администрация Воронежской области инвестирует средства в строительство вагонов.
< На рубцовском филиале ОАО "Алтайвагон" освоено мелкое и среднее вагонное литье, а к концу 2007 года планируется запустить и крупное.


На рубцовском филиале ОАО "Алтайвагон" освоено мелкое и среднее вагонное литье, а к концу 2007 года планируется запустить и крупное.

Инвестиционные проекты

На рубцовском филиале ОАО "Алтайвагон" освоено мелкое и среднее вагонное литье, а к концу 2007 года планируется запустить и крупное.

Филиал ОАО "Алтайвагон" открыт в 2002 году в г. Рубцовске для обеспечения головного предприятия вагонным литьем.
Стоит отметить, инвестиции в развитие Рубцовского филиала - один из пунктов соглашения, подписанного в сентябре текущего года главой администрации края Александром Карлиным и руководством ОАО "Алтайвагон". Освоение крупного литья на предприятии позволит увеличить объем выпускаемой продукции почти в 2 раза, а также создать в Рубцовске порядка 500 дополнительных рабочих мест.
В настоящее время работы, по созданию нового производства идут по графику, - сообщили на ОАО "Алтайвагон". Подготовительный этап подразумевает реконструкцию стержневого отделения. Сейчас здесь производится бетонирование полов и отделка стен, затем будет установлено электрооборудование. Второй этап - расширение площадей сталелитейного цеха. Уже проведены изыскательные и проектные работы, идет забивка свай, монтаж металлоконструкций, заменена кровля имеющихся помещений. Ожидается, что эти работы будут закончены к концу текущего года. Третье направление - реконструкция обрубного участка в механосборочном корпусе. Территория очищена, застеклена, подведено тепло, установлено электрооборудование.
Работы выполняются в срок, и к тому времени, когда прибудет оборудование, необходимые площади будут готовы. В настоящий момент ведущие специалисты "Алтайвагон" анализируют мировой опыт литейного производства, изучают коммерческие предложения компаний с целью выбора наиболее оптимальной технологии.

Для справки: Название компании: Алтайвагон, ОАО Адрес: Россия, 658087 Алтайский край, г. Новоалтайск, ул. 22-го Партсъезда, 16 Вид деятельности: транспортное машиностроение Телефоны: +7 (38532) 36-034 Факсы: +7 (38532) 4-74-33 E-Mail: altvagon@avz.ab.ru; altvagon@altvagon.ru Web: http://altaivagon.barnaul.ru Руководитель: Генеральный директор: Еремеев Сергей Николаевич, Директор Рубцовского филиала: Финк Николай Готлибович

(Амител ИА 13.12.06)

См. также в разделе "Инвестиционные проекты"

< Администрация Воронежской области инвестирует средства в строительство вагонов.
< На рубцовском филиале ОАО "Алтайвагон" освоено мелкое и среднее вагонное литье, а к концу 2007 года планируется запустить и крупное.


Коломенские дизели Д49 аттестованы на соответствие экологическому стандарту EURO IIIA.

Новости о компании Трансмашхолдинг

Коломенские дизели Д49 аттестованы на соответствие экологическому стандарту EURO IIIA.

Завершились экологические сертификационные испытания дизеля семейства Д49 производства Коломенского завода (входит в состав ЗАО "Трансмашхолдинг"), являющиеся самым ответственным этапом получения типового допуска соответствия новым европейским экологическим стандартам EURO IIIA от допускающего ведомства Kraftfahrzeug-Bundesamt (Германия).
Техническая служба аттестационного процесса – компания TUV NORD (Германия) подтвердила соответствие дизелей семейства Д49 требованиям Европейской директивы 97/68/ЕС с дополнением 2004/26/EС в части экологических требований к локомотивным дизелям, которые вступят в силу в 2009 году. В ходе подготовительных исследовательских и экспериментальных работ конструкторами найдены принципиальные технические решения, позволяющие продолжить работу по выполнению новых экологических требований Евросоюза, которые должны вступить в силу в 2012 году.
Главный конструктор ОАО "Коломенский завод" по машиностроению Валерий Рыжов отметил, что базовой моделью в ходе испытаний явился дизель 12Д49М-01 – усовершенствованная модификация дизеля 12Д49М, успешно эксплуатирующегося на тепловозах в Германии. Кроме того, в конструкции нового дизеля реализован целый комплекс технических решений, применяемых на новых модификациях тепловозных дизельных двигателей семейства Д49 в последние годы. Принципиальным преимуществом двигателя 12Д49М-01 является достижение требуемых экологических характеристик в сочетании с улучшением параметров рабочего процесса при оптимальных экономических показателях, в том числе и по расходу топлива.
По мнению экспертов, аттестация первого российского двигателя по европейским стандартам – колоссальное достижение отечественного дизелестроения, поскольку определяет конкурентоспособность данной отрасли на международном уровне и сохраняет Коломенскому заводу возможность экспорта двигателей в страны ЕС.

Для справки: Название компании: ОАО Коломенский завод Адрес: 140408, г.Коломна, Московская области, ул.Партизан, д.42 Телефоны: (4966)138444 Факсы: (4966)154744 (4966)138444 E-Mail: kolomzavod@kolomna.ru Web: http://www.kolomnadiesel.com Руководитель: Александр Дмитриевич Новиков

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости о компании Трансмашхолдинг"

< Коломенские дизели Д49 аттестованы на соответствие экологическому стандарту EURO IIIA.
< В декабре 2006 года в холодно-прессовом цехе Тверского вагоностроительного завода начала работу новая плазменная машина производства фирмы "MESSER" (Германия).


В декабре 2006 года в холодно-прессовом цехе Тверского вагоностроительного завода начала работу новая плазменная машина производства фирмы "MESSER" (Германия).

Новости о компании Трансмашхолдинг

В декабре 2006 года в холодно-прессовом цехе Тверского вагоностроительного завода начала работу новая плазменная машина производства фирмы "MESSER" (Германия).

Об этом сообщили в Департаменте по связям с общественностью ЗАО "Трансмашхолдинг", которое является владельцем 25% акций ТВЗ.
Новое оборудование предназначено для раскроя толстого листового металла (от 10 до 16 мм). Приобретение плазменной машины позволит разгрузить лазерный комплекс, на котором до сих пор проводились все подобные работы, сократить количество механических обработок деталей после резки; повысить качество вырезанных деталей.
На портале машины расположен плазматрон и две газорезные горелки. Резка металла может осуществляться либо плазмой, либо газом; причем газорезные горелки могут одновременно раскраивать две одинаковые детали. Плазмотрон способен раскраивать металлопрокат под любым углом (делать на деталях фаски) и маркировать вырезанные детали (любым шрифтом, вплоть до штампов).
Высокое качество резки, которое исключает дополнительные зачистки металла, а также высокая скорость работы позволят увеличить производительность труда на участке в среднем в два раза. Эффективная система очистки воздуха с мощной вытяжкой, способствует сокращению выбросов вредных веществ в атмосферу и созданию более благоприятных условий труда рабочих.
Детали, вырезаемые на новой плазменной машине, предназначены для тележки безлюлечного типа. Это продольная балка тележки, надрессорный брус, узел дискового тормоза.

Для справки: Название компании: Тверской Вагоностроительный Завод, ОАО Регион: Москва Адрес: 170003, Тверь, Санкт-Петербургское шоссе, 45-б Телефоны: (0822) 55-92-80 Факсы: (0822)55-93-19 E-Mail: oleg@tvz.ru Web: http://www.tvz.ru Руководитель: Владимир Савин

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Новости о компании Трансмашхолдинг"

< Коломенские дизели Д49 аттестованы на соответствие экологическому стандарту EURO IIIA.
< В декабре 2006 года в холодно-прессовом цехе Тверского вагоностроительного завода начала работу новая плазменная машина производства фирмы "MESSER" (Германия).


ОАО "Алтайвагон" начало капитальный ремонт полувагонов с продлением срока службы до 22 лет (КРП-22).

Новости о прочих компаниях

ОАО "Алтайвагон" начало капитальный ремонт полувагонов с продлением срока службы до 22 лет (КРП-22).

Новый вид ремонта предусматривает полную замену вагонных кузовов. Кузова изготавливаются на ОАО "Алтайвагон". Обновленное тормозное оборудование, автосцепные устройства и вагонные тележки предприятие получает из ремонтного депо станции Рубцовск Алтайского отделения Западно-Сибирской железной дороги. За ноябрь-декабрь 2006 года запланировано выполнить ремонт 130 вагонов.
В связи с дефицитом полувагонов обновление подвижного состава с продлением срока службы весьма актуально для ОАО "РЖД".

Для справки: Название компании: Алтайвагон, ОАО Адрес: Россия, 658087 Алтайский край, г. Новоалтайск, ул. 22-го Партсъезда, 16 Вид деятельности: транспортное машиностроение Телефоны: +7 (38532) 36-034 Факсы: +7 (38532) 4-74-33 E-Mail: altvagon@avz.ab.ru; altvagon@altvagon.ru Web: http://altaivagon.barnaul.ru Руководитель: Генеральный директор: Еремеев Сергей Николаевич, Директор Рубцовского филиала: Финк Николай Готлибович

(INFOLine, ИА (по материалам "РЖД") 19.12.06)

См. также в разделе "Новости о прочих компаниях"

< ОАО "Алтайвагон" начало капитальный ремонт полувагонов с продлением срока службы до 22 лет (КРП-22).
< 27 декабря состоялась пресс-конференция генерального директора ФГУП "ПО Уралвагонзавод" Николая Александровича Малых.


27 декабря состоялась пресс-конференция генерального директора ФГУП "ПО Уралвагонзавод" Николая Александровича Малых.

Новости о прочих компаниях

27 декабря состоялась пресс-конференция генерального директора ФГУП "ПО Уралвагонзавод" Николая Александровича Малых.

В ней приняли участие печатные и электронные СМИ Екатеринбурга и Нижнего Тагила.
Подводя итоги уходящего года, Н.А.Малых сообщил, что он был удачным для Уралвагонзавода. Произведено около 17 тысяч единиц подвижного состава, в том числе 8000 полувагонов – для ОАО "РЖД", выполнены все договора по военной и гражданской технике. Следующий год, впервые за последнее время, объединение начинает с полным портфелем заказов по всему спектру выпускаемой продукции. Только полувагонов для ОАО "РЖД" необходимо произвести 17000 единиц – больше, чем в 2006 году, в два раза.
Важнейшим событием уходящего года стало признание трактора РТ-М-160: он был одобрен Президентом РФ В.В.Путиным, появилась возможность для сельчан закупать его по лизинговым схемам. Принятие на российском уровне разработанных в сотрудничестве с челябинскими коллегами программ "Русский трактор" и "Русский дизель" даст возможность развивать производство трактора и более быстрыми темпами заниматься реконструкцией и модернизацией промплощадки.
Отвечая на вопросы журналистов, гендиректор рассказал о создании интегрированной структуры. Указ Президента и Постановление правительства по этому поводу ожидаются в начале следующего года. Проект признан интересным, своевременным и прошел согласования на уровне Министерства промышленности и энергетики РФ. Реализация его позволит увеличить объемы производства по сравнению с существующими на всех предприятиях будущего холдинга, в 2,5 раза, минимизировать затраты и рационально организовать производство.
Одной из проблем промышленности Н.А.Малых считает нехватку квалифицированных кадров. Подготовку специалистов, умеющих работать на современном оборудовании и по новым технологиям, возьмет на себя в будущем холдинге созданный на Уралвагонзаводе Корпоративный университет. Входящие в него ведущие вузы страны будут участвовать в НИОКРовских разработках.
- За прошедшее десятилетие Уралвагонзавод поменял облик, - сказал Н.А.Малых. – Он молодеет, в равной степени это касается и людей, и оборудования. У нас, пожалуй, самая многочисленная молодежная организация и развитая социальная сфера, обеспечивающая качество жизни заводчан. Планируем в 2007 году открыть еще 8 групп в детских садах, так как ожидаем пополнения в заводских семьях.
Среди приоритетных социальных программ гендиректор назвал оздоровление трудящихся, для чего ведется реконструкция спортивных сооружений, расширение базы отдыха "Малахит" на Черном море, приобретается новое оборудование в профилакторий "Пихтовые горы". Одним из главных событий года названо 70-летие предприятия, которое подтвердило его высокий авторитет, а также признание правительством заслуг ОПК и его лидирующей роли в промышленности.

Для справки: Название компании: ПО Уралвагонзавод, ФГУП Адрес: 622051, РФ, Свердловская обл., г.Нижний Тагил, Восточное шоссе, 28 Вид деятельности: Машиностроение Телефоны: (3435)231774 Факсы: (3435)233492 E-Mail: direc@uvz.ru Web: http://www.uvz.ru Руководитель: Малых Николай Александрович

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Новости о прочих компаниях"

< ОАО "Алтайвагон" начало капитальный ремонт полувагонов с продлением срока службы до 22 лет (КРП-22).
< 27 декабря состоялась пресс-конференция генерального директора ФГУП "ПО Уралвагонзавод" Николая Александровича Малых.


2007 году для цеха подъемочного ремонта локомотивного депо Белгород Юго-Восточной магистрали будет поставлено оборудование на 10 млн. рублей.

Вагоноремонтные депо

2007 году для цеха подъемочного ремонта локомотивного депо Белгород Юго-Восточной магистрали будет поставлено оборудование на 10 млн. рублей.

В 2006 году подъемочный ремонт в локомотивном депо Белгород ЮВЖД прошли 49 маневровых тепловозов. Себестоимость такого вида ремонта - 700 тыс. рублей.
Еще больший объем работ намечен на будущий год. Деповчанам предстоит произвести средний ремонт 11 маневровых локомотивов серии ЧМЭ3, в том числе 8 - для Приволжской железной дороги и подъемочный ремонт 66 тепловозов, 20 из которых – для Московской магистрали.
В связи с этим создается 29 дополнительных рабочих мест, в настоящее время идет прием сварщиков, токарей, операторов моечных машин, рабочих других специальностей.
Программой дооснащения цеха подъемочного ремонта локомотивного депо Белгород на 2007 год предусмотрена поставка оборудования на 10 млн. рублей. Цех начал работу в ноябре 2004 года, всего на его оснащение будет затрачено 37 млн. рублей.

(INFOLine, ИА (по материалам "РЖД") 20.12.06)

См. также в разделе "Вагоноремонтные депо"

< 2007 году для цеха подъемочного ремонта локомотивного депо Белгород Юго-Восточной магистрали будет поставлено оборудование на 10 млн. рублей.
< В локомотивном депо Тюмень открыт новый электромашинный цех.


В локомотивном депо Тюмень открыт новый электромашинный цех.

Вагоноремонтные депо

В локомотивном депо Тюмень открыт новый электромашинный цех.

Начальник Свердловской железной дороги Шевкет Шайдуллин, губернатор Тюменской области Владимир Якушев и глава города Тюмень Сергей Сметанюк приняли участие в открытии обновленного электромашинного цеха Локомотивного депо Тюмень. Это один из важнейших объектов Свердловской железной дороги. На его реконструкцию было направлено более 65 млн рублей.
В том числе - 30 млн рублей на приобретение нового оборудования, сообщает служба по связям с общественностью магистрали. В цехе установлены такие станки, как: камера, позволяющая производить очистку двигателей локомотивов сухим льдом, что способствует значительному улучшению качества ремонта двигателей; установка для ультразвуковой пропитки изоляции якорей (внутреннего содержания) и катушек остовов (корпусов двигателей); камера для обдувки вспомогательных электрических машин; дефектоскопы для проведения неразрушающего контроля, а также многое другое.
Современное оборудование позволит освоить новую технологию работы по ремонту электрических машин. Ремонт тяговых двигателей будет осуществляться на поточной линии, параллельно: ремонт остова (корпуса двигателя) и якоря (внутреннего содержания). После чего двигатель будет собираться воедино и проходить испытание под нагрузкой. Это так называемый "средний" ремонт, прежде его делали только на заводах – изготовителях электрических машин. Теперь же в депо можно будет отказаться от заводского ремонта.
Электромашинный цех локомотивного депо Тюмень был открыт в 1944 году. В 2004 году была начата его реконструкция. За счет строительства дополнительного пристроя площадь цеха увеличилась на треть. Цех специализируется на подъемочном ремонте тяговых двигателей тепловоза, электродвигателей, мотор-вентиляторов и других вспомогательных электрических машин локомотива типа 2 ТЭ-116. В среднем за месяц количество тяговых двигателей, проходивших ремонт в цехе до реконструкции, составляло 95 единиц, а после реконструкции производительность цеха, по прогнозам специалистов, увеличится до 150 единиц.

(ИА РЖД-Партнер.ру 21.12.06)

См. также в разделе "Вагоноремонтные депо"

< 2007 году для цеха подъемочного ремонта локомотивного депо Белгород Юго-Восточной магистрали будет поставлено оборудование на 10 млн. рублей.
< В локомотивном депо Тюмень открыт новый электромашинный цех.


СП "РЖД" и ТрансГрупп приобретет вагоновы-автомобилевозы.

Закупка подвижного состава

СП "РЖД" и ТрансГрупп приобретет вагоновы-автомобилевозы.

Совместное предприятие "Российские железные дороги" (РЖД) и ТрансГрупп АС в рамках реализации проекта по оказанию услуг доставки автомобилей с использование железнодорожного транспорта планирует до 2012г. приобрести 10,5 тыс. вагонов-автомобилевозов. Вагоны спроектированы на немецком заводе FTD Dessau. В настоящее время средняя стоимость одного вагона составляет около $100 тыс.
В 2006г. в рамках проекта ТрансГрупп АС уже ввела в строй для перевалки автомобилей собственные специализированные терминалы на Дальнем Востоке, в Калининграде, Эстонии. В 2007г. планируется ввести в строй терминалы в Москве, Екатеринбурге, Новосибирске.
В 2006г. ТрансГрупп АС планирует перевезти 161 тыс. автомобилей по железной дороге, а в 2007г. (после создания СП) - около 327 тыс. автомобилей.
Напомним, что в июне 2006г. совет директоров ОАО "Российские железные дороги" одобрил план создания совместного с ООО "ТрансГрупп АС" предприятия, специализирующегося на перевозке автомобилей. В 2007г. выручка от деятельности совместного оператора РЖД и "ТрансГрупп" может составить 5,6 млрд.руб., чистая прибыль - на уровне 700 млн.руб.

Для справки: Название компании: Российские железные дороги, ОАО (РЖД) Регион: Москва Адрес: 107174, Москва, Новая Басманная, д. 2 Вид деятельности: Железнодорожный транспорт Телефоны: (495)2622079 (495)2623422 (495)2629901 E-Mail: info@rzd.ru Web: http://www.rzd.ru Руководитель: Владимир Якунин, президент

Для справки: Название компании: Трансгрупп АС Регион: Москва Адрес: 115184, Москва, Средний Овчинниковский переулок, дом 16 Вид деятельности: грузоперевозки Телефоны: +7 (095) 777-2755, 777-2757 Факсы: +7 (095) 777-0260, 733-9486 E-Mail: info@trgr.ru Web: http://www.trgr.ru

(РосБизнесКонсалтинг 07.12.06)

См. также в разделе "Закупка подвижного состава"

< СП "РЖД" и ТрансГрупп приобретет вагоновы-автомобилевозы.
< ОАО "Пивоваренная компания "Балтика" и ОАО "Алтайвагон" подписали соглашение о поставке 100 железнодорожных вагонов для перевозки готовой продукции и тары.
< ФГУП "Усть-Катавский вагоностроительный завод имени С.М.Кирова" в очередной раз выиграло тендер на поставку трамвайных вагонов в Москву.


ОАО "Пивоваренная компания "Балтика" и ОАО "Алтайвагон" подписали соглашение о поставке 100 железнодорожных вагонов для перевозки готовой продукции и тары.

Закупка подвижного состава

ОАО "Пивоваренная компания "Балтика" и ОАО "Алтайвагон" подписали соглашение о поставке 100 железнодорожных вагонов для перевозки готовой продукции и тары.

Об этом стало известно в ходе оn-line конференции, в которой приняли участие вице-президент по операционной деятельности ОАО "Пивоваренная компания "Балтика" Александр Дедегкаев и директор Московского представительства ОАО "Алтайвагон" Андрей Пестряков.
В соответствии с оговоренными условиями поставок первая партия из 25 алтайских вагонов поступит в Санкт-Петербург до конца 2006 года. Оставшиеся 75 вагонов ОАО "Алтайвагон" передаст заказчику до конца февраля 2007 года. После чего общее количество крытых вагонов, принадлежащих компании "Балтика", составит 1505 вагонов.
Таким образом, по количеству собственных универсальных крытых вагонов компания "Балтика" выходит на второе место в стране после ОАО "РЖД". Сегодня железнодорожный парк компании состоит из 1 405 универсальных крытых вагонов для перевозки готовой продукции и тары, 50 крытых вагонов для перевозки солода и зерна и 7 полувагонов.
Сумма сделки сторонами не разглашается. Однако известно, что рыночная цена железнодорожных вагонов такой модели составляет от 43 до 48 тысяч евро.
"Данная партия вагонов – это универсальные крытые вагоны модели 11-280 без теплоизоляции, - говорит Андрей Пестряков, - что касается будущих поставок крытых вагонов, ОАО "Алтайвагон" готов по согласованию с заказчиком проводить оснащение вагонов, которое позволит увеличить сохранность скоропортящихся грузов".
Александр Дедегкаев отметил, что дальнейшее развитие сотрудничества будет зависеть от ряда факторов, в частности от того, как будет меняться макроэкономическая ситуация в стране, каким образом будет развиваться российский рынок пивоварения.
"В целом на сегодняшний день наблюдается серьезный недостаток крытых вагонов, поэтому в ближайшие годы объем их закупок транспортными компаниями будет только расти, - говорит Андрей Пестряков, - у нас, например, по этому виду подвижного состава законтрактован весь 2007 года". Прибыль от данного контракта, по его словам, будет инвестирована в дальнейшею модернизацию и расширение производственных мощностей ОАО "Алтайвагон".

Для справки: Название компании: Алтайвагон, ОАО Адрес: Россия, 658087 Алтайский край, г. Новоалтайск, ул. 22-го Партсъезда, 16 Вид деятельности: транспортное машиностроение Телефоны: +7 (38532) 36-034 Факсы: +7 (38532) 4-74-33 E-Mail: altvagon@avz.ab.ru; altvagon@altvagon.ru Web: http://altaivagon.barnaul.ru Руководитель: Генеральный директор: Еремеев Сергей Николаевич, Директор Рубцовского филиала: Финк Николай Готлибович

(ИА РЖД-Партнер.ру 13.12.06)

См. также в разделе "Закупка подвижного состава"

< СП "РЖД" и ТрансГрупп приобретет вагоновы-автомобилевозы.
< ОАО "Пивоваренная компания "Балтика" и ОАО "Алтайвагон" подписали соглашение о поставке 100 железнодорожных вагонов для перевозки готовой продукции и тары.
< ФГУП "Усть-Катавский вагоностроительный завод имени С.М.Кирова" в очередной раз выиграло тендер на поставку трамвайных вагонов в Москву.


ФГУП "Усть-Катавский вагоностроительный завод имени С.М.Кирова" в очередной раз выиграло тендер на поставку трамвайных вагонов в Москву.

Закупка подвижного состава

ФГУП "Усть-Катавский вагоностроительный завод имени С.М.Кирова" в очередной раз выиграло тендер на поставку трамвайных вагонов в Москву.

В конкурсе также участвовали ФГУП "Уралтрансмаш" и ОАО "Петербургский трамвайно-механический завод".
В 2007 - 2009 годах в Москву отправятся 194 вагона, в частности в будущем году, начиная с марта, будет поставлено 57 единиц подвижного состава. Это будет усовершенствованный вариант серийного четырехосного вагона УКВЗ 71-619 КТ. Для его создания будут применяться современные технологические решения, использованные в сочлененном вагоне модели 71-630.
Следует отметить, что предприятие сотрудничает со столичными транспортниками с 1991 года, в настоящее время москвичей возят порядка 600 усть-катавских вагонов.

Для справки: Название компании: Усть-Катавский вагоностроительный завод им.С.М.Кирова ФГУП Адрес: 456040, РФ, Челябинская обл., г.Усть-Катав, ул.Заводская, 1 Вид деятельности: Машиностроение Телефоны: (35167)26541 (35167)21145 (35167)21159 (35167)25405 (35167)26121 (35167)25548 (35167)26775 Факсы: (35167)25548 (35167)26775 E-Mail: ukvz@chel.surnet.ru Web: http://www.ukvz.ru Руководитель: Абрамов Павел Викторович

(Regions.ru 26.12.06)

См. также в разделе "Закупка подвижного состава"

< СП "РЖД" и ТрансГрупп приобретет вагоновы-автомобилевозы.
< ОАО "Пивоваренная компания "Балтика" и ОАО "Алтайвагон" подписали соглашение о поставке 100 железнодорожных вагонов для перевозки готовой продукции и тары.
< ФГУП "Усть-Катавский вагоностроительный завод имени С.М.Кирова" в очередной раз выиграло тендер на поставку трамвайных вагонов в Москву.


До конца 2006 года более трети парка тепловозов Красноярской железной дороги будут оборудованы современными бортовыми системами расхода топлива.

Ремонт и модернизация подвижного состава

До конца 2006 года более трети парка тепловозов Красноярской железной дороги будут оборудованы современными бортовыми системами расхода топлива.

Бортовая система контролирует расход топлива, позволяя добиваться значительной экономии. Вся информация записывается на специальные флеш-карты, которые по окончании смены сдаются машинистами локомотивов.
Как отмечает главный инженер службы локомотивного хозяйства Красноярской железной дороги Николай Лавренчук, новое устройство поможет в работе ремонтным службам и ревизорскому аппарату магистрали: "Запись информации, произведенная бортовыми системами, будет использоваться при анализе режимных карт по вождению грузовых поездов. Это особенно важно при вождении тяжеловесных составов. Кроме того, новая технология значительно облегчит диагностику тепловозов при проведении ремонтных работ".
На сегодняшний день на Красноярскую железную дорогу поступило 40 комплектов бортовых систем контроля топлива: 20 предназначены для депо Иланская, 20 - для депо Абакан. В ближайшее время в депо Ачинск и Ужур поступит еще 25 комплектов (для тепловозов 2Т10М и 2Т10У).
Разработчиком технологии является центр "Транспорт" (Омск), сообщила служба по связям с общественностью КраснЖД.

(INFOLine, ИА (по материалам "РЖД") 01.12.06)

См. также в разделе "Ремонт и модернизация подвижного состава"

< До конца 2006 года более трети парка тепловозов Красноярской железной дороги будут оборудованы современными бортовыми системами расхода топлива.
< Свердловская железная дорога и ОАО "Новатэк" подписали соглашение о сотрудничестве на 2007-2008 годы.


Свердловская железная дорога и ОАО "Новатэк" подписали соглашение о сотрудничестве на 2007-2008 годы.

Ремонт и модернизация подвижного состава

Свердловская железная дорога и ОАО "Новатэк" подписали соглашение о сотрудничестве на 2007-2008 годы.

Начальник Свердловской железной дороги Шевкет Шайдуллин и первый заместитель председателя правления ОАО "Новатэк" Михаил Попов подписали соглашение о сотрудничестве между предприятиями на 2007-2008 годы. На совещании перед подписанием были подведены итоги совместной работы в 2006 году и определены основные направления сотрудничества на будущий год.
Свердловская железная дорога, как и прежде, обеспечит вывоз готовой продукции с Пуровского завода по переработке газоконденсата. В 2007 году предприятие увеличит погрузку до 2 млн. тонн, а в 2008 году — до 2,7 млн. тонн. В 2007 году специалисты Свердловской магистрали и Пуровского завода разработают и внедрят единый технологический процесс работы разъезда Лимбей и подъездного железнодорожного пути предприятия. Соглашением предусматривается ремонт в вагонных депо СвЖД подвижного состава, находящегося в собственности ОАО "Новатэк".
Свердловскую железную дорогу и ОАО "Новатэк", в структуру которого входит Пуровский ЗПК, связывают продуктивные двусторонние отношения. "Все вопросы, возникающие между магистралью и компанией Новатэк, решаются в рабочем порядке", - подчеркнул на совещании начальник Дорожного центра фирменного транспортного обслуживания Владимир Черных. Директор Департамента маркетинга и реализации жидких углеводородов ОАО "Новатэк" Валерий Ретивов поблагодарил Свердловскую железную дорогу "за работу, которую мы полтора года проводим без сбоев".
После подписания соглашения начальник дороги Шевкет Шайдуллин и Михаил Попов приняли решение о сотрудничестве и в социальной сфере. В частности, речь шла о совместных усилиях по развитию инфраструктуры города Тарко-Сале, где проживают работники Пуровского ЗПК и железнодорожники, сообщила служба по связям с общественностью СвЖД.

Для справки: Название компании: Новатэк, ОАО Адрес: 629850, Ямало-Ненецкий автономный округ, Пуровский район, пос. Тарко-Сале, ул. Победы, д. 22 "А" Вид деятельности: Газовая промышленность Телефоны: (34997)24951 (34997)65365 (495)7212207 Факсы: (34997)24479 (495)7212253 E-Mail: novatek@novatek.ru; nord@psv.ru; info@novatek.ru Web: http://www.novatek.ru Руководитель: Леонид Викторович Михельсон, Председатель Правления и Генеральный директор

(INFOLine, ИА (по материалам "РЖД") 25.12.06)

См. также в разделе "Ремонт и модернизация подвижного состава"

< До конца 2006 года более трети парка тепловозов Красноярской железной дороги будут оборудованы современными бортовыми системами расхода топлива.
< Свердловская железная дорога и ОАО "Новатэк" подписали соглашение о сотрудничестве на 2007-2008 годы.


"Укрзализныця" в 2007 г. наладит производство полувагонов на УДЦ "Укрспецвагон".

Новости стран ближнего зарубежья

"Укрзализныця" в 2007 г. наладит производство полувагонов на УДЦ "Укрспецвагон".

В 2007 г. "Укрзализныця" наладит производство полувагонов на УДЦ "Укрспецвагон". Об этом сообщили в Главном управлении вагонного хозяйства "Укрзализныци". Объем производства ориентировочно составит 50 полувагонов в месяц.
Напомним, что ранее заместитель генерального директора "Укрзализныци" Николай Сергиенко сообщил, что в 2006 г. три вагоноремонтных завода, принадлежащих "Укрзализныце" (Дарницкий, Попасненский и Пятихатский) перепрофилированы под производство полувагонов. Н.Сергиенко объяснил это тем, что в настоящее время четыре украинских вагоностроительных завода обеспечивают поставку 2,5 тыс. новых полувагонов при потребности в 5 тыс. полувагонов в год.

(РосБизнесКонсалтинг-Украина 11.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< "Укрзализныця" в 2007 г. наладит производство полувагонов на УДЦ "Укрспецвагон".
< ОАО "Днепровагонмаш" в декабре отгрузил транспортным структурам РАО "Газпром" партию полувагонов модели 12-4102.


ОАО "Днепровагонмаш" в декабре отгрузил транспортным структурам РАО "Газпром" партию полувагонов модели 12-4102.

Новости стран ближнего зарубежья

ОАО "Днепровагонмаш" в декабре отгрузил транспортным структурам РАО "Газпром" партию полувагонов модели 12-4102.

Подвижной состав отличает повышенная жесткость элементов кузова и рамы благодаря применению специальных замкнутых профилей для верхней обвязки и усилению торцевых стен третьим горизонтальным поясом.
По информации пресс-службы предприятия, представители заказчика, принимавшие участие в приемке готовой продукции, остались полностью удовлетворены ее техническим параметрами и качеством.
Серийное производство универсальных полувагонов ДВМ имеет сертификат Российского регистра на федеральном железнодорожном транспорте РФ со сроком действия до 2009 г.
В 2005 г. завод выпустил 3664 грузовых вагона, что на 20% больше, чем в 2004 г. ДВМ в 2005 г. реализовал продукцию на 625,42 млн. грн., что на 35,8% больше, чем в 2004 г., объем производства превысил показатель 2004 г. на 20,1% и составил 559,69 млн. грн.

(Ugmk.info 25.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< "Укрзализныця" в 2007 г. наладит производство полувагонов на УДЦ "Укрспецвагон".
< ОАО "Днепровагонмаш" в декабре отгрузил транспортным структурам РАО "Газпром" партию полувагонов модели 12-4102.


Правление Федеральной службы по тарифам приняло решение о повышении в 2007 году грузовых железнодорожных тарифов во внутрироссийском сообщении и в сторону портов на 10,7%.

Общие новости железнодорожного транспорта

Правление Федеральной службы по тарифам приняло решение о повышении в 2007 году грузовых железнодорожных тарифов во внутрироссийском сообщении и в сторону портов на 10,7%.

"При этом тарифы в адрес погранпереходов были оставлены на уровне 2006 года", - сказал В.Евдокименко.
Как сообщалось ранее, ФСТ планирует выравнивать тарифы между портами и погранпереходами до 2009 года. Сокращение разницы между тарифами проходит в рамках подготовки к вступлению России во Всемирную торговую организацию. В настоящее время разница между данными видами тарифов составляет примерно 1,75 раза. Политика дифференцированной индексации железнодорожных тарифов начала применяться с 2005 года.
По подсчетам ФСТ, разница между тарифами на перевозки в сторону портов и погранпереходов к 2009 году составит 12% в пользу портов. Служба рассчитывает в 2009 году проиндексировать тарифы в целом на 4,7%.
Кроме того, правление приняло решение об увеличении с 2007 года "вагонной составляющей" в тарифе при перевозке грузов в частных полувагонах на 30%.
"Мы сделали инвестиционно привлекательный тариф, который позволит частным операторам активнее закупать подвижной состав. Срок окупаемости полувагона сократился с 19 лет до 6-7", - сказал В.Евдокимено. Он отметил, что, по оценкам ФСТ, ежегодно в России закупается около 10 тыс. полувагонов при потребности в 30 тыс.

(Интерфакс 11.12.06)

См. также в разделе "Общие новости железнодорожного транспорта"

< Правление Федеральной службы по тарифам приняло решение о повышении в 2007 году грузовых железнодорожных тарифов во внутрироссийском сообщении и в сторону портов на 10,7%.


Президент ОАО "РЖД" Владимир Якунин и глава АО НКТ "Казахстан Темир Жолы" Ерлан Атамкулов подписали Соглашение о совместном развитии транзитных контейнерных перевозок в рамках международных транспортных коридоров.

Международное сотрудничество

Президент ОАО "РЖД" Владимир Якунин и глава АО НКТ "Казахстан Темир Жолы" Ерлан Атамкулов подписали Соглашение о совместном развитии транзитных контейнерных перевозок в рамках международных транспортных коридоров.

Соглашение стало одним из важных итогов бизнес-форума "Стратегическое партнерство 1520: Центральная Азия", проходящего в г. Алма-Ате (Казахстан) 5-6 декабря.
Целью подписанного документа является повышение эффективности внешнеэкономических связей, обеспечение оптимальных условий для транзитных перевозок в международном сообщении, развитие транспортной инфраструктуры и технологий.
Стороны договорились принять меры по укреплению сотрудничества в сфере развития контейнерных перевозок между Китаем и странами Европы по территории России и Казахстана. Для этого планируется провести целый ряд совместных мероприятий по привлечению грузов на железнодорожный транспорт и повышению эффективности транзитных перевозок.
Как отмечено в документе, железнодорожные администрации двух стран уделят особое внимание развитию соответствующей инфраструктуры, в частности международным стыковым пунктам. Кроме того, для разработки эффективной технологии прохождения пограничных и таможенных процедур будут привлечены соответствующие государственные органы обеих стран.
До конца января 2007 года ОАО "РЖД" и АО НКТ "Казахстан Темир Жолы" создадут совместную рабочую группу, которая определит оптимальные транзитные маршруты, проанализирует возможные объемы и структуру грузоперевозок в направлении Китай – Европа по территории Казахстана и России, а также сформирует план по реализации Соглашения

Для справки: Название компании: Российские железные дороги, ОАО (РЖД) Регион: Москва Адрес: 107174, Москва, Новая Басманная, д. 2 Вид деятельности: Железнодорожный транспорт Телефоны: (495)2622079 (495)2623422 (495)2629901 E-Mail: info@rzd.ru Web: http://www.rzd.ru Руководитель: Владимир Якунин, президент

Для справки: Название компании: «НК «Казахстан темир жолы», АО Адрес: 010000, Республика Казахстан, г. Астана, пр. Победы, 98 Вид деятельности: Железнодорожные перевозки Телефоны: (3172) 930113 (3172) 930149 Факсы: (3172) 934550 E-Mail: temirzhol@railways.kz Web: http://www.railways.kz Руководитель: Атамкулов Ерлан Думшебаевич, Президент

(INFOLine, ИА (по материалам "РЖД") 06.12.06)

См. также в разделе "Международное сотрудничество"

< Президент ОАО "РЖД" Владимир Якунин и глава АО НКТ "Казахстан Темир Жолы" Ерлан Атамкулов подписали Соглашение о совместном развитии транзитных контейнерных перевозок в рамках международных транспортных коридоров.
< РЖД и VR-Group подписали договор о транспортном обслуживании при перевозке грузов в международном сообщении.


РЖД и VR-Group подписали договор о транспортном обслуживании при перевозке грузов в международном сообщении.

Международное сотрудничество

РЖД и VR-Group подписали договор о транспортном обслуживании при перевозке грузов в международном сообщении.

ОАО "Российские железные дороги" (ОАО "РЖД") и VR-Group Ltd. (Железные дороги Финляндии) подписали договор о транспортно-экспедиционном обслуживании при перевозке грузов в международном сообщении. Как сообщает пресс-служба РЖД, планируется, что наличие прямых договорных отношений между перевозчиками будет способствовать оптимизации системы обслуживания грузовладельцев и упрощению системы взаиморасчетов. Напомним, договор о создании совместного предприятия - АО Oy Karelian Trains Ltd. - собственника подвижного состава для реализации проекта скоростного сообщения Санкт-Петербург - Хельсинки был подписан РЖД и VR-Group 23 ноября 2006г. СП зарегистрировано в форме акционерного общества в г.Хельсинки (Финляндия). Уставный капитал СП составил 1 млн евро и разделен на 1 тыс. акций номинальной стоимостью 1 тыс. евро. Стороны вошли в уставный капитал на паритетных началах. Как сообщалось ранее, 14 декабря 2006г. СП объявило международный тендер на закупку мотор-вагонного подвижного состава для организации скоростного железнодорожного сообщения между Санкт-Петербургом и Хельсинки. Срок подачи заявления - до 27 декабря 2006г. Победители тендера будут объявлены в I квартале 2007г. Совместное предприятие будет приобретать и организовывать в период эксплуатационного цикла техническое обслуживание подвижного состава для скоростного пассажирского сообщения Санкт-Петербург - Хельсинки и передавать подвижной состав VR-Group и ОАО "РЖД" для коммерческой эксплуатации на условиях аренды. Общая стоимость этого проекта составляет 44 млрд руб. Решение о поставщике подвижного состава ОАО "РЖД" и VR-Group Ltd. планируют принять к концу 2006г. Приступить к реконструкции инфраструктуры участка Санкт-Петербург - Бусловская ОАО "РЖД" планирует в 2007г. Планируется, что движение скоростных электропоездов между Санкт-Петербургом и Хельсинки будет открыто в IV квартале 2008г.

Для справки: Название компании: Российские железные дороги, ОАО (РЖД) Регион: Москва Адрес: 107174, Москва, Новая Басманная, д. 2 Вид деятельности: Железнодорожный транспорт Телефоны: (495)2622079 (495)2623422 (495)2629901 E-Mail: info@rzd.ru Web: http://www.rzd.ru Руководитель: Владимир Якунин, президент

(РосБизнесКонсалтинг 15.12.06)

См. также в разделе "Международное сотрудничество"

< Президент ОАО "РЖД" Владимир Якунин и глава АО НКТ "Казахстан Темир Жолы" Ерлан Атамкулов подписали Соглашение о совместном развитии транзитных контейнерных перевозок в рамках международных транспортных коридоров.
< РЖД и VR-Group подписали договор о транспортном обслуживании при перевозке грузов в международном сообщении.


Доклад президента ОАО "РЖД" В.И. Якунина на итоговом заседании Правления Компании 18 декабря 2006 года.

Новости ОАО РЖД

Доклад президента ОАО "РЖД" В.И. Якунина на итоговом заседании Правления Компании 18 декабря 2006 года.

В завершающемся 2006 году Компания "Российские железные дороги" полностью реализовала задачи, поставленные Президентом и Правительством страны, и обеспечила плановые параметры работы, утвержденные Советом директоров. Эти результаты достигнуты благодаря добросовестной работе более 1,3 млн. железнодорожников, инициативе и ответственности командного состава отраслевых хозяйств, железных дорог, отделений, линейных предприятий и, конечно, Правления Компании.
Важнейший признак уходящего года – вхождение в заключительный этап реформирования железнодорожного транспорта.
В 2006 году коллективом Компании достигнуты лучшие показатели работы за все 15 лет существования железных дорог новой России.
Обеспечен наивысший за этот период уровень безопасности движения поездов и качества использования подвижного состава. К 1992 году вес поезда увеличен на 21%, а производительность локомотива - на 59%. Достигнута максимальная энергоэффективность перевозочного процесса за всю советскую и российскую историю железных дорог. 20 апреля т.г. поставлен абсолютный рекорд суточной погрузки с 1993 года – 4 млн. 98 тыс. тонн.
Проделанная работа по реализации целей реформы - обеспечение роста устойчивости работы и безопасности, снижение народнохозяйственных транспортных издержек - получила высокую оценку Правительства. При этом особый акцент был сделан на высоком качестве среднесрочного и перспективного планирования деятельности Компании.
На основе решений Правительства уже приняты необходимые решения в направлении унификации тарифов на грузовые перевозки и по параметрам гибкой тарифной политики в пассажирских перевозках.
Это стало возможным благодаря глубокой аналитической работе и развитию конструктивного диалога с федеральными министерствами: транспорта, экономического развития и торговли, финансов, Федеральной службой по тарифам.
Благодаря решениям Правительства полностью нормализованы финансовые взаимоотношения по перевозкам с Минобороны и МВД. Организованы и четко реализуются решения о монетизации льгот по перевозкам для населения.
И, конечно, самый главный результат большой работы и конструктивного взаимодействия Компании с федеральными органами исполнительной власти, а также Государственной Думой и Советом Федерации – это принятое решение о компенсации из федерального бюджета убытков от пассажирских перевозок в дальнем следовании.
О роли Совета директоров
Важнейшим результатом реформы в ОАО "РЖД" следует признать формирования эффективной системы органов корпоративного управления: Совета директоров и Правления компании. Их полное взаимодействие, координация создали необходимые условия для достижения намеченных целей.
Своевременные, выверенные, точные и всесторонне обоснованные решения и рекомендации Совета директоров были направлены на обеспечение динамичного и устойчивого развития ОАО "РЖД", повышение эффективности производственной и финансовой деятельности, улучшения использования имущественного комплекса, совершенствование корпоративной структуры Компании.
Особое внимание Совет директоров уделял мерам по реализации третьего этапа структурной реформы на железнодорожном транспорте.
Были тщательно рассмотрены и поддержаны стратегия организации высокоскоростного сообщения, концепции реформирования комплексов по ремонту и содержанию грузового подвижного состава, предоставлению услуг питания и торгового обслуживания, приняты решения по созданию дочернего общества в сфере перевозок автомобилей, ОАО "Скоростные магистрали", дочернего общества ОАО "РЖД" и железных дорог Финляндии в области организации скоростного пассажирского движения, приобретение пакета акций компании "Морской торговый порт Усть-Луга", и много других, важнейших для Компании вопросов.
Работа Совета директоров, и это стало хорошей традицией, проходит в духе предельной откровенности, тщательности и дискуссионности при обсуждении поставленных вопросов и принимаемых решений.
Отчитываясь об основных достижениях компании, следует прежде всего подчеркнуть, что компанией в полном объеме выполнены указания Президента страны В.В. Путина по развитию железнодорожной инфраструктуры на подходах к порту Усть-Луга, созданию паромной переправы Усть-Луга - Балтийск – порты Германии, развитию скоростного пассажирского сообщения между Санкт-Петербургом и Хельсинки.
Этот год можно назвать "прорывным" по реализации поставленных главой государства задач по развитию отечественного железнодорожного машиностроения.
Совместно с производителями железнодорожной техники ко Дню железнодорожника представлены принципиально новые виды тягового подвижного состава. Это первый в истории России пассажирский электровоз постоянного тока ЭП2.
Вышел со "стапелей" завода первый в истории отечественный магистральный грузовой тепловоз с асинхронным приводом 2ЭС5К "Витязь".
Сегодня успешно реализуется совместный с предприятиями аэрокосмического комплекса проект создания газотурбинного локомотива с пока еще небывалой мощностью 11300 л.с.
В тесном взаимодействии с предприятиями, входящими в Трансмашхолдинг, а также Уральским заводом железнодорожного машиностроения реализуется программа создания пассажирского электровоза постоянного тока и других принципиально новых типов локомотивов.
Совместно с предприятиями российской промышленности продолжается освоение производства грузовых вагонов новой конструкции с нагрузкой на ось 25 т, длиннобазных фитинговых платформ, освоено производство высококомфортабельных пассажирских вагонов.
В рамках реализации поставленной Президентом Российской Федерации В.В. Путиным задачи по технологической модернизации российской экономики, по инициативе Компании 12 декабря т.г. свыше 150 производителей отечественного железнодорожного машиностроения определили конкретные меры по улучшению качества поставляемой железнодорожному транспорту продукции и повышению её конкурентоспособности. Участниками подписан Меморандум о сотрудничестве с компанией "Российские железные дороги", предусматривающий партнёрское взаимодействие по коренному улучшению качества поставок продукции, обеспечения безопасности перевозок на основе международных стандартов, а также принято решение о создании ассоциации производителей железнодорожной техники по аналогии с европейскими и американскими организациями. Образование ассоциации позволит отечественным производителям повысить конкурентоспособность техники для железных дорог, более успешно интегрироваться в мировую систему железнодорожных транспортных услуг.
Об инновациях
Для развития систем управления и обеспечения безопасности движения в Компании сделан акцент на внедрение инновационных технологий.
В первую очередь это касается организации движения поездов и снижения негативного влияния на безопасность движения "человеческого фактора". На станциях и локомотивах внедряются новейшие технические средства спутниковой навигации, цифровой радиосвязи, высоконадежные, безопасные компьютерные системы.
На локомотивах серийно внедряются в едином комплексе с устройствами безопасности системы автоведения, которые позволяют улучшить исполнение графика движения, уменьшить потребление электроэнергии и ускорить процесс обучения машинистов. Эта работа, выполненная творческим коллективом под руководством вице-президента В.А. Гапановича, была удостоена Премии Правительства Российской Федерации в области науки и техники за 2006 год.
О формировании эффективного холдинга
В соответствии с решениями Совета директоров в текущем году компанией решались масштабные задачи по формированию эффективного, конкурентоспособного, инвестиционно-привлекательного и устойчивого холдинга.
При этом в соответствии с определенными Правительством Российской Федерации принципами и задачами, обеспечен старт хозяйственной деятельности дочерних компаний-операторов "Трансконтейнер" и "Рефсервис". Благодаря этому на рынках перевозок контейнерных и скоропортящихся грузов созданы равные для всех собственников подвижного состава возможности для конкуренции, а значит, обеспечения нового качества услуг.
Разворачивают работы созданные в текущем году компании в сфере научной деятельности и заводы по ремонту грузовых вагонов, ряд пригородных компаний и других проектов.
Реализуется задача по выделению пассажирского комплекса. Создана и работает Федеральная пассажирская дирекция. В год 75 годовщины создания "Красной стрелы" на маршрут Санкт-Петербург – Москва вышел поезд, полностью сформированный из принципиально новых современных вагонов, введена электронная продажа билетов. Совместно с компанией "Сименс" подписан контракт на поставку скоростных поездов и многое другое.
Реформа обеспечивает не только организационные преобразования и изменение структуры отрасли, но и затрагивает судьбы тысяч людей. Компания делает все, чтобы это влияние было позитивным, а железнодорожники имели возможности для улучшения своего социального положения в соответствии с результатами своей работы.
Для этого при создании дочерних зависимых обществ сохраняется определенный коллективным договором ОАО "РЖД" объем социальной поддержки для работников.
Приоритетное внимание мы придаем оптимизации структуры управления ОАО "РЖД". Последовательно внедряются соответствующие лучшей практике регламенты и процедуры корпоративного управления. С целью достижения роста эффективности и капитализации совершенствуются система управленческого учета по видам деятельности и корпоративной информатизации.
Безусловно, при реализации столь масштабных и многомерных преобразований возникают проблемы и расширяются задачи. Главная из них – отстроить эффективное корпоративное управление дочерними обществами, сформировать единую корпоративную этику и культуру. Но в целом, в сфере корпоративного строительства и управления в текущем году мы существенно продвинулись.
Лучшим подтверждением этому является укрепление рыночных позиций, рост эффективности работы и капитализации созданных дочерних обществ. По результатам года совокупный объем активов дочерних обществ Компании превысит 83 млрд. рублей, а чистая прибыль более 4,3 млрд. руб. А ведь это результаты только первого года 3-го этапа реформы.
В утвержденном Правительством среднесрочном финансовом плане Компании запланировано получение дивидендов от ДЗО до 1,5 млрд. руб., и еще 17 млрд. рублей инвестиций планируется получить при реализации пакетов акций дочерних обществ, которые будут направлены на развитие инфраструктуры. Очень высокий интерес рынок капитала проявляет к компаниям "Трансконтейнер", "Рефсервис", "ЭЛТЕЗА", "Ремпутьмаш". Мы прогнозируем высокую инвестиционную привлекательность создаваемых предприятий по ремонту подвижного состава и научно-исследовательской деятельности.
Но, несомненно, наиболее привлекательным объектом для вложений может стать планируемая нами Грузовая компания, от продажи акций которой, по заключению инвестиционных банков, реально можно выручить до 120 млрд. рублей. Эти шаги, определенные стратегией развития ОАО "РЖД", позволили бы к 2010 году существенно снизить дефицит инвестиций для обновления и развития инфраструктуры.
Нами подготовлен пакет документов по созданию Грузовой компании, проведено его всесторонние обсуждения с профильными комитетами обеих палат Федерального Собрания, руководителями федеральных органов исполнительной власти, Советом директоров, грузоотправителями и крупнейшими компаниями-операторами. Практически всеми участниками этой открытой дискуссии проект поддержан и в ходе публичных обсуждений, и в прессе, и в поступающей корреспонденции. Мы готовы к его реализации, достижению нового качества услуг, ускоренному обновлению парка грузовых вагонов и выводу Грузовой компании на рынок капитала.
Последние обсуждения в Минэкономразвития и Минтранс России приводят к возможности создания не одной, а двух грузовых компаний. Экономический смысл этой формулы нам не очень понятен, но выполним то решение, которое примет Правительства.
2 ноября текущего года результаты реализации структурной реформы железнодорожного транспорта были одобрены Правительством Российской Федерации, что является для нас высочайшей оценкой работы Правления и коллектива Компании.
О безопасности
Важнейший индикатор хода реформ – это повышение безопасности перевозок. В текущем году достигнуто снижение количества случаев нарушения безопасности поездов в расчете на 1 млрд. выполненной тонно-километровой работы почти на 9%.
Однако нас не должно удовлетворять формальное сокращение количества браков и аварий. Их нужно последовательно сводить к минимуму, а в идеале стремиться к нулевому уровню браков. Поэтому важнейшей стратегической задачей является организация такого управления безопасностью движения поездов, которое не допускало бы условий, в которых возможен брак.
О производственных результатах
В уходящем году наша Компания полностью обеспечила существенно возросший спрос экономики и населения страны на железнодорожные перевозки. Грузооборот увеличен на 4,3%, что соответствует динамике промышленного роста в стране. Достигнут прирост пассажирооборота на 3,8%, а это важнейший индикатор роста социального уровня населения. Услугами железнодорожного транспорта воспользовались 1 млрд. 300 млн. пассажиров.
Достигнутый уровень транспортного обслуживания экономики позволил обеспечить динамичный рост валового внутреннего продукта (а он вырос на 6,8%). При этом Российские железные дороги обеспечили 74% прироста грузооборота в транспортной системе страны.
Наша Компания сыграла ключевую роль в увеличении российского экспорта. В целом отправление грузов на экспорт возросло на 4,8%, при этом более чем на 10% увеличены экспортные перевозки каменного угля, руды, хлебных грузов. И особую значимость имеет организованная железнодорожная перевозка нефти в Китай.
Следует подчеркнуть, что наряду с традиционными массовыми грузами обеспечивается ускоренный рост контейнерных перевозок, прежде всего в межгосударственном сообщении. Так, экспортные перевозки грузов в контейнерах с начала года возросли на 10,9%, в том числе готовых изделий из металлов – почти на 45%, химикатов – более чем на 30%. Это свидетельствует о создании Российскими железными дорогами условий, соответствующих поставленным Правительством задачам по стимулированию отечественных производителей к наращиванию несырьевого экспорта. А это - одна из задач экономической стратегии государства.
При индексации грузовых тарифов ниже уровня инфляции обеспечен рост доходов Компании выше установленного плана. Необходимо подчеркнуть, что 21% общих доходов Компании, а это свыше 179 млрд. рублей, перечислено в бюджеты и внебюджетные фонды. Это один из элементов, из которых складывается государственная и социальная ответственность нашей Компании Российские железные дороги.
Проведена огромная работа по увеличению эффективности использования всех видов ресурсов.
Прежде всего, обеспечено повышение производительности труда на 7,5%. (В целом по экономике страны прирост производительности труда составил 6,2%.)
При этом ОАО "РЖД", практически единственная из крупных компаний и отраслей страны, последовательно обеспечивает экономически обоснованное соотношение между ростом производительности труда и реальной заработной платы, которая в текущем году увеличена на 5,3%.
Все это позволило добиться значимого повышения финансовой устойчивости.
В прошлом году мы ставили перед собой задачу повышения рентабельности. В этом году она превысила 3%, что почти в 2,5 раза больше прошлогоднего уровня (1,3%). Однако, это все еще значительно ниже, чем у других крупнейших компаний страны, а главное – ниже уровня, необходимого для интенсивного развития Компании. Поэтому повышение прибыльности Компании остаётся важнейшей задачей ОАО "РЖД".
Крайне важно, что растущий спрос на перевозки удовлетворяется с повышением их качества. Последовательно ускоряется доставка грузов, при этом уровень доставки "точно в срок" превышает 90%, а по ряду грузов составляет 95 и более процентов, что соответствует мировым стандартам качества.
Об инвестиционной политике
Год назад, на расширенном заседании Правления, мы определили как одну из главнейших задач Компании на ближайшие годы обеспечение устойчивого роста инвестиций в инфраструктуру и подвижной состав. За прошедший год мы существенно продвинулись в этом направлении, обеспечив организацию инвестиционного процесса на проектных принципах.
В 2006 году, с учетом лизинга, в развитие и модернизацию производственной базы Компании вложено более 200 млрд. рублей, что на 19,3% больше, чем в предшествующем году.
Это позволило решить важнейшие задачи по развитию и обновлению инфраструктуры, в первую очередь, на основных транзитных и экспортно-ориентированных направлениях.
Их реализация осуществлялась в рамках приоритетных инвестиционных проектов:
- "Кузбасс – Дальневосточный транспортный узел";
- "Кузбасс – Азово-Черноморский транспортный узел";
- "Кузбасс – Северо-Запад";
- "Перевозки нефти на Китай" и другие проекты.
В постоянную эксплуатацию введены такие важнейшие объекты как: Лагар-Аульский тоннель на Дальневосточной дороге; Большой Петлевой тоннель на Северо-Кавказской; вторые пути на Куйбышевской, Приволжской, Забайкальской, Северной дорогах, транзитно-выставочный парк "Южный" предпортовой станции Лужская.
В ограниченные сроки выполнен комплекс работ по усилению инфраструктуры железнодорожной линии Москва – Санкт-Петербург, что позволило сократить время движения скоростных пассажирских поездов между российскими столицами до 3 часов 55 минут.
Нам удалось значительно увеличить объемы закупок и модернизации подвижного состава, необходимого для удовлетворения растущего спроса на перевозки. Более чем в полтора раза до 278 единиц, возросли закупки локомотивов, на 13% - пассажирских вагонов, более чем на 71% - грузовых. Значительно увеличены и объемы модернизации подвижного состава.
В то же время, рост спроса на перевозки диктует необходимость гораздо более значительного наращивания инвестиций в развитие и модернизацию производственной базы ОАО "РЖД".
Для этого требуется эффективная реализация долгосрочной стратегии развития Компании при поддержке государства в реализации общенациональных проектов развития железных дорог России и транспортного машиностроения, а также принятие наиболее эффективных решений по структурной реформе отрасли.
Отдельно необходимо выделить взаимодействие компании с федеральными органами власти.
В уходящем году наши контакты с депутатами Государственной Думы, членами Совета Федерации, министерствами и ведомствами способствовали решению ряда важнейших вопросов.
Нам удалось продвинуться в понимании комплексного подхода к изменениям в законодательстве, регулирующем деятельность железнодорожного транспорта. В этой связи хочется высказать особую благодарность Комитету Государственной Думы по энергетике, транспорту и связи и его председателю Валерию Афанасьевичу Язеву за понимание проблемы и за организацию "площадки", на которой нам совместно с Минтрансом России удалось договориться с законодателями по подходам к изменению Устава железнодорожного транспорта и закона "О железнодорожном транспорте".
Мы нашли понимание нашей позиции в части необходимости сохранения контроля за электросетевыми объектами ОАО "РЖД" со стороны Минтранса России, депутатов и членов Совета Федерации. В очередной раз об этом было заявлено на заседании Правительства РФ 14 декабря Игорем Евгеньевичем Левитиным.
Однако, считаю необходимым обратиться к Вам, Александр Дмитриевич, не ослабевать контроль за подготовкой документов Правительства по этим вопросам, так как резолюция Президента РФ о недопустимости разрушения сетевого хозяйства отрасли так и не выполнена. А последние решения Правительства по реформированию электроэнергетики уже приводят к тому, что и ОАО "РЖД" и Минобороны получают дополнительные и непредусмотренные в бюджетах счета на электроэнергию.
Совместными усилиями Минтранса, депутатов Государственной Думы и членов Совета Федерации нам удалось убедить Минфин в необходимости государственной поддержки пассажирского комплекса. Впервые в 2007 году на его поддержку в бюджете страны выделено 10,9 млрд. руб.
Тем не менее, есть еще большой круг законодательных вопросов, которые нам необходимо решить для успешной реализации реформы железнодорожного транспорта.
Требуется ускорить решение вопроса о полной компенсации убытков от пассажирских перевозок, как в дальнем, так и в пригородном сообщении.
В ближайшие три года необходимо сформировать законодательную и нормативную базу в сфере технического регулирования. По нашим оценкам для этих целей необходимо принять десятки законов и тысячи нормативных актов!
О взаимодействии с субъектами Федерации
На качественно новый уровень партнерских отношений выводится взаимодействие ОАО "РЖД" с субъектами Федерации. Помимо безусловного выполнения Компанией основной функции в удовлетворении региональных потребностей в перевозках существенный вклад ОАО "Российские железные дороги" вносит в развитие транспортной инфраструктуры регионов. Только на территории Сибирского федерального округа выполнены объемы капитальных вложений более 33 млрд.руб. Более 32 млрд. руб. проинвестировано в транспортную инфраструктуру Центрального Федерального округа, свыше 27 млрд.руб. - Северо-Западного федерального округа, от 15 до 27 млрд. руб. капитальных вложений реализованы на территории Южного, Уральского и Дальневосточного федеральных округов.
В условиях реформирования, на мой взгляд, открываются возможности вывести совместную работу Компании и регионов на новый уровень.
Особенно хочу отметить то внимание, которое уделяет мэр города Ю.М. Лужков вопросу финансового обеспечения работы пригородного пассажирского комплекса, что особенно важно в столичном регионе, где осуществляется более 40% общего объема пригородных перевозок.
Впервые подписано трехстороннее соглашение между ОАО "РЖД", Росавтодором и Московской областью по совместному строительству 28 путепроводных развязок на период до 2015 года взамен железнодорожных переездов, что крайне важно для повышения безопасности движения
Конструктивные отношения сформированы у Компании с регионами Урала, Сибири и Дальнего Востока.
Успешно работают пригородные пассажирские компании, созданные с участием субъектов Российской Федерации в Новосибирске, Омске, Кемерово, Барнауле, Красноярске, Екатеринбурге и Владивостоке.
В текущем году продолжена реализация программы совместных проектов, развития железнодорожной инфраструктуры с использованием механизма государственно-частного партнерства с участием администрации Кемеровской области, ОАО "РЖД" и угольных компаний. В соответствии с этой программой только в 2006 году ее участниками будет инвестировано свыше 4 млрд. рублей.
ОАО "РЖД" планирует принять участие в реализации таких масштабных проектов, как развитие зоны Нижнего Приангарья в Красноярском крае, освоение крупных месторождений со строительством нового железнодорожного участка в Читинской области.
Таким образом, эффективное взаимодействие ОАО "РЖД" с субъектами Российской Федерации оказывает существенное позитивное воздействие на экономику регионов и всей страны. Пользуясь случаем, выражаю глубокую признательность и благодарность присутствующим на нашем заседании руководителям российских регионов за их неоценимый вклад в дело реформирования и развития ОАО "Российские железные дороги".
О развитии взаимоотношений с зарубежными партнёрами
Международная деятельность ОАО "РЖД" в уходящем году была подчинена решению стратегической задачи укрепления позиций Компании на евроазиатском рынке транспортных услуг. Хочу подчеркнуть, что эта работа проходит в условиях нарастающей глобальной конкуренции как со стороны других видов транспорта (прежде всего судоходных компаний), так и иностранных железных дорог.
Компания отстаивает свои конкурентные позиции на международном рынке при эффективной поддержке со стороны ведомств российского внешнеполитического блока. Особо отмечу, что эта поддержка стала еще более ощутимой с подписанием в январе 2006 г. соглашения о сотрудничестве с МИД России.
Приоритетное внимание мы уделяем укреплению взаимодействия железных дорог стран СНГ и Балтии. Состоявшиеся в Таллинне и Ереване заседания Совета по железнодорожному сотрудничеству государств СНГ вновь подтвердили высокую эффективность этой организации.
Проведенный по нашей инициативе в мае бизнес-форум "Стратегическое партнерство 1520" стал мощным фактором объединения интересов и развития деловых связей железнодорожных компаний и ориентированных на транспортную отрасль бизнес структур.
Благодаря последовательности и настойчивости ОАО "РЖД" удалось существенно продвинуться в проекте воссоздания Транскорейской магистрали с выходом на Транссиб. Подписано соответствующее трехстороннее соглашение, прорабатываются конкретные технические и финансовые условия восстановления участка Раджин-Хасан.
С Немецкими и Китайскими железными дорогами мы значительно продвинулись в работе по созданию совместной транспортно-логистической компании, что должно обеспечить привлечение новых грузов в транспортном коридоре "Восток – Запад".
Как уже отмечалось, 2006 год стал прорывным в области налаживания железнодорожно-паромного сообщения с Калининградской областью, которое повысит транспортную независимость России.
Проводя линию на интеграцию в общемировое транспортное пространство, Российские железные дороги после 60-летнего перерыва восстановили членство в Международном союзе железных дорог. Этот шаг предоставит нам новые возможности для участия в развитии международного транспортного рынка.
Визит делегации ОАО "РЖД" в ноябре т.г. в Тегеран придал новый импульс нашему взаимодействию с Иранскими железными дорогами на другом стратегически значимом для нас направлении - "Север-Юг".
В этом контексте отмечу, что на уровне российского руководства решается вопрос о возможной концессии железной дороги Армении. Этот стратегический для будущего развития региона вопрос недавно рассматривался на уровне руководства страны.
О социальной политике
Важнейшей характеристикой бизнеса нашей Компании является его социальная ответственность.
Мы последовательно укрепляем партнерские отношения с Российским профсоюзом железнодорожников и транспортных строителей. Наши взаимные обязательства определены в Коллективном договоре, который обеспечивает стабильный морально-психологический климат в коллективах как основного общества, так и дочерних компаний.
Для обеспечения жильем работников, связанных с производственно-технологическим процессом, принята "Адресная программа формирования специализированного жилищного фонда ОАО "РЖД" на 2006-2008 гг.".
В прошедшем году введено около 3000 квартир за счет ипотечного кредитования и построено более 88 тыс.кв.м технологического жилья за счет инвестиционной программы.
Мы усиливаем внимание к оздоровлению железнодорожников, повышению уровня реабилитационного лечения локомотивных бригад.
Особое внимание уделяется организации медицинской помощи работникам и пенсионерам, проживающим на отдаленных станциях и разъездах.
Три передвижных консультационно-диагностических комплекса, создание которых отмечено в 2006 году премией Правительства, и отдельные медицинские вагоны обслуживают сегодня более 4 млн. пациентов в 63 регионах.
В последние два года большую результативность имеет программа, проводимая ОАО "РЖД" и отраслевым Профсоюзом для детей железнодорожников. Это новогодние поездки детей в Москву, оздоровительный отдых на Черном море. Более 110 тысяч ребятишек отдохнули в региональных оздоровительных лагерях по всей стране. Это направление работы необходимо продолжать.
В завершающемся году определена молодежная политика Компании до 2010 года. Создание условий для привлечения молодежи на российские железные дороги предусмотрено принятой целевой программой "Молодежь ОАО "РЖД"". Это и развитие детских железных дорог, и 110 грантов для студентов и молодых ученых, а также специальные меры по закреплению молодых специалистов и обеспечению их профессионального роста.
Забота о ветеранах остается одним из приоритетных направлений нашей деятельности. Более 600 тысяч ветеранов получают ежегодную материальную помощь через Благотворительный Фонд "Почет", более 117 тысяч неработающих пенсионеров – негосударственную пенсию.
При этом особое внимание уделяется железнодорожникам – участникам Великой Отечественной войны и труженикам тыла. Ежегодно ко Дню Победы более 170 тысячам ветеранам войны дополнительно оказывается благотворительная помощь.
Мы будем и впредь стремиться к улучшению социального положения железнодорожников, наших ветеранов, уделять внимание воспитанию и образованию молодежи.
О развитии кадрового потенциала
Особо хочу остановиться на проблемах развития кадрового потенциала, поскольку от их решения зависит успех во всех сферах деятельности.
Решается задача укрепления инженерных кадров. В текущем году коллективы филиалов и структурных подразделений компании пополнились более чем тремя тысячами молодых специалистов – выпускников вузов. Мы приняли решение об обязательном участии топ менеджеров компании в непосредственной подготовке студентов-железнодорожников.
Идет перестройка стратегии найма. Подбор специалистов осуществляется не только из учебных заведений железнодорожного транспорта, но и из других вузов и организаций, особенно по юридическим, финансово-экономическим профессиям.
Однако, в условиях обострения конкуренции на рынке труда привлекать и удерживать квалифицированные кадры можно только на основе комплексной стратегии. В этой ситуации нельзя допустить отставания динамики заработной платы работников нашей компании от её роста в экономике страны.
Мы наметили системные меры по решению этой проблемы.
Прежде всего, это введение новой корпоративной системы оплаты труда, которая соответствует реалиям рынка труда и современным требованиям ведения бизнеса.
Новая система оплаты предусматривает повышение минимального размера оплаты труда в компании до законодательно установленного в стране прожиточного минимума и значительное увеличение гарантированной (тарифной) части заработной платы у всех категорий работников.
При введении новой системы оплаты, которое намечено на 1 апреля будущего года, предусмотрено повышение реальной заработной платы в среднем на 10%. Хочу обратить ваше внимание, что это решение стало возможным исключительно благодаря высокой результативности работы в текущем году.
Крайне важно, что новая система оплаты труда предусматривает повышение конкурентоспособности заработной платы в региональном разрезе, а также усиление механизмов мотивации. Тем самым обеспечивается возможность оперативно реагировать на изменения конъюнктуры рынка труда, не допуская ухудшения позиций компании.
О необходимых решениях для дальнейшего эффективного развития Компании
Отмечая положительные результаты деятельности ОАО "РЖД" в текущем году, мы должны сосредоточить внимание на проблемах и вопросах, требующих решения для дальнейшего эффективного развития нашей компании.
С учетом принятых на заседании Правительства решений, первоочередной задачей для ОАО "РЖД" в области реформирования является разработка целевой модели рынка железнодорожных транспортных услуг.
В основу построения модели рынка, ориентированной на цели реформы, по нашему мнению должны быть положены следующие концептуальные подходы:
- недопустимость снижения устойчивости и безопасности работы железнодорожного транспорта;
- равные права и ответственность участников рынка;
- недопустимость дискриминации как доступа так называемых "независимых" участников рынка к услугам ОАО "РЖД", так и самого ОАО "РЖД" - к высокорентабельным сегментам рынка;
- гарантированное выполнение задач в области мобилизационной готовности, специальных и воинских перевозок.
Формируя рыночную модель, мы исходим из того, что "рынок" - не самоцель, а инструмент повышения эффективности экономики. Результаты 2-х первых этапов реформирования показывают, что избранный эволюционный путь развития реформирования железнодорожного транспорта полностью себя оправдал и обеспечил стабильность и устойчивый рост в железнодорожном транспорте. Предлагаемый нами совместно с ФСТ РФ модель позволяет комплексно и безболезненно для государства и клиентов сформировать рынок железнодорожных перевозок. Мы предлагаем на третьем этапе, как это и предусмотрено в принятой Правительством программе реформирования железнодорожного транспорта, сначала создать все правовые, экономические и технологические условия для обеспечения конкуренции в сфере железнодорожных перевозок, оценить полученные к концу третьего этапа результаты реформирования и на основе результатов взвешенного анализа принять решение о возможном создании иных, кроме ОАО "РЖД", перевозчиков.
При этом ко всем перевозчикам должны предъявляться одинаковые установленные законодательством требования. Данная работа должна проводиться поэтапно и включать в себя такие важнейшие шаги, как разработка нового прейскуранта, формирование технологической модели взаимодействия всех участников рынка, создание дочерней Грузовой операторской компании, обособление внутри ОАО "РЖД" инфраструктурных подразделений, развитие конкуренции в сегментах транспортного рынка, где уже созданы необходимые условия.
Естественно при разработке проекта целевой модели мы тесно взаимодействовали с федеральными и местными органами власти, признанными отечественными и зарубежными экспертами в этой области, консультировались с руководителями железнодорожных компаний Германии, Италии, Финляндии, Китая и Казахстана, интересовались мнением наших крупнейших клиентов и партнеров.
Правительство признает, что для развития принятых планов компании дефицит инвестиционных средств (это составляет более 280 млрд. руб. на предстоящий трёхлетний период) не позволит существенно снизить уровень износа основных фондов, который составляет 58%.
Выход из этой ситуации мы видим не в том, чтобы требовать у государства денег или ускоренного роста тарифов, а в том, чтобы компания получила возможность полностью реализовать свой рыночный потенциал.
При этом рыночные позиции компании осложняет недостаточная гибкость тарифного регулирования.
Действующая система тарифообразования не позволяет железнодорожному транспорту конкурировать с автомобильным при перевозках на короткие расстояния, а ОАО "РЖД" с частными компаниями в высокоэффективных рыночных сегментах.
Мы поддерживаем решение ФСТ по корректировке тарифной политики, стимулирующей инвестиции в подвижной состав, перевозящий грузы 1 и 2 класса. Но это, по нашему мнению, только первый шаг.
Мы предлагаем систему мер, реализация которых позволит обеспечить развитие рынка перевозок в стране на основе равноправной конкуренции и уже в ближайшие три года преодолеть дефицит инвестиционных ресурсов, причем с минимальными, на наш взгляд, последствиями для госбюджета.
Во-первых, при высоком уровне износа подвижного состава реальным механизмом обновления парка, как я уже сказал, является создание Грузовой компании ОАО "РЖД", имеющей статус оператора.
Второе. Необходимо решение Правительства совместно с субъектами Федерации, компенсации, начиная с 2008 г., убытков по пригородным перевозкам в полном объёме, что позволит сформировать еще один источник покрытия инвестиционного дефицита, до 25 млрд. рублей ежегодно.
И, наконец, требуется создание условий для расширения возможностей ОАО "РЖД" по использованию рыночного потенциала на основе дерегулирования тарифов в конкурентных сегментах. Это позволит Компании дополнительно заработать на рынке и направить на инвестиции дополнительно до 15 млрд. рублей за 3 года.
О реализации транзитного потенциала
Другое важнейшее направление нашей деятельности – реализация транзитного потенциала Российских железных дорог. Мы уже сегодня вступили в конкурентную борьбу на международном рынке транзита. Это наша профессиональная задача, интегрирующая технические, экономические и маркетинговые стратегии компании. Но она нуждается и в организационной поддержке со стороны государства. Речь идет, прежде всего, о создании условий для формирования конкурентоспособной сквозной тарифной ставки, включая морской фрахт и участия ОАО "РЖД" в деятельности портов, а также оптимизации пограничных и таможенных процедур. Именно поэтому компания считает крайне необходимым получить полномочия в управлении российскими морскими портами.
Успешная реализация этого проекта в полной мере отвечает государственным интересам России.
На рынке международных перевозок для реализации конкурентных преимуществ железных дорог России необходимо обеспечить ускорение обработки грузов в морских портах, увеличение пропускной и перерабатывающей способностей сухопутных передаточных станций, развитие инфраструктуры терминального комплекса и создание комплексных логистических систем.
С учетом устойчивой динамики спроса экономики на перевозки важнейшей стратегической задачей становится развитие транспортной инфраструктуры. Наша Компания четко и системно спланировала необходимые проектные и экономические условия для развития и технического перевооружения инфраструктуры железных дорог на основе Стратегической программы развития до 2015 года и её составляющей – Генеральной схемы.
О финансовом плане и инвестиционной программе на 2007 год
В предстоящем году нам необходимо заложить основу для реализации одобренной Правительством трехлетней программы работы и развития Компании.
В соответствии с прогнозной макроэкономической динамикой требуется повысить грузооборот на 3,5%, а пассажирооборот на 2,7%, что должно быть обеспечено в первую очередь за счет более производительного использования подвижного состава и эффекта от капитальных вложений.
На будущий год мы должны увеличить объем инвестиций (с учетом лизинга) до 240 млрд. руб., что почти на 20% выше уровня текущего года.
В 2007 году будут значительно увеличены закупки подвижного состава, и, прежде всего - грузовых вагонов. Это крайне необходимо для удовлетворения растущего спроса на перевозки.
Таким образом, нам предстоит решить крупные задачи по повышению масштаба и эффективности производства. В проекте решения Правления они адресно расписаны по департаментам, дорогам, другим филиалам. С первых же дней нового года, без раскачки, необходима слаженная работа по их реализации. Мы должны работать так, чтобы каждый квартал, каждый месяц создавать задел на будущее, а не наверстывать упущенное.
О "прорывных" стратегических задачах
В текущем году достигнуто четкое понимание инструментов реализации стратегического развития, и мы видим, что, используя традиционные меры, добиться кардинального роста эффективности невозможно.
Наступающий 2007 год должен стать годом начала работы на основе выбора и реализации прорывных решений по достижению стратегических целей компании по расширению масштабов транспортного бизнеса, глобальной конкурентоспособности на рынке перевозок, росту эффективности и безопасности.
Ключевую роль здесь должны сыграть функциональные стратегии и интегрирующая их стратегия управления качеством.
Переход к целевому состоянию системы управления качеством будет обеспечиваться путем последовательного внедрения базовых принципов, соответствующих международным стандартам качества и учитывающим особенности управления и бизнеса Компании.
Нам предстоит глубоко изучить принципы управления качеством, основанные на лидерстве руководителей.
Для этого в штабе Компании разработана система каскадного обучения всех руководителей: от президента Компании до руководителя линейного предприятия.
Мы должны поставить перед собой ряд так называемых "прорывных" задач на пятилетний период и последовательно, год за годом, идти к их достижению.
Первая из них состоит в увеличении объемов контейнерных перевозок до двух раз, в том числе транзитных – втрое.
Рост контейнерных перевозок – это увеличение одновременно и объемов, и качества транспортной работы, что требует новой техники и совершенных технологий.
В течение пяти лет мы должны удвоить объемы инвестиций и выйти на бездефицитную траекторию развития производственных мощностей. Это – вторая важнейшая задача.
Рост инвестиций одновременно должен стать инструментом повышения внутренней эффективности работы Компании, и прежде всего – повышения производительности использования всех видов ресурсов.
Отсюда следующая важнейшая задача – не менее чем на треть повысить производительность труда.
Выделяю эту задачу как приоритетную, поскольку она позволяет, с одной стороны, оптимизировать себестоимость перевозок, а с другой – повысить реальную заработную плату.
Обновление подвижного состава на основе увеличения инвестиций, и прежде всего – качественное, должно создать условия для коренного повышения производительности вагонов и локомотивов, причем на единицу инвентарного парка, а не только находящегося в эксплуатации, как принято считать сейчас. Это – четвертая задача.
Производительное использование обновлённого подвижного состава и инфраструктуры в условиях внедрения корпоративной системы качества должно сопровождаться резким повышением надежности работы технических средств.
При этом необходимо обеспечить разработку и переход системы эксплуатации и содержания технических средств на принципиально новую основу оценки по показателям технической готовности и технической надежности подвижного состава и объектов инфраструктуры. И это – пятая "прорывная" задача.
Шестой является дальнейшее динамичное участие в совершенствовании транспортной интеграции железнодорожных систем стран СНГ и Евразийских стран. Повышение глобальной конкурентоспособности Российских железных дорог.
Заключение
Уважаемые участники расширенного заседания Правления!
Год назад мы определили в качестве важнейших составляющих нового облика нашей Компании высокую эффективность хорошо структурированного бизнеса, социальную ответственность, устойчивость к внешним рискам, инвестиционную привлекательность, активное обновление технической базы на основе новейших достижений науки, конкурентоспособность на глобальном рынке транспортных услуг.
Итоги работы в текущем году свидетельствуют о том, что нам удалось направить свою работу на достижение именно этих результатов и достичь запланированных рубежей, а решение задач, определённых на будущий год и среднесрочную перспективу, должно обеспечить не только ускорение движения, но и прорыв в избранном направлении.
Конечно, у нас еще много недостатков. На заключительном этапе реформы перед нами стоят многоплановые и ответственные задачи. В условиях развития конкуренции по развитию транспортного рынка, необходимо обеспечить надежное финансирование железнодорожной инфраструктуры, обновление технической базы, технологии управления перевозками, повышение уровня сервиса компании. В результате реформы компания "Российские железные дороги" должна стать эффективным холдингом – современным, мобильным, ориентированным на клиента и по самому строгому счету конкурентным на мировом транспортном рынке, и являющимся транспортной основой экономического роста в стране.
Мы продолжим эффективно решать эти задачи и внутри страны, и на уровне ее геополитических интересов. Для этого у нас есть все, что, по требованием современного международного бизнеса определяет успех любой корпорации: стратегическое целеполагание, план действий, детальное знание того, как этих целей достичь и, наконец, команда, которой по плечу выполнение таких масштабных и ответственных задач.
Позвольте завершить свой доклад выражением глубокой благодарности нашим товарищам и коллегам: машинистам, составителям поездов, путевым рабочим, поездным диспетчерам и дежурным по станциям, осмотрщикам вагонов и электромеханикам, ремонтникам всех профессий, инженерам, специалистам, руководителям.
От вашей работы и жизненной позиции напрямую зависят благосостояние нашего государства, благополучие и жизни миллионов наших сограждан.
Я уверен, что мы добьемся успеха. Я уверен, что каждый из вас, кто готов добросовестно работать, профессионально развиваться, найдет свое место в реформируемой обновленной Компании.
Дорогие коллеги и участники итогового заседания Правления, в преддверии Нового года хочу пожелать всем нам интересной и плодотворной работы, успешного решения сложных задач на благо "Российских железных дорог" и всей нашей страны. Желаю вам и вашим семьям всего самого доброго и светлого, исполнения самых заветных желаний.

Для справки: Название компании: Российские железные дороги, ОАО (РЖД) Регион: Москва Адрес: 107174, Москва, Новая Басманная, д. 2 Вид деятельности: Железнодорожный транспорт Телефоны: (495)2622079 (495)2623422 (495)2629901 E-Mail: info@rzd.ru Web: http://www.rzd.ru Руководитель: Владимир Якунин, президент

(INFOLine, ИА (по материалам "РЖД") 18.12.06)

См. также в разделе "Новости ОАО РЖД"

< Доклад президента ОАО "РЖД" В.И. Якунина на итоговом заседании Правления Компании 18 декабря 2006 года.
< ФАС России обоснованно предписала ОАО "РЖД" осуществлять хранение грузов на местах общего пользования до выдачи грузополучателю.
< Совет директоров ОАО "РЖД" одобрил участие компании в допэмиссии акций ЗАО "Русская тройка".


ФАС России обоснованно предписала ОАО "РЖД" осуществлять хранение грузов на местах общего пользования до выдачи грузополучателю.

Новости ОАО РЖД

ФАС России обоснованно предписала ОАО "РЖД" осуществлять хранение грузов на местах общего пользования до выдачи грузополучателю.

19 декабря 2006 года Арбитражный суд г.Москва подтвердил правомерность решения и предписания Федеральной антимонопольной службы (ФАС России) в отношении ОАО "РЖД".
Ранее ФАС России признала филиал ОАО "РЖД" - "Трансконтейнер" нарушившим п.1. ст. 5 Закона "О конкуренции и ограничении монополистической деятельности на товарных рынках".
Нарушение выразилось в злоупотреблении хозяйствующим субъектом, своим доминирующим положением на рынке перевозок грузов железнодорожным транспортом.
"Трансконтейнер" занимается перевозкой грузов в контейнерах во внутреннем и международном сообщении, а также экспедиторской деятельностью, предоставлением контейнеров и фитинговых платформ в аренду (пользование). "Трансконтейнер" обладая полным набором управленческих, контрольных и других административных функций, "организует через систему своих филиалов и представительств комплексное предоставление транспортно-экспедиторских услуг, связанных с контейнерными перевозками". Таким образом, "Трансконтейнер" совмещает административно-управленческие функции с оказанием платных услуг в качестве экспедитора, что ставит других экспедиторов в неравное положение.
На основании распоряжения отделения Западно-Сибирской железной дороге филиала ОАО "РЖД" - "Трансконтейнер" "О разработке дифференцированного сбора по хранению груженых и порожних контейнеров на ст. Омск-Восточный и Клещиха" была введена дифференцированная ставка сбора за хранение груженных и порожних контейнеров".
Данное распоряжение вводит ставки за хранение контейнеров по прибытию, отличные от ставок действующего Тарифного руководства № 3 Прейскуранта № 10-01.
По итогам рассмотрения дела ФАС России предписала "Трансконтейнеру" осуществлять хранение грузов на местах общего пользования до выдачи грузополучателю в соответствии с действующим законодательством.
ОАО "РЖД", не согласившись с решением антимонопольного органа, обжаловало его в судебном порядке.
Арбитражный суд г. Москва отказал ОАО "РЖД" в удовлетворении их исковых требований.

Для справки: Название компании: Российские железные дороги, ОАО (РЖД) Регион: Москва Адрес: 107174, Москва, Новая Басманная, д. 2 Вид деятельности: Железнодорожный транспорт Телефоны: (495)2622079 (495)2623422 (495)2629901 E-Mail: info@rzd.ru Web: http://www.rzd.ru Руководитель: Владимир Якунин, президент

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 21.12.06)

См. также в разделе "Новости ОАО РЖД"

< Доклад президента ОАО "РЖД" В.И. Якунина на итоговом заседании Правления Компании 18 декабря 2006 года.
< ФАС России обоснованно предписала ОАО "РЖД" осуществлять хранение грузов на местах общего пользования до выдачи грузополучателю.
< Совет директоров ОАО "РЖД" одобрил участие компании в допэмиссии акций ЗАО "Русская тройка".


Совет директоров ОАО "РЖД" одобрил участие компании в допэмиссии акций ЗАО "Русская тройка".

Новости ОАО РЖД

Совет директоров ОАО "РЖД" одобрил участие компании в допэмиссии акций ЗАО "Русская тройка".

50% допэмиссии акций выкупит НПФ "Благосостояние" (пенсионный фонд ОАО "РЖД"), оставшуюся часть акций приобретет ОАО "Дальневосточное морское пароходство".
ЗАО "Русская тройка" планирует в результате размещения акций увеличить уставный капитал с $16 млн. до более, чем $32 млн. В ближайшее время сроки проведения допэмиссии должен утвердить Совет директоров "Русской тройки".
ОАО "РЖД" будет иметь право преимущественного выкупа акций ЗАО "Русская тройка" у НПФ "Благосостояние". Полученные от допэмиссии средства планируется направить на строительство интермодального терминала в порту Владивосток. Речь идет о транспортировке грузов компаний Hyundai, LG и Kia Motors. Предполагается, что терминал мощностью 120 тыс. TEU в год будет введен в эксплуатацию в 2010 году, а выход на проектную мощность - 250 тыс. TEU - запланирован на 2014 год.

Для справки: Название компании: Русская тройка, ЗАО Регион: Москва Адрес: 107078, Россия, г.Москва, ул.Каланчевская, д.15, подъезд 2 Вид деятельности: перевозка грузов Телефоны: (495) 981-57-17, 981-57-16 E-Mail: info@rus-troyka.com Web: http://www.rus-troyka.com

(INFOLine, ИА (по материалам "РЖД") 25.12.06)

См. также в разделе "Новости ОАО РЖД"

< Доклад президента ОАО "РЖД" В.И. Якунина на итоговом заседании Правления Компании 18 декабря 2006 года.
< ФАС России обоснованно предписала ОАО "РЖД" осуществлять хранение грузов на местах общего пользования до выдачи грузополучателю.
< Совет директоров ОАО "РЖД" одобрил участие компании в допэмиссии акций ЗАО "Русская тройка".


Свердловская железная дорога и ОАО "Уралкалий" подписали соглашение о сотрудничестве на 2007 год.

Новости региональных железных дорог

Свердловская железная дорога и ОАО "Уралкалий" подписали соглашение о сотрудничестве на 2007 год.

Начальник Свердловской железной дороги Шевкет Шайдуллин и генеральный директор ОАО "Уралкалий" Владислав Баумгертнер подписали соглашение о сотрудничестве между предприятиями на 2007 год.
Минувший год по оценке Владислава Баумгертнера был достаточно тяжелым для предприятия: в октябре произошло затопление одного из рудников. Генеральный директор Уралкалия поблагодарил начальника дороги Шевкета Шайдуллина за понимание. "В текущем году мы недогрузили порядка 1 млн. тонн продукции, что привело к финансовым потерям железной дороги. Но благодаря взаимопониманию нам удалось сохранить партнерские отношения. В следующем году мы нацелены на рост выпускаемой продукции", — отметил Владислав Баумгертнер. В соглашении закреплен рост объемов продукции ОАО "Уралкалий", предъявляемых к перевозке железнодорожным транспортом, на 23% до 11 млн. тонн, из них порядка 5 млн. тонн составляют удобрения и 6 млн. тонн - промышленное сырье.
Соглашением предусмотрен ряд мер, направленных на обеспечение вывоза такого объема продукции. Свердловская железная дорога предложила создать диспетчерский круг, который будет отслеживать движение вагонов предприятия от погрузки до погрузки на всем пути следования. "Уралкалий" берет на себя обязательства сократить простой вагонов парка ОАО "РЖД" на собственных подъездных путях.
Свердловская железная дорога будет производить ремонт вагонов ОАО "Уралкалий" в вагонных депо магистрали, а также готовить их под погрузку.
В ходе совещания, прошедшего перед подписанием соглашения, достигнута договоренность о необходимости совместных действий для ускорения решения вопроса о строительстве обходного железнодорожного пути на месте аварии (в Березниках) с администрацией Пермского края.
Также Шевкет Шайдуллин и Владислав Баумгертнер договорились о создании совместной рабочей группы, которая будет решать оперативные вопросы сотрудничества двух предприятий в наступающем году.

Для справки: Название компании: Уралкалий, ОАО Адрес: 618426, Пермский край, г. Березники, ул. Пятилетки, 63 Вид деятельности: Химическая промышленность Телефоны: (34242)96082 (34242)96615 Факсы: (34242)60197 (34242)60295 E-Mail: uralkali@uralkali.com Web: uralkaly.e-stock.ru Руководитель: Баумгертнер Владислав Артурович, Президент

(INFOLine, ИА (по материалам "РЖД") 26.12.06)

См. также в разделе "Новости региональных железных дорог"

< Свердловская железная дорога и ОАО "Уралкалий" подписали соглашение о сотрудничестве на 2007 год.


Суд кассационной инстанции поддержал позицию ФАС России в отношении компании "РЖД" о препятствии деятельности ОАО "Золотое звено".

Новости компаний

Суд кассационной инстанции поддержал позицию ФАС России в отношении компании "РЖД" о препятствии деятельности ОАО "Золотое звено".

27 декабря 2006 года Федеральный арбитражный суд Московского округа отклонил кассационную жалобу ОАО "РЖД" на решение Девятого арбитражного апелляционного суда по заявлению о признании незаконным решения и предписания Федеральной антимонопольной службы (ФАС России).
Ранее ФАС России признала ОАО "РЖД", филиал ОАО "РЖД" - Дальневосточную железную дорогу (ДВЖД) нарушившими пункт 1 статьи 5 Закона "О конкуренции и ограничении монополистической деятельности на товарных рынках". Нарушение выразилось в создании препятствий доступу ОАО "Золотое звено" на рынок грузовых железнодорожных перевозок в прямом международном сообщении через российско-китайскую границу - международный пограничный переход Камышовая - Хуньчунь, принадлежащий ОАО "Золотое звено".
ОАО РЖД, не согласившись с решением антимонопольного органа, обжаловало его в судебном порядке. В октябре 2005 года Арбитражный суд г.Москва вынес решение в пользу ОАО "РЖД", а в декабре этого же года Девятый арбитражный апелляционный суд подтвердил решение суда первой инстанции. Однако в апреле 2006 года Федеральный арбитражный суд московского округа направил дело на новое рассмотрение.
Арбитражный суд г.Москва и Девятый арбитражный апелляционный суд признали решение и предписание ФАС России законным и обоснованным. Арбитражный суд кассационной инстанции также вынес решение в пользу антимонопольного органа.

Для справки: Название компании: Золотое звено, АО Адрес: Россия, 680000 Хабаровск, ул. Комсомольская 30, оф. 400 Вид деятельности: ТРАНСПОРТНОЕ ПРЕДПРИЯТИЕ Телефоны: (4212) 38-40-23, 38-40-81 Факсы: (4212) 38-40-23 E-Mail: trans@glt.kht.ru Web: http://gltrans.kht.ru

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 27.12.06)

См. также в разделе "Новости компаний"

< Суд кассационной инстанции поддержал позицию ФАС России в отношении компании "РЖД" о препятствии деятельности ОАО "Золотое звено".
< ОАО "Новая перевозочная компания" опровергает слухи о своей продаже.


ОАО "Новая перевозочная компания" опровергает слухи о своей продаже.

Новости компаний

ОАО "Новая перевозочная компания" опровергает слухи о своей продаже.

ОАО "Новая перевозочная компания" (НПК) опровергает слухи о своей продаже. Как сообщили в пресс-службе компании, никаких переговоров с потенциальными покупателями компанией не велось. Ранее ряд СМИ сообщали о возможной продаже компании.
Как отметили в пресс-службе, Новой перевозочной компанией принята инвестиционная программа на 2007г., направленная на диверсификацию бизнеса и дальнейшее увеличение собственного парка. Компания намерена и далее наращивать объемы перевозок и расширять их географию.
ОАО "Новая перевозочная компания" основано в 2003г. и специализируется на перевозке нефтеналивных грузов, продукции металлургических и горно-обогатительных комбинатов, угля, строительных материалов, народнохозяйственных и прочих грузов. НПК имеет в управлении вагонный парк в количестве более 23 тыс. единиц (цистерны - 6 тыс., полувагоны - 14 тыс., платформы - 3 тыс.), 4 локомотива, общесетевой круглосуточный диспетчерский центр, вагоноремонтную службу. В 2005г. общий объем перевозок грузов составил более 34,7 млн т, выручка по итогам года - 12,6 млрд руб.

Для справки: Название компании: Новая перевозочная компания Регион: Москва Адрес: 105082 , Россия, г.Москва, Спартаковская пл., д.16, стр.6 Вид деятельности: транспортное экспедирование Телефоны: +7 (095) 788 05 75 Факсы: +7 (095) 788 05 73 E-Mail: office@npktrans.ru Web: http://www.npktrans.ru

(Quote 14.12.06)

См. также в разделе "Новости компаний"

< Суд кассационной инстанции поддержал позицию ФАС России в отношении компании "РЖД" о препятствии деятельности ОАО "Золотое звено".
< ОАО "Новая перевозочная компания" опровергает слухи о своей продаже.


Литовская железнодорожная компания Lietuvos gelezinkeliai с начала 2007 года повышает тарифы на 8-10%.

Новости стран ближнего зарубежья

Литовская железнодорожная компания Lietuvos gelezinkeliai с начала 2007 года повышает тарифы на 8-10%.

"Расходы компании растут - дорожает горючее, повышаются зарплаты, растут цены на прочие энергетические ресурсы, все это ощутимо для нашей компании. Повышать тарифы грузоперевозок тоже вынуждает общая ситуация на рынке", - сказал Альбертас Шименас, заместитель гендиректора Lietuvos gelezinkeliai.
Последний предприятие повышало тарифы в среднем на 8% осенью прошлого года.
Известно также, что белорусские железные дороги с октября нынешнего года повысили тарифы грузоперевозок на 8-18%. В соседней Латвии с 1 января 2007 года ожидается рост на 10%, в России - примерно на 12%.
Компания прогнозирует, что в этом году ее чистая прибыль сократится из-за изменений в объемах перевозок. Транспортируется меньше нефтепродуктов в связи с аварией на Мажейкю нафта, вышедший на линию российский паром "снимает" определенный вид грузов с железнодорожной линии, меньше нефтепродуктов поступает из Белоруссии.

Для справки: Название компании: “Летувос гяляжинкяляй”, АО (Lietuvos gelezinkeliai) Адрес: Вильнюс, ул. Миндауго 12/14 Вид деятельности: Железнодорожные перевозки Факсы: (8 5) 269 21 28 E-Mail: lgkanc@litrail.lt Web: http://www.litrail.lt

(ИА РЖД-Партнер.ру 01.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< Литовская железнодорожная компания Lietuvos gelezinkeliai с начала 2007 года повышает тарифы на 8-10%.
< Казахстанская железная дорога продает пакеты акций двух сервисных компаний.


Казахстанская железная дорога продает пакеты акций двух сервисных компаний.

Новости стран ближнего зарубежья

Казахстанская железная дорога продает пакеты акций двух сервисных компаний.

Национальная железнодорожная компания "Казахстан темир жолы" (КТЖ) объявила коммерческий тендер по продаже принадлежащих ей пакетов акций в АО "Темиржол жондеу" и АО "Кедентранссервис".
Тендер назначен на 24 января 2007 года.
На продажу выставляются 149 тыс. 284 простые акции (23,4315% уставного капитала) АО "Темиржол жондеу" (Астана). Вид деятельности компании - работы по реконструкции, капитальному и среднему ремонту пути и другие виды работ в путевом хозяйстве.
Кроме того, на тендер выставлены 414 тыс. 230 акций (33% уставного капитала) АО "Кедентранссервис", основные виды деятельности которого - оказание брокерских услуг и таможенное оформление грузов, погрузочно-разгрузочные работы.
По условиям торгов новые владельцы обязаны будут сохранить профиль деятельности компаний в течение трех лет. При этом победитель торгов по "Кедентранссервису" должен будет получить согласие комитета по защите конкуренции министерства индустрии и торговли на приобретение данного пакета.
Порядок проведения тендера предусматривает, что его победителем комиссия объявляет участника, предложившего наивысшую цену за объект продажи и соответствующего условиям тендера.
Если на коммерческом тендере предложения двух и более участников будут содержать одинаковую цену и соответствовать условиям тендера, то для определения победителя между ними будет проведен аукцион по английскому методу торгов (на повышение цены за объект продажи).

Для справки: Название компании: «НК «Казахстан темир жолы», АО Адрес: 010000, Республика Казахстан, г. Астана, пр. Победы, 98 Вид деятельности: Железнодорожные перевозки Телефоны: (3172) 930113 (3172) 930149 Факсы: (3172) 934550 E-Mail: temirzhol@railways.kz Web: http://www.railways.kz Руководитель: Атамкулов Ерлан Думшебаевич, Президент

(Интерфакс 21.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< Литовская железнодорожная компания Lietuvos gelezinkeliai с начала 2007 года повышает тарифы на 8-10%.
< Казахстанская железная дорога продает пакеты акций двух сервисных компаний.


ФСТ: По вопросу установления исключительных тарифов на перевозки грузов железнодорожным транспортом на 2007 год.

Нормативные документы

ФСТ: По вопросу установления исключительных тарифов на перевозки грузов железнодорожным транспортом на 2007 год.

Информация о предоставлении в ФСТ России материалов, обосновывающих предоставление исключительных тарифов на перевозку грузов железнодорожным транспортом на 2007 год
Приказами Федеральной службы по тарифам от 13 декабря 2005 г. № 618-т/6 "Об установлении исключительных тарифов на перевозки грузов железнодорожным транспортом на 2006 год", от 10 марта 2006 г. № 49-т/1 "Об установлении исключительного тарифа на перевозку аммиачной селитры железнодорожным транспортом со станций Западно-Сибирской железной дороги на экспорт через порты Дальнего Востока", от 25 апреля 2006 г. № 82-т/1 "Об установлении исключительного тарифа на перевозку нефти сырой железнодорожным транспортом по маршруту ст. Нягань Свердловской ж.д. - ст. Бусловская Октябрьской ж.д. на экспорт в Финляндию", от 19 июня 2006 г. № 128-т/1 "Об установлении исключительного тарифа на перевозку пшеницы железнодорожным транспортом из Сибирского Федерального округа на экспорт через порты Дальнего Востока", от 19 июня 2006 г. № 132-т/5 "Об установлении исключительных тарифов на перевозки универсальных контейнеров железнодорожным транспортом во внутригосударственном сообщении и в международном сообщении (за исключением транзита)" установлены исключительные тарифы на перевозки грузов железнодорожным транспортом.
Для оценки целесообразности установления данных исключительных тарифов на 2007 год, ФСТ России до 01.09.2006 принимает предложения по установлению экономически обоснованных уровней исключительных тарифов на перевозки грузов железнодорожным транспортом, содержащих, в соответствии с Правилами предоставления исключительных тарифов на железнодорожном транспорте, утвержденных постановлением Правительства Российской Федерации от 15.12.2004 № 787, технико-экономическое обоснование необходимости их установления с приложением подтверждающих параметры технико-экономического обоснования материалов, заверенных установленным порядком (печатью предприятия (организации)), а также предложения по компенсации потерь в доходах ОАО "РЖД" от запрашиваемых исключительных тарифов.

(INFOLine, ИА (по материалам Федеральной cлужбы по тарифам) 12.12.06)

См. также в разделе "Нормативные документы"

< ФСТ: По вопросу установления исключительных тарифов на перевозки грузов железнодорожным транспортом на 2007 год.
< Решение Правления Федеральной службы по тарифам от 9 декабря 2006 г.


Решение Правления Федеральной службы по тарифам от 9 декабря 2006 г.

Нормативные документы

Решение Правления Федеральной службы по тарифам от 9 декабря 2006 г.

Правлением ФСТ России 9 декабря 2006 года были рассмотрены вопросы тарификации грузовых железнодорожных перевозок. При этом особое внимание было уделено обеспечению соответствия тарифных решений целям и задачам структурной реформы на железнодорожном транспорте, в том числе обеспечению развития конкуренции в сфере железнодорожных перевозок за счёт создания равновыгодных условий работы подвижного состава различной принадлежности при перевозках грузов по инфраструктуре ОАО "РЖД".
1. Об индексации тарифов, плат и сборов на грузовые железнодорожные перевозки.
Основной задачей государственного регулирования цен (тарифов) на продукцию (услуги) естественных монополий является проведение сбалансированной тарифной политики, обеспечивающей с одной стороны, снижение негативного влияния роста цен (тарифов) на продукцию (услуги) естественных монополий на темпы экономического роста (с учетом целевых параметров инфляции) и, с другой стороны – установление тарифов (цен), обеспечивающих эффективную работу (оказание услуг) субъектов естественных монополий.
В целях реализации данной задачи, Правительством Российской Федерации (протокол заседания от 7 июня 2006 г. № 19) одобрены, представленные Минэкономразвития России основные параметры прогноза социально-экономического развития Российской Федерации на 2007 год и на период до 2009 года, в котором определены параметры повышения цен на продукцию естественных монополий на период до 2009 года, в том числе, предусматривающие в 2007 году рост цен на грузовые железнодорожные перевозки в среднем в размере 8,0%.
Одной из основных задач, требующих решения в рамках государственного тарифного регулирования, является сокращение перекрестного субсидирования на железнодорожном транспорте. Одним из аспектов этой проблемы в области грузовых перевозок является сохраняющийся разрыв в уровне тарифов на перевозку грузов в различных видах сообщения (разрыв в уровне тарифных ставок второго и третьего разделов Прейскуранта № 10-01 составляет до 3 раз).
Сложившееся указанное соотношение тарифов на перевозки грузов в направлении российских портов и пограничных передаточных станций Российской Федерации приводит к перераспределению традиционных грузопотоков, следующих в направлении погранпереходов на российские порты и возникновению дисбаланса функционирования транспортной системы.
Для предотвращения дальнейшего перераспределения грузопотоков, следующих через пограничные передаточные станции Российской Федерации, на российские порты, Федеральной службой по тарифам совместно с причастными федеральными органами исполнительной власти с 2005 года проводится работа по постепенному сокращению разрыва уровней тарифов на перевозки грузов в направлении российских портов и пограничных передаточных станций Российской Федерации путем проведения дифференцированной индексации тарифов, которая заключается в проведении ежегодной индексации ставок раздела 2 Прейскуранта №10-01 при фиксации тарифов раздела 3 Прейскуранта №10-01 на уровне 2004 года.
В результате проводимой работы, динамика соотношения доходных ставок при перевозках грузов через российские порты и пограничные передаточные станции Российской Федерации составила: по итогам работы за 9 месяцев 2004 года - 1,963, в том числе экспорт 1,947, за 9 месяцев 2005 года - 1,873, в том числе экспорт 1,855, за 9 месяцев 2006 года - 1,634, в том числе экспорт 1,583.
При этом, доля объемов перевозок, следующих на экспорт через пограничные передаточные станции Российской Федерации изменялась следующим образом: за 9 месяцев 2003 года – 58,8% в общем объеме экспорта, за 9 месяцев 2004 года – 53,2%, за 9 месяцев 2005 года – 51,1%, за 9 месяцев 2006 года – 54,3%.
Проведение дифференцированной индексации тарифов, помимо положительного влияния на сохранение баланса функционирования транспортной системы России, полностью отвечает целям и задачам проводимой ФСТ России, Минэкономразвития России, Минтрансом России и ОАО "РЖД" работы по унификации тарифов на грузовые железнодорожные перевозки, в частности, унификации 2 раздела и 3 раздела Прейскуранта №10-01, в связи с предстоящим присоединением Российской Федерации к Всемирной торговой организации.
В связи с вышеизложенным, в целях дальнейшей реализации проводимой государственной политики по сближению тарифов на перевозки грузов во внутригосударственном сообщении и в международном сообщении через российские порты и тарифов на перевозки грузов в международном сообщении через пограничные передаточные станции Российской Федерации Правление ФСТ России 9 декабря 2006 года приняло решение о проведении в 2007 году дифференцированной индексации тарифов на грузовые железнодорожные перевозки, предусматривающей индексацию тарифов, сборов и платы на грузовые железнодорожные перевозки во внутригосударственном сообщении и в международном сообщении через российские порты (ставки раздела 2 Прейскуранта № 10-01), с определением индекса изменения тарифов ставок раздела 2 Прейскуранта №10-01 исходя из среднего размера индексации тарифов 8%, при сохранении уровня тарифов, сборов и платы, действующих при перевозках грузов в прямом международном сообщении через пограничные передаточные станции Российской Федерации (ставки раздела 3 Прейскуранта № 10-01).
При этом, при определении размера индекса изменения тарифов на грузовые железнодорожные перевозки к ставкам раздела 2 Прейскуранта № 10-01 учитывалось, что начиная с 2006 года перевозки угля осуществляются по ставкам раздела 2 Прейскуранта № 10-01, независимо от вида сообщения, и, следовательно, на перевозки угля во внутригосударственном сообщении и в международном сообщении через российские порты, а также при перевозках через российские пограничные передаточные станции в 2007 году применяется средний индекс изменения тарифа в размере 8%.
Дополнительно при определении индекса изменения тарифов к ставкам раздела 2 Прейскуранта № 10-01 учитывалось изменение доходов ОАО "РЖД" (и среднего уровня изменения тарифов) по ряду грузов, в связи с решениями, касающимися внесения изменений в Прейскурант № 10-10, по следующим вопросам:
- унификации в 2007 году тарифов на перевозку кокса, торфа, сланцев горючих, руд цветных металлов, цветных металлов и изделий из них производственного назначения, автомобилей и их частей (переход на расчеты за перевозку данных грузов по ставкам раздела 2 Прейскуранта № 10-01 независимо от вида сообщения);
- о внесении изменений в таблицу 36 Приложения 11 к разделу 3 Прейскуранта № 10-01, связанных с установлением равных тарифов на перевозки зерна и с изменением порядка тарификации перевозок метанола в прямом международном сообщении;
Кроме того, при определении размера индекса изменения тарифов на грузовые железнодорожные перевозки к ставкам раздела 2 Прейскуранта № 10-01 дополнительно учитывались решения по следующим вопросам текущей тарификации:
- об установлении в 2007 году при перевозке хлористого калия со станций Свердловской железной дороги и черных металлов в направлении портов Дальнего Востока исключительных тарифов, обеспечивающих сохранение абсолютной величины тарифов на уровне действующих в 2006 году;
- о сохранения на уровне 2006 года абсолютной величины тарифов на перевозку коксующихся углей на экспорт со ст. Западно-Сибирской железной дороги и импортных коксующихся углей из Казахстана, перевозимых в 2006 году с применением повышающего коэффициента 1,55;
С учетом вышеперечисленных факторов для выполнения показателя среднего роста тарифов на перевозку грузов в размере 8%, среднее увеличение тарифов во внутригосударственном сообщении и в международном через российские порты составило 10,9%.
Кроме того, в рамках вопроса об индексации тарифов Правление ФСТ России 9 декабря 2006 года был дополнительно рассмотрен вопрос о дифференцированной индексации тарифов на перевозку грузов в полувагонах в зависимости от принадлежности подвижного состава и составляющих тарифа (инфраструктурной и вагонной) раздела 2 Прейскуранта № 10-01 на перевозки грузов в отдельных типах подвижного состава (цистернах), что связано с необходимостью повышения эффективности инвестиций в приобретение операторскими компаниями собственных полувагонов.
В настоящее время на сети ОАО "РЖД" в связи с недоинвестированием приобретения полувагонов и сокращением ресурсов на ремонт подвижного состава сложилась ситуация когда при нормативном сроке службы 22 года, средний возраст полувагона принадлежности ОАО "РЖД" составляет 18,7 лет, а 29,9 % от общего парка полувагонов ОАО "РЖД" эксплуатируется с просроченным сроком службы.
Такое положение с парком полувагонов складывается в условиях когда основным собственником полувагонов является ОАО "РЖД". Удельный вес перевозок грузов в полувагонах принадлежности ОАО "РЖД" в общем объеме перевозок грузов в полувагонах составляет 83%. В сложившейся ситуации одним из важнейших условий обеспечения эффективной работы отрасли является создание условий по обновлению парка полувагонов и привлекательности инвестиций на реализацию данной программы. При этом, действующие тарифные условия, обеспечивающие срок окупаемости полувагонов в размере 10-12 лет, сдерживают привлечение частных инвестиций в строительство данного подвижного состава.
В этих условиях, привлекательность инвестирования частных средств в приобретение полувагонов может быть обеспечена за счет снижения сроков окупаемости полувагонов до 7-8 лет, для чего вагонная составляющая тарифов на перевозки в полувагонах должна быть увеличена опережающими темпами, вместо предусмотренной равномерной индексацией ставок раздела 2 Прейскуранта № 10-01 на 10,9%.
В результате, при общей индексации тарифов на перевозки грузов раздела 2 Прейскуранта №10-01 10,9%, индексы на перевозки грузов в собственных (арендованных) полувагонах и на возврат их в порожнем состоянии в зависимости от класса груза составят: 1 класс – 3,7%; 2 класс – 6,4%; 3 класс – 8,4%, что обеспечит равные сроки окупаемости полувагонов при перевозке грузов, относящихся к различным тарифным классам.
При этом, для обеспечения сбалансированности доходов ОАО "РЖД" от услуг инфраструктуры и локомотивной тяги также принято решение о проведении дифференцированной индексации составляющих тарифа на перевозки грузов в цистернах: тарифные схемы "В" предлагается индексировать в размере, соответствующем среднему параметру индексации 10,9%, а тарифные схемы за услуги инфраструктуры и локомотивов ОАО "РЖД" при перевозке грузов в цистернах общего парка и в собственных (арендованных) цистернах – на 13,0%.
При этом, с учетом предлагаемых изменений в раздел 2 Прейскуранта №10-01 по перевозкам нефти сырой (изменение коэффициента таблицы №4 приложения 3 к разделу 2 с 1,27 на 1,22), изменение тарифов на перевозку нефти сырой составит в среднем 8,7% при изменении тарифов на перевозки в вагонах общего парка на 9% и в собственных (арендованных) вагонах – на 8,6%, мазута – в среднем на 12,8%, при изменении тарифов на перевозки в вагонах общего парка – на 12,6%, в собственных (арендованных)– на 13%.
Следует отметить, что при реализации данных предложений средний индекс изменения тарифов на перевозку мазута в 2007 году будет обеспечен на уровне изменения тарифов 2006 г.(12,8%).
Также Правлением ФСТ России 9 декабря 2006 года принято решение об индексации ставок платы за пользование вагонами и контейнерами, и размер уменьшения действующих тарифов, установленных "Правилами применения ставок платы за пользование вагонами и контейнерами федерального железнодорожного транспорта" (Тарифное руководство №2), и ставок сборов, установленных "Правилами применения сборов за дополнительные операции, связанные с перевозкой грузов на федеральном железнодорожном транспорте" (Тарифное руководство №3) в размере средней индексации 8,0%.
2. Об унификации тарифов на перевозки грузов.
Одним из наиболее важных направлений государственной политики в области тарифного регулирования железнодорожного транспорта, определенным Правительством Российской Федерации, является унификация тарифов на перевозки грузов в различных видах сообщения. Это направление государственного тарифного регулирования полностью отвечает целям и задачам работы, проводимой ФСТ России, Минэкономразвития России, Минтрансом России и ОАО "РЖД" по унификации второго и третьего разделов Прейскуранта №10-01"Тарифы на перевозку грузов и услуги инфраструктуры, выполняемые российскими железными дорогами", в связи с предстоящим присоединением Российской Федерации к Всемирной торговой организации.
Вместе с тем, необходимо отметить, что, несмотря на принятый вариант поэтапного сближения уровней тарифов раздела 2 и раздела 3 Прейскуранта №10-01 при сохранении действия обоих разделов на период до 2008 года включительно, ФСТ России рассматривает предложения по унификации тарифов на перевозки грузов в отдельных сегментах рынка (на отдельные грузы, направления перевозок и прочее). При этом, целесообразность унификации тарифов в данном случае определяется на базе анализа соотношения реально сложившихся величин тарифов по направлениям перевозок и видам сообщения (в том числе с учетом действия исключительных тарифов), с учетом оценки влияния данного решения на финансово-экономические показатели работы соответствующих отраслей Российской Федерации, конкурентоспособности продукции этих отраслей на внутреннем и международных рынках, а также на финансово-экономические показатели работы ОАО "РЖД".
С учетом вышеизложенного, Правлением ФСТ России 9 декабря 2006 года принято решение о проведении с 1 января 2007 года унификации тарифов на перевозки по российским железным дорогам повагонными и мелкими отправками, с расчетом провозных платежей по правилам и ставкам раздела 2 Прейскуранта №10-01, следующих грузов:
- кокса каменноугольного;
- торфа и сланцев
- руд и концентратов руд цветных металлов;
- цветных металлов и изделий из них производственного назначения;
- автомобилей и их частей.
При этом, учитывая, что при перевозке руд цветных металлов и автомобилей и их частей, ставки раздела 3 (международное через погранпереходы) в настоящее время ниже ставок раздела 2 (внутригосударственное сообщение), параметры унификации для данных грузов и определялись исходя из среднего параметра индексации тарифов 8%, а параметры унификации для перевозок кокса, торф и сланцы, а также цветные металлов, учитывая незначительный удельный вес перевозок данных грузов в международном сообщении через погранпереходы, определялись в соответствии с рыночными ожиданиями – в размере индексации ставок раздела 2 на 10,9%.
Вместе с тем, в целях сглаживания резкого изменения тарифов на перевозку кокса и автомобилей в автомобилевозах в прямом международном сообщении через погранпереходы при унификации тарифов, одновременно установлены исключительные тарифы.
Реализация указанных предложений обеспечит среднее изменение уровня тарифов на грузовые железнодорожные перевозки указанных грузов на 2007 год, относительно 2006 года при перевозках во внутригосударственном сообщении и в международном сообщении через российские порты:
на перевозки кокса – рост тарифов в вагонах общего парка составит 13,6%, в собственных (арендованных) вагонах –7% (с учетом решений по индексации тарифов в собственных (арендованных) полувагонах);
на перевозки торфа и сланцев – рост в вагонах общего парка составит 10,9%, в собственных (арендованных) вагонах – 10,9% и 3,7% при перевозке в собственных (арендованных полувагонах);
на перевозки руд и концентратов руд цветных металлов – рост тарифов в среднем на 7,8%, в том числе при перевозках глинозема – 9,4%, в собственных (арендованных) полувагонах – 4,9%;
на перевозки цветных металлов – рост в вагонах общего парка составит 10,9%, в собственных (арендованных) вагонах – 10,9% и 8,4% при перевозке в собственных (арендованных полувагонах);
на перевозки автомобилей и их частей – рост в вагонах общего парка составит 8-8,2%, в собственных (арендованных) вагонах – 7,8%;
При перевозках в международном сообщении через пограничные передаточные станции Российской Федерации:
на перевозки кокса – снижение тарифов в вагонах общего парка на 28% (за исключением перевозок с Западно-Сибирской дороги, в направлении западных погранпереходов – рост на 16%), в собственных (арендованных) вагонах – снижение на 47% (за исключением перевозок с Западно-Сибирской дороги, в направлении западных погранпереходов, снижение на 15%), с учетом решений по индексации тарифов при перевозке грузов в собственных (арендованных) полувагонах.
на перевозки торфа и сланцев – снижение тарифов в вагонах общего парка составит до 50%, в собственных (арендованных) вагонах – до 60%;
на перевозки руд и концентратов руд цветных металлов – повышение тарифов в среднем на 15,7%, при этом при перевозках глинозема снижение тарифов в вагонах общего парка 17,1%, в собственных (арендованных) полувагонах – 20,7%;
на перевозки цветных металлов – снижение тарифов в среднем на 7% ;
на перевозки автомобилей и их частей – рост в вагонах общего парка в среднем составит 9,9-14,6%, в собственных (арендованных) вагонах – изменение от (-15,1%) до (+9,8%).
3. О тарифных условиях на перевозки угля.
В отношении перевозок углей с 1 января 2006 года действуют унифицированные тарифы на их перевозку во всех видах сообщения, кроме транзита. Данное решение можно считать первым этапом общей унификации тарифов, учитывая объем перевозок угля (доля в погрузке составляет 22,5%, в грузообороте 32,2%).
Одновременно с унификацией тарифов, учитывая изменение конъюнктуры международного рынка угля, используемого для нужд энергетики, в целях сохранения объемов поставок данных углей на экспорт, Федеральная служба по тарифам установила на 2006 год исключительные тарифы на перевозки углей на экспорт через российские порты и пограничные передаточные станции Российской Федерации.
Таким образом, учитывая, что тарифы на перевозки углей в настоящее время не дифференцированы по видам сообщения, а определяются по единым ставкам и правилам – по ставкам и правилам раздела 2 Прейскуранта №10-01, Правлением ФСТ России 9 декабря 2006 года принято решение об индексации тарифов на перевозки углей на 2007 год в размере среднего параметра индексации тарифов на грузовые железнодорожные перевозки – 8%.
В целях обеспечения роста тарифов на перевозки углей на 2007 год не более чем в 1,08 раза, при объявлении индекса роста тарифов раздела 2 Прейскуранта №10-01 в 2007 году в 1,109 раза (для собственных (арендованных) полувагонов при перевозках грузов 1 тарифного класса – в 1,037 раза), было принято решение о внесении следующих изменений в таблицу №4 приложения 3 к разделу 2 Прейскуранта №10-01:
при перевозке углей каменных энергетических – изменить коэффициент 0,97 на 0,937;
при перевозке углей каменных коксующихся, а также двойного использования – изменить коэффициент 1,032 на 0,997.
В результате применения данных коэффициентов, произойдет следующее изменение тарифов на перевозки углей в 2007 году относительно 2006 года: в вагонах общего парка – рост тарифов на 8%; в собственных (арендованных) вагонах – сохранение тарифов на уровне 2006 года;
Относительно установления на 2007 год исключительных тарифов на перевозки углей железнодорожным транспортом, в условиях планируемой индексации тарифов на 2007 год на перевозки углей на 8%, с учетом динамики цен на мировых рынках, принято решение о сохранении действующей в 2006 году системы понижающих исключительных тарифов на перевозки углей железнодорожным транспортом.
Вместе с тем, учитывая невозможность обеспечения полной загрузки вагона при экспорте углей в третьи страны, в частности, назначением в Республику Болгария, Румынию, Венгрию, Сербию и Черногорию, Германию, Польшу, а также транзитом через эти страны с перестановкой вагонов на тележки колеи 1435 мм по причинам ограничения нагрузки на ось, действующих на железных дорогах данных стран, также принято решение об установлении для перевозок в направлении данных стран пониженной минимальной весовой нормы, за которую исчисляется плата за вагон - за фактический вес угля в вагоне, но не менее чем за 60 тонн.
Принимая во внимание необходимость проведения дальнейшей работы по полной унификации тарифов на перевозки углей (с учетом действующих исключительных тарифов), также принято решение о сохранении на уровне 2006 года абсолютной величины тарифов при импорте углей с кодами ЕТСНГ 161113 марки "ГЖ", 161132 марки "Ж", 161147 марки "К", 161151 марки "ОС", 161166 марки "ПЖ", и угольного концентрата с кодом ЕТСНГ 161043, за исключением марки "Г" через погранпереходы, а также экспорте углей данных марок с Западно-Сибирской железной дороги через погранпереходы, что будет реализовано изменением исключительного тарифа в виде коэффициента 1,55 на перевозки указанных марок углей по указанным направлениям на коэффициент 1,44, т.е. его уменьшение на величину планируемой индексации тарифов на перевозки углей в 2007 году в размере 8%.
4. О внесении изменений и дополнений в Прейскурант №10-01
Правление ФСТ России 9 декабря 2006 года рассмотрены вопросы о внесении изменений и дополнений в Прейскурант №10-01, к наиболее важным из которых можно отнести следующие:
изменения в пункт 1.4., 2.1. и 2.25, касающиеся уточнения порядка расчеты тарифных расстояний, который предусматривает определение платы за суммарное расстояние перевозки по инфраструктуре ОАО "РЖД", если участки ОАО "РЖД" при перевозках в прямом железнодорожном сообщении разделены другими железнодорожными инфраструктурами и расчет тарифа за каждый отдельный участок следования по инфраструктуре ОАО "РЖД", если при перевозке по единому перевозочному документу груз неоднократно передается с одного вида транспорта на другой (исключение составляют перевозки с участием Калининградской железной дороги).
изменение порядка тарификации порожних собственных (арендованных) рефрижераторных контейнеров на сцепах из собственных (арендованных) платформ с отдельным собственным (арендованным) вагоном – дизель – электростанцией, предусматривающее применение коэффициента 0,5 к ставкам за перевозку груженых собственных (арендованных) рефконтейнеров на сцепах из собственных платформ с взиманием также, как и в груженом рейсе, отдельной платы за порожний пробег вагона-дизель-электростанции, что обеспечивает тарификацию данных контейнеров на уровне универсальных контейнеров.
распространение понижающих коэффициентов таблицы №37, применяемой при определении платы за перевозку леса в собственных (арендованных) универсальных платформах, также и на собственные (арендованные) специализированные платформы, длиной по осям сцепления автосцепок до 19,6 м, при осуществлении таких перевозок.
Также дополнительно в Прейскурант №10-01 внесены ряд редакционных правок, связанных с внесением изменений в нормативные документы в области железнодорожного транспорта.
5. Об установлении исключительных тарифов на перевозку грузов железнодорожным транспортом в целях поддержки регионов Дальнего Востока.
Системой исключительных тарифов на 2007 год предусмотрен блок вопросов, принятых в целях поддержки Дальневосточного региона. К важнейшим из них можно отнести:
- с целью обеспечения загрузки дальневосточных портов, установление на 2007 год исключительных тарифов при перевозках хлористого калия со станций Свердловской железной дороги, черных металлов и метанола в направлении портов Дальнего Востока, обеспечивающих сохранение абсолютной величины тарифов на уровне действующих в 2006 году (сумма преференций около 600 млн. руб. в год);
- с целью повышения конкурентоспособности продукции НПЗ Дальнего Востока на рынке дальневосточного региона, по сравнению с продукцией НПЗ Сибири и Поволжья, установление исключительных тарифных условий в виде коэффициента 0,775 к действующим тарифам на перевозку сырой нефти со станции Уяр Красноярской ж.д. в направлении нефтеперерабатывающих заводов Дальнего Востока на станции: Дземги, Хабаровск 1,2, Ванино.
- с целью обеспечения загрузки дальневосточных портов, сохранены понижающие коэффициенты, действующие в 2006 году на перевозки пшеницы из Сибирского федерального округа, а также минеральных удобрений с Западно-Сибирской железной дороги в направлении портов Дальнего Востока.
6. Об установлении исключительных тарифов на перевозку топочного мазута и угля железнодорожным транспортом в регионы Дальневосточного федерального округа и Архангельскую область.
С учётом необходимости обеспечения потребностей отдалённых регионов в энергоресурсах для выработки тепло- и электроэнергии, а также принимая во внимание, что тарифы на тепло- и электроэнергию, отпускаемую потребителям, на 2007 год по указанным субъектам Российской Федерации уже сформированы и утверждены, и с учётом социального характера данного вопроса, Правление ФСТ России 9 декабря 2006 года приняло решение о продлении на 2007 год исключительных тарифов на перевозку мазута топочного и угля энергетического назначением на станции Дальневосточного федерального округа и Архангельской области в объемах направляемых на нужды тепло- и энергоснабжения региона (согласно перечню предприятий и в объёмах, определяемых главами администраций регионов).
Вместе с тем, с учётом отсутствия источников компенсации потерь доходов ОАО "РЖД" от действия данных исключительных тарифов (порядка 1,6 млрд. руб. в 2006 году), принято решение о поэтапном прекращении действия данных исключительных тарифов, при этом с 1 января 2008 года размер скидки с тарифа будет уменьшен в два раза, а с 1 июля 2008 года перевозка топочного мазута и угля в регионы Дальневосточного федерального округа и Архангельскую область будет осуществляться на общих тарифных условиях.
7. Об установлении исключительных тарифов на перевозки сырья для производства минеральных удобрений железнодорожным транспортом.
Исключительный тарифы на перевозку сырья для производства минеральных удобрений в адрес российских предприятий-производителей минеральных удобрений действуют с 2001 года с целью поддержки российских производителей минеральных удобрений и недопущения снижения плодородия почв путём обеспечения проведения агротехнических мероприятий. Эффективность такой меры подтверждается динамикой цен на минеральные удобрения на российском рынке. Учитывая необходимость ограничения роста цен на продукцию, необходимую для нормального функционирования сельского хозяйства России, Правление ФСТ России приняло решение о сохранении на 2007 год исключительных тарифов на перевозку сырья для производства минеральных удобрений в адреса предприятий-производителей минеральных удобрений, в размерах, действующих в 2006 году.
Вместе с тем, Правлением ФСТ России отмечено, что поддержка отдельных отраслей промышленности не должна осуществляться за счет финансового результата ОАО "РЖД" (потери ОАО "РЖД" составляют порядка 500 млн. руб. за 2006 год), в связи с чем Правлением ФСТ России причастным федеральным органам исполнительной власти рекомендовано в 2007 году проработать вопрос о возможности поэтапного прекращения действия данных исключительных тарифов.
8. Об установлении исключительного тарифа на перевозку грузов железнодорожным транспортом для восстановления социально-экономической сферы Чеченской республики.
В целях ускорения темпов восстановительных работ в Чеченской Республике за счёт снижения стоимости строительных материалов, а также стимулирования занятости населения Чеченской Республики, занимающегося сельским хозяйством, при отсутствии в настоящее время возможности переработки всего объёма выращенной сахарной свеклы в Чеченской Республике, Федеральная служба по тарифам приняла решение о продлении на 2007 год исключительных тарифных условий на железнодорожные перевозки грузов для восстановления экономики и социальной сферы Чеченской Республики, в размерах, действующих в 2006 году.
9. Об установлении исключительных тарифов на перевозку продовольствия и скоропортящихся грузов.
Учитывая необходимость снижения темпов роста цен на продовольственные товары, а также обеспечения загрузки российского рефрижераторного подвижного состава, Правлением ФСТ России принято решение об установлении на 2007 год следующих исключительных тарифов:
- коэффициента 0,5 к действующим тарифам Прейскуранта № 10-01 на перевозки скоропортящихся грузов из Таджикистана, Узбекистана, Азербайджана, Киргизии и Казахстана в российском рефрижераторном подвижном составе и в рефрижераторном подвижном составе железных дорог государств отправления груза, при условии освобождения Российских железных дорог от платы за пользование рефрижераторным подвижным составом железных дорог государств отправления груза.
- коэффициента 0,8 к действующим тарифам Прейскуранта № 10-01 на перевозку свежих овощей, бахчевых культур, сухофруктов, консервированной плодово-овощной продукции из Узбекистана в крытых вагонах.
- коэффициента 0,85 на перевозки скоропортящихся грузов в российском рефрижераторном подвижном составе, следующим с поддержанием температурного режима по РЖД через пограничные передаточные станции Российской Федерации со странами Балтии (Литва, Латвия, Эстония);
- системы понижающих коэффициентов 0,5 - 0,8 к тарифам раздела 2 Прейскуранта № 10-01 в зависимости от дальности перевозки на перевозку грузов 2 и 3 тарифного классов во внутригосударственном сообщении и в международном сообщении через российские порты в ИВ-термосах общего парка, собственных (арендованных) ИВ-термосах и на возврат собственных (арендованных) ИВ-термосов в порожнем состоянии при осуществлении таких перевозок;
- системы понижающих коэффициентов к тарифам на перевозку рыбы с Сахалинской железной дороги в изотермическом подвижном составе.
10. Об установлении исключительных тарифов на перевозку минерально-строительных грузов и промышленного сырья железнодорожным транспортом в платформах, оборудованных дополнительным съемным и несъемным оборудованием, которое не выдается грузополучателю на станции назначения вместе с грузом.
В целях повышения эффективности использования подвижного состава, альтернативного полувагонам, Правление ФСТ России 9 декабря 2006 года приняло решение об установлении исключительного тарифа в виде коэффициента 0,63 на перевозку минерально-строительных грузов и промышленного сырья в универсальных платформах, оборудованных дополнительным съемным и несъемным оборудованием, которое не выдается грузополучателю на станции назначения вместе с грузом.

Для справки: Название компании: Федеральная служба по тарифам Регион: Москва Адрес: 109074, 7, Китайгородский проезд Вид деятельности: ФЕДЕРАЛЬНЫЕ СЛУЖБЫ, АГЕНТСТВА Телефоны: (095)7104507 Web: http://www.fstrf.ru Руководитель: Новиков Сергей Геннадьевич, Руководитель Федеральной службы по тарифам

(INFOLine, ИА (по материалам Федеральной cлужбы по тарифам) 11.12.06)

См. также в разделе "Нормативные документы"

< ФСТ: По вопросу установления исключительных тарифов на перевозки грузов железнодорожным транспортом на 2007 год.
< Решение Правления Федеральной службы по тарифам от 9 декабря 2006 г.


7 декабря 2006 года Министр сельского хозяйства РФ Алексей Гордеев прокомментировал предварительные итоги реализации приоритетного национального проекта "Развитие АПК" за 11 месяцев.

Общие новости пищевой промышленности

7 декабря 2006 года Министр сельского хозяйства РФ Алексей Гордеев прокомментировал предварительные итоги реализации приоритетного национального проекта "Развитие АПК" за 11 месяцев.

"Реализация приоритетного национального проекта уже приводит к серьезному росту важнейших для страны макроэкономических показателей" - считает министр.
Так, общие объемы производства скота и птицы увеличились по сравнению с 2005 годом в 50 регионах. В среднем рост по этим показателям по стране составил относительно соответствующего уровня 2005 года более 4%. Производство скота и птицы на убой в живом весе в хозяйствах всех категорий с начала года составило около 6736 тыс. тонн. В сельхозпредприятиях производство скота и птицы на убой возросло на 9% и составляет 3354 тыс. тонн. По словам Алексея Гордеева, "наибольший рост наблюдается в производстве мяса свиней - в целом оно возросло на 6,5%, в том числе в сельхозпредприятиях - на 12,5%". Кроме того, "увеличились объемы продукции птицеводства, остановлен спад и впервые за долгий период даже наметился некоторый рост производства молока" - отметил глава Минсельхоза.
Одной из главных целей приоритетного национального проекта "Развитие АПК" является ускоренное развитие животноводства, которое предусматривает к началу 2008 года увеличение уровня производства мяса (по сравнению с 2005 годом) на 7%, молока - на 4,5%, в первую очередь в товарных хозяйствах (сельхозорганизациях и фермерских хозяйствах). Достижение этих показателей сопряжено со стабилизацией поголовья крупного рогатого скота, в том числе коров. Как отметил глава Минсельхоза, "в рамках реализации нацпроекта в 2006 на строительство, реконструкцию и модернизацию животноводческих комплексов в рамках реализации проекта "Развитие АПК" уже привлечены значительные кредитные ресурсы". В регионы перечислено более 40% средств федерального бюджета, запланированных на компенсацию части затрат по уплате процентов за пользование кредитом.
"Нынешние объемы кредитования и рост количества заемщиков впечатляют - эти показатели увеличились на порядок" - подчеркнул Алексей Гордеев. Основными банками-участниками приоритетного национального проекта являются ОАО "Россельхозбанк" и Сбербанк России. Предусмотренную нацпроектом закупку племенных животных, оборудования для оснащения скотомест и их доставку осуществляет ОАО "Росагролизинг".
Реализация проекта "Развитие АПК" по направлению стимулирования развития малых форм хозяйствования выявила, по словам министра, "небывалые масштабы личной заинтересованности мелких производителей". "Особенно заметно вырос спрос на кредитные ресурсы у владельцев личных подсобных хозяйств" - отметил министр. Стимулирование малых форм хозяйствования в АПК в рамках национального проекта предусматривает расширение доступности кредитных ресурсов не только для этой категории сельхозпроизводителей, а также для крестьянских (фермерских) хозяйств и создаваемых ими сельскохозяйственных потребительских кооперативов. Это направление нацпроекта предполагает также стимулирование создания заготовительных и снабженческо-сбытовых структур, развитие кредитной кооперации и производств по переработке продукции предприятий малого агробизнеса.
По оценке министра, "в орбиту нацпроекта в настоящее время вовлечены миллионы людей". В то же время он обратил внимание на фактический сдвиг начала реализации ПНП "Развитие АПК", связанный с преодолением бюрократических преград. "Государственный аппарат оказался не готов к быстрому запуску нацпроекта и пришлось перестраивать взаимоотношения по всей вертикали власти" - сказал он. "Но граждане все равно откликнулись на инициативу государства, в них пробудилась деловая активность, что является важнейшим фактором возрождения села в широком смысле" - считает Алексей Гордеев. Он особо подчеркнул также, что "консолидации сельского сообщества содействует система кооперации". "Кооперативы на селе - это не только способ выживания, их не нужно рассматривать как сугубо экономическое явление, поскольку одновременно они формируют социальные связи" - считает министр. Кроме того, по его мнению, "объединенное в кооперативы крестьянство станет заметным игроком на рынке, способным оперативно решать и возникающие в стране торгово-экономические проблемы".
Комментируя ход реализации нацпроекта в целом, Алексей Гордеев обратил внимание на двухлетний срок его целевых показателей, что, по словам министра, "вовсе не значит, что через 2 года развитие АПК как таковое остановится". "Национальный проект - это стратегия ближайшего времени, которая создаст базу для последующей стабильной работы агропромышленного комплекса страны".

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 08.12.06)

См. также в разделе "Общие новости пищевой промышленности"

< 7 декабря 2006 года Министр сельского хозяйства РФ Алексей Гордеев прокомментировал предварительные итоги реализации приоритетного национального проекта "Развитие АПК" за 11 месяцев.


Холдинг "Объединенные кондитеры" установит производственную линию стоимостью 15 миллионов евро.

Новости компаний кондитерской отрасли

Холдинг "Объединенные кондитеры" установит производственную линию стоимостью 15 миллионов евро.

Холдинг "Объединенные кондитеры" подписал контракт с немецкой фирмой "Антон Олерт ГмбХ" ( Anton Ohlert GmbH ) на поставку и монтаж оборудования для выпуска глазированной халвы и полуфабрикатов халвичного производства. Капиталовложения Холдинга в проект составили более 15 миллионов евро.
Новая высокопроизводительная линия полностью отвечает современным российским и европейским стандартам и позволяет выпускать более 1 тонны готовой продукции в час. Оборудование будет установлено на производственной площадке ОАО "Рот Фронт", входящего в Холдинг.
Приобретение новой производственной линии является частью реализации программы "Объединенных кондитеров" по модернизации парка технологического оборудования и соответствует среднесрочной стратегии развития Холдинга, направленной на занятие лидирующих позиций на российском рынке по основным категориям кондитерских изделий.

Для справки: Название компании: Холдинг Объединенные кондитеры Регион: Москва Адрес: 115184, Москва, 2-ой Новокузнецкий переулок, д. 13/15 Вид деятельности: Кондитерская промышленность Телефоны: (495)9532978 (495)9538998 Факсы: (495)9537770 E-Mail: info@uniconf.ru Web: http://www.uniconf.ru Руководитель: Феклистов Игорь Александрович, заместитель генерального директора

Для справки: Название компании: ANTON OHLERT GmbH, представительство в Москве Регион: Москва Адрес: 115093, РФ, Москва, 1-й Щипковский пер., 20 Вид деятельности: ПРОМЫШЛЕННОЕ ОБОРУДОВАНИЕ Телефоны: (495) 9612061 Факсы: (495) 9612071 E-Mail: info@ohlert.ru Web: http://www.ohlert.com

(Объединенные кондитеры 01.12.06)

См. также в разделе "Новости компаний кондитерской отрасли"

< Холдинг "Объединенные кондитеры" установит производственную линию стоимостью 15 миллионов евро.
< Кондитерская фабрика "Метрополис" вложит 10 млн. евро в установку линии по выпуску конфет.


Кондитерская фабрика "Метрополис" вложит 10 млн. евро в установку линии по выпуску конфет.

Новости компаний кондитерской отрасли

Кондитерская фабрика "Метрополис" вложит 10 млн. евро в установку линии по выпуску конфет.

Кондитерская фабрика ООО "Метрополис" (Армавир, Краснодарский край) в 2007 году планирует вложить 10 млн. евро в закупку автоматизированной немецкой линии по производству конфет, сообщил генеральный директор компании Григорий Саакян.
"Недавно мы побывали на выставке оборудования в Германии и провели переговоры с тремя компаниями на поставку линии. Ориентировочно она обойдется нам в 10 млн. евро", - сказал Г. Саакян, уточнив, что линию планируется закупить в феврале следующего года. Фабрика намерена выпускать на новом оборудовании 30 тонн конфет в сутки.
Гендиректор уточнил, что в настоящее время "Метрополис" не занимается производством конфет, а выпускает только кондитерские изделия на основе теста и крема. Годовой объем производства тортов достигает 1,5 тыс. тонн, печенья и изделий из теста - 12 тыс. тонн.
ООО "Метрополис" создано в 1999 году. По итогам года предприятие планирует получить 624 млн. рублей выручки.

Для справки: Название компании: Метрополис, ООО Адрес: Краснодарский край г.Армавир ул.Воровского,57 Вид деятельности: Кондитерская промышленность Телефоны: (86137) 7-84-98 Факсы: (86137) 7-84-66 E-Mail: metropolise@mail.ru Web: http://www.metropolise.narod.ru

(Юга.ру 25.12.06)

См. также в разделе "Новости компаний кондитерской отрасли"

< Холдинг "Объединенные кондитеры" установит производственную линию стоимостью 15 миллионов евро.
< Кондитерская фабрика "Метрополис" вложит 10 млн. евро в установку линии по выпуску конфет.


Кондитерское объединение 'КИО' выпустило новое печенье 'Постное Слободское'.

Новинки

Кондитерское объединение 'КИО' выпустило новое печенье 'Постное Слободское'.

По традиции специально к Рождественскому посту кондитерское объединение 'КИО' выпустило новое печенье 'Постное Слободское'. Продолжается выпуск и других видов постного печенья: Слободка 'Чайное', Слободка 'Сахарное', Слободка 'Целинное', Слободка 'Шахматное'. Эти сладости богаты растительными белками, углеводами, различными микроэлементами и витаминами.

Для справки: Название компании: Кондитерское объединение КИО Адрес: 610001, РФ, г. Киров, ул. Комсомольская 12 Вид деятельности: Кондитерское производство Телефоны: (8332)351351 Факсы: (8332)351351 E-Mail: furashov@kio.ru Web: http://www.kio.ru Руководитель: Фурашов Андрей Германович, Генеральный директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новинки"

< Кондитерское объединение 'КИО' выпустило новое печенье 'Постное Слободское'.
< Кондитерское объединение "СладКо" выводит на рынок новый продукт – вафли "Банан с йогуртом" и "Черника с йогуртом" под брендом "Счастливый день" с добавлением клетчатки и натуральных фруктов.


Кондитерское объединение "СладКо" выводит на рынок новый продукт – вафли "Банан с йогуртом" и "Черника с йогуртом" под брендом "Счастливый день" с добавлением клетчатки и натуральных фруктов.

Новинки

Кондитерское объединение "СладКо" выводит на рынок новый продукт – вафли "Банан с йогуртом" и "Черника с йогуртом" под брендом "Счастливый день" с добавлением клетчатки и натуральных фруктов.

Это принципиально новый продукт на российском кондитерском рынке в категории упакованных вафель, который отличается не только оригинальным вкусом, но и содержанием полезных для организма питательных веществ и ингредиентов. В состав вафельного листа добавлена клетчатка, а при производстве начинки использованы натуральные фрукты и йогурт.
Сегодня потребители проявляют повышенный интерес к обогащенным продуктам, так называемым продуктам с добавленной ценностью. Теперь и любители сладкого могут выбрать вафли, содержащие полезные ингредиенты, которые благотворно влияют на организм.
Вафли "Банан с йогуртом" и "Черника с йогуртом" упакованы в яркую, красочную и удобную упаковку весом 100 г. Дизайн-концепция повторяет "солнечную" цветовую гамму всего бренда "Счастливый день", но доминирующим цветом на упаковке является зеленый, что символизирует натуральность продукта.

Запуск новых вафель в производство планируется в январе 2007 года. На полках магазинов новинки появятся в феврале.

Для справки: Название компании: Кондитерское объединение СладКо, ОАО Регион: Москва Адрес: 113054, ул. Щипок, 9/26, строение 1, подъезд N 2, 2-й эт. Вид деятельности: КОНДИТЕРСКИЕ ИЗДЕЛИЯ - ПРОИЗВОДСТВО Телефоны: (495)5892424 Факсы: (495)5892425 E-Mail: sladco@sladco.ru Web: http://www.sladco.ru

(INFOLine, ИА (по материалам компании) 26.12.06)

См. также в разделе "Новинки"

< Кондитерское объединение 'КИО' выпустило новое печенье 'Постное Слободское'.
< Кондитерское объединение "СладКо" выводит на рынок новый продукт – вафли "Банан с йогуртом" и "Черника с йогуртом" под брендом "Счастливый день" с добавлением клетчатки и натуральных фруктов.


Дизайн-студия "ART Системы" завершила работу над созданием серии упаковок для фасованного зефира под торговой маркой "Зефировъ".

Рекламные и PR-материалы

Дизайн-студия "ART Системы" завершила работу над созданием серии упаковок для фасованного зефира под торговой маркой "Зефировъ".

Как пояснили AdLife.spb.ru представители кондитерской фабрики "Нева" (владельцы ТМ "Зефировъ"), 48% потребителей отдают предпочтение известным брэндам. "Понимая важность вкладывания усилий в создание и развитие сильного брэнда, мы разработали новую линейку фасованного зефира пяти популярных вкусов, придумав для продукции название "Зефировъ", - рассказывают представители фабрики-заказчика.
"Зефировъ", по мнению создателей брэнда, это - новый образ, в котором воплощены традиции и секреты изготовления качественного, полезного, воздушного лакомства. Поэтому перед дизайн-студией была поставлена задача - создать современную яркую упаковку, которая привлечет внимание потребителя, представит ему торговую марку, сформирует первичную оценку и подчеркнет качество продукции.
Как рассказали AdLife.spb.ru в дизайн-студии "ART Системы", при разработке упаковки дизайнеры предложили использовать оригинальные цветовые решения для каждого вида упаковки. Благодаря этому упаковка получилась яркой, запоминающейся, но не вычурной.
"Современная яркая упаковка, несомненно, привлечет внимание покупателя, сформирует первичную оценку, узнаваемость и послужит продвижению торговой марки "Зефировъ", - считает Денис Иванов, директор дизайн-студии "ART Системы".

Рекламную кампанию новой товарной линейки фасованного зефира "Зефировъ" проходит в петербургском метрополитене в течение декабря. Рекламными плакатами "Зефировъ" формата А2 оформлены 30% вагонов метрополитена.
Постеры для рекламной кампании разработаны силами творческой группы кондитерской фабрики "Нева".

Для справки: Название компании: ART Системы Регион: Санкт-Петербург Адрес: г. Санкт-Петербург, Садовая ул., 28/30, оф. 3 Вид деятельности: Дизайнерские услуги полного цикла Телефоны: (812)9725031 Факсы: (812)3366031 E-Mail: info@artsy.ru Web: http://www.artsy.ru

Для справки: Название компании: Кондитерская фабрика Нева, ЗАО Регион: Санкт-Петербург Адрес: 194156, РФ, Санкт-Петербург, пр. Энгельса, 27 лит. "О" Вид деятельности: кондитерская промышленность Телефоны: (812) 5531915, (812)5531903 E-Mail: kfneva@sp.ru Web: http://www.kfneva.ru

(AdLife.spb.ru 15.12.06)

См. также в разделе "Рекламные и PR-материалы"

< Дизайн-студия "ART Системы" завершила работу над созданием серии упаковок для фасованного зефира под торговой маркой "Зефировъ".
< Фабрика тортов "Мирэль" подвела итоги Супер-Акции "Купи торт ТМ "Мирэль" и выиграй телевизор!" и наградила победителя.


Фабрика тортов "Мирэль" подвела итоги Супер-Акции "Купи торт ТМ "Мирэль" и выиграй телевизор!" и наградила победителя.

Рекламные и PR-материалы

Фабрика тортов "Мирэль" подвела итоги Супер-Акции "Купи торт ТМ "Мирэль" и выиграй телевизор!" и наградила победителя.

Дарить подарки к праздникам – хорошая традиция Фабрики "Мирэль". В этот раз к Новому году на "Мирэле" решили провести для своих покупателей супер-акцию и разыграть телевизор.
Акция проводится ОАО "Хлебпром" в период с 11 ноября по 22 декабря 2006 г . во всех фирменных магазинах "Хлебница". Для участия в розыгрыше нужно было купить торт, набор пирожных или профитроли в магазине "Хлебница" и заполнить анкету-купон участника, который можно было получить у продавца. Розыгрыш приза проводился 22 декабря 2006 г . Победителя определяли путем случайного отбора одной анкеты из общего количества анкет.

Для справки: Название компании: Мирэль, Фабрика тортов (Хлебпром, ОАО) Адрес: г. Челябинск, ул. Молодогвардейцев, 2А, Телефоны: (3512)41-83-14, 41-55-91 Факсы: (3512)41-83-14 E-Mail: mirel@mirel.ru Web: http://www.mirel.ru Руководитель: Илья Мительман

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Рекламные и PR-материалы"

< Дизайн-студия "ART Системы" завершила работу над созданием серии упаковок для фасованного зефира под торговой маркой "Зефировъ".
< Фабрика тортов "Мирэль" подвела итоги Супер-Акции "Купи торт ТМ "Мирэль" и выиграй телевизор!" и наградила победителя.


На российской территории простаивает более 300 вагонов с белорусским сахаром - С.Сидорский.

Новости рынка сахара

На российской территории простаивает более 300 вагонов с белорусским сахаром - С.Сидорский.

На территории России простаивает более 300 вагонов с белорусским сахаром, сообщил в четверг, отвечая на вопросы журналистов, премьер-министр Беларуси Сергей Сидорский.
По словам премьера, данная ситуация вызвана тем, что российская сторона приняла решение проверять и брать на анализ сахар из каждого вагона. "В Россию поставляется только свекловичный сахар", - подчеркнул С.Сидорский.
Он напомнил, что летом текущего года российской таможней было арестовано 30 вагонов сахаром по подозрению в том, что под видом свекловичного на территорию России поставляется тростниковый. "Эксперты провели полное расследование: в вагонах находился только свекловичный сахар", - подчеркнул С.Сидорский. "Сколько это будет продолжаться - вопрос к российской стороне", - добавил он.
Премьер-министр также отметил, что белорусская сторона сняла все вопросы, которые были поставлены перед ней, в первую очередь Союзом сахаропроизводителей. Он также заметил, что в данной ситуации страдают в первую очередь российские покупатели, которые оплатили поставки сахара.

(Интерфакс 07.12.06)

См. также в разделе "Новости рынка сахара"

< На российской территории простаивает более 300 вагонов с белорусским сахаром - С.Сидорский.


Компания "Евросервис" приобретет Каневской сахарный завод.

Новости сахароперерабатывающих компаний

Компания "Евросервис" приобретет Каневской сахарный завод.

Санкт-Петербургская фирма "Евросервис" перекупает право собственности на Каневской сахарный завод у компании "Славсахар". Как сообщает "Каневская.ру", новые владельцы уже в 2007 году готовы модернизировать производство, с целью увеличения количества перерабатывающих мощностей завода до 5 тыс. тонн и более свеклы в сутки.
В этом сезоне завод смог принять и переработать около только 450 тыс. тонн корнеплодов, что заставило некоторых производителей отвозить собранный урожай в другие районы.

Для справки: Название компании: Группа компаний Евросервис Регион: Санкт-Петербург Адрес: 190103, Санкт-Петербург, 9-ая Красноармейская ул., д.11 Вид деятельности: Пищевая промышленность Телефоны: (812)7183552 Факсы: (812)2512328 E-Mail: mail@euroservice.spb.ru Web: http://www.euroservice.spb.ru Руководитель: Марина Голованова, генеральный директор

(Юга.ру 22.12.06)

См. также в разделе "Новости сахароперерабатывающих компаний"

< Компания "Евросервис" приобретет Каневской сахарный завод.


После девяти лет простоя на АО "Бакай" в первом квартале 2007 года планируется запуск сахарного завода - директор АО "Апросах" Р.Цой.

Инвестиционные проекты

После девяти лет простоя на АО "Бакай" в первом квартале 2007 года планируется запуск сахарного завода - директор АО "Апросах" Р.Цой.

В конце 80-х начале 90-х прошлого столетия предприятие развивалось стабильно. Были открыты дочерние предприятия в Бишкеке, Жалалабаде, Оше, Балыкчи, Алмате. "Бакай" был одним из гигантов промышленной индустрии всей Чуйской области. На заводах "Бакая" работали пять тысяч человек.
В последние годы руководство предприятия стремится возобновить работу сахарного завода. На сегодняшний день приведена в готовность технологическая линия по переработке сахара-сырца. Это подтвердили специалисты из Москвы и Украины, которые проводили обследование завода. В производство внедрены новые достижения науки и техники, налажена схема кредитования (покупка сахара-сырца и продажа белого сахара).
Если планы руководства "Бакая" оправдаются, то сахарный завод будет запущен в первом квартале 2007 года.

(Regnum 05.12.06)

См. также в разделе "Инвестиционные проекты"

< После девяти лет простоя на АО "Бакай" в первом квартале 2007 года планируется запуск сахарного завода - директор АО "Апросах" Р.Цой.
< В Ростовской области будет построен сахарный завод.


В Ростовской области будет построен сахарный завод.

Инвестиционные проекты

В Ростовской области будет построен сахарный завод.

О возможных сроках реализации такого строительства в Ростовской области на примере рязанского проекта корреспонденту "Кавказского узла" рассказал Габор Мароши, представляющий венгерскую фирму "ВУДСТОК КФт" в России. По его словам, переговоры в Рязани с венгерскими инвесторами начались в июле 2006-го, в сентябре появился протокол о намерениях, и только в начале декабря в Москве был подписан окончательный договор. И это - при том, что Рязанская область предоставила уже готовый проект, согласованный со всеми надзорными органами.
Конкретные переговоры заинтересованных сторон — российской и венгерской стартует в Ростовской области в январе. После выбора площадки начнется процесс выбора проектной фирмы, далее — договоренность с поставщиками оборудования и технические согласования. Общая стоимость проекта - инвестиции в строительство самого завода плюс поставка оборудования и само оборудование - не меньше 200 миллионов евро.
Производство сахара даст полезные отходы, считает Габор Мароши, которые можно использовать в качестве кормов в животноводстве. В силу вышеуказанных причин завод должен стать центром, который будет двигать сельское хозяйство района-счастливчика.
По данным на 13 ноября 2006 года, полученным из министерства сельского хозяйства и продовольствия Ростовской области, валовый сбор сахарной свеклы в 2006 году составил 368 тысяч тонн. Средняя урожайность свеклы в этом году - 345 центнеров с гектара. В 2006 году урожай свеклы в области был собран с 10668 гектаров

(Кавказский узел 21.12.06)

См. также в разделе "Инвестиционные проекты"

< После девяти лет простоя на АО "Бакай" в первом квартале 2007 года планируется запуск сахарного завода - директор АО "Апросах" Р.Цой.
< В Ростовской области будет построен сахарный завод.


Парламент Украины принял в целом изменения в Закон "О государственном регулировании производства и реализации сахара".

Новости компаний стран ближнего зарубежья

Парламент Украины принял в целом изменения в Закон "О государственном регулировании производства и реализации сахара".

Верховная Рада Украины 30 ноября приняла в целом законопроект, предусматривающий внесение изменений в Закон "О государственном регулировании производства и реализации сахара". Об этом сообщило информационное управление украинского парламента.
Данным документом, внесенным на рассмотрение парламента Кабинетом Министров Украины, предусмотрено изъятие из действующего закона понятий "квота В" (квота поставки сахара по международным договорам) и "квота С" (квота для реализации сахара собственниками исключительно за пределами страны).
Законом также предполагается отмена положения относительно обязательного вывоза сахара, произведенного из импортированного сырья.
Напомним, что ранее против принятия данного законопроекта выступила национальная ассоциация сахаропроизводителей Украины "Укрцукор", мотивируя свою позицию тем, что данный документ разработан без учета позиции отечественных товаропроизводителей по данным проблемам и, кроме того, подан на рассмотрение парламента без проведения научно-экспертной оценки их последствий для отечественной свеклосахарной отрасли и экономики Украины в целом.

(АПК-Информ 01.12.06)

См. также в разделе "Новости компаний стран ближнего зарубежья"

< Парламент Украины принял в целом изменения в Закон "О государственном регулировании производства и реализации сахара".
< Горнодобывающая компания "Бред Гарден" откроет в Киргизии кондитерское производство.


Горнодобывающая компания "Бред Гарден" откроет в Киргизии кондитерское производство.

Новости компаний стран ближнего зарубежья

Горнодобывающая компания "Бред Гарден" откроет в Киргизии кондитерское производство.

Около 250 миллионов долларов было инвестировано в 2006 году в экономику Киргизии. Об этом заявил министр экономики и финансов страны Акылбек Жапаров во время встречи с представителями горнодобывающей компании "Бред Гарден", сообщили корреспонденту ИА REGNUM в пресс-службе Минфина Киргизии.
Акылбек Жапаров рассказал инвесторам о задачах правительства на будущий год и о текущей экономической ситуации в Киргизии. Министр отметил, что в следующем году правительство нацелено на создание наиболее благоприятной среды для развития малого и среднего бизнеса.
В свою очередь, представители горнодобывающей компании "Бред Гарден" сообщили о своем намерении сделать инвестиции в киргизскую экономику. И речь идет не только о золоторудных месторождениях Киргизии. Бизнесмены планируют открыть в Бишкеке кондитерское производство и свою сеть кафетериев.
"Правительство приветствует создание любого бизнеса в Киргизии и готово оказать содействие по решению ряда проблем. А для производства кондитерских изделий в нашей республике имеется все необходимое сырье", - заключил Акылбек Жапаров.

(Regnum 25.12.06)

См. также в разделе "Новости компаний стран ближнего зарубежья"

< Парламент Украины принял в целом изменения в Закон "О государственном регулировании производства и реализации сахара".
< Горнодобывающая компания "Бред Гарден" откроет в Киргизии кондитерское производство.


Европейский сахарный и крахмальный холдинг Agrana сделал инвестицию в сахарную отрасль Болгарии.

Новости компаний стран дальнего зарубежья

Европейский сахарный и крахмальный холдинг Agrana сделал инвестицию в сахарную отрасль Болгарии.

Как сообщили в агентстве ААА, Agrana создала акционерное общество Agrana Trading Food совместно с болгарской компанией Zaharni Zavodi в расчете на то, что с 1 января 2007 года Болгария станет полноправным членом Евросоюза.
Отмечается, что решение холдинга Agrana о полноценном выходе на рынок Болгарии, в первую очередь, обусловлено желанием укрепить свои конкурентные преимущества на европейском сахарном рынке. Соответственно, оценив все возможности, представители корпорации считают, что долгое время Болгария, как производственный рынок будет крайне важным для Agrana.
В новом акционерном обществе Agrana Trading Food, корпорации Agrana будет принадлежать 51% акций. У новой структуры будут две главные цели - производство дешевого и качественного сахара для рынка Евросоюза и расширение присутствия на быстрорастущем внутреннем рынке Болгарии.
На болгарском рынке корпорация Agrana будет продвигать три своих торговых марки - Wiener Zucker, Koronas Cukor и Margaritar Zahar.
Таким образом, Болгария стала местом, куда корпорация Agrana перенесла свой сахарный бизнес из Австрии и Словакии, где все сахарные заводы были закрыты.
В Украине австрийская корпорация Agrana представлена компанией ООО "Аграна Фрут Украина" (г. Винница). По информации аналитиков агентства, сахарный бизнес в Украине Agrana пока не имеет, но нахождение корпорации в наилучшем свекловичном регионе Украины, по мнению экспертов, гарантирует её интерес в недалеком будущем к сахарным заводам в Украине.
Агентство ААА также отмечает, что, по непроверенной информации, "Аграна Фрут Украина" является близким бизнес-партнером корпорации Укрпроминвест. Агентство УНИАН обратилось в корпорацию Укрпроминвест с просьбой подтвердить либо опровергнуть данную информацию, однако на момент публикации ответ так и не был предоставлен, при этом в корпорации пообещали предоставить комментарии позже.

Для справки: Название компании: AGRANA Beteiligungs-AG Адрес: Donau-City-Strasse 9, A-1220 Wien Телефоны: (431)211370 E-Mail: info.ab@agrana.at Web: http://www.agrana.com

(УНИАН 30.11.06)

См. также в разделе "Новости компаний стран дальнего зарубежья"

< Европейский сахарный и крахмальный холдинг Agrana сделал инвестицию в сахарную отрасль Болгарии.
< Иран: проблемы сахарной промышленности.


Иран: проблемы сахарной промышленности.

Новости компаний стран дальнего зарубежья

Иран: проблемы сахарной промышленности.

По информации "Iran news", секретарь Ассоциации сахарных заводов страны Бахман Данаи сообщил ISNA, что ежегодный объем потребления сахара в Иране составляет 1,8 млн т. При этом в 1385 иранском году (21.03.06 - 20.03.07) на старом сырье иранские сахарные заводы уже произвели 1,3 млн т сахара. В результате, потребности страны в импорте сахара составляют только 0,5 млн т.
Несмотря на это, по официальным данным, в период 21.03 - 22.10.06 объем импорта сахара составил 1,2 млн т. Если учесть, что с начала нового сезона (с 06.09.06) иранские сахарные заводы произвели еще 0, 4 млн т сахара, то сейчас на складах сахарных заводов страны скопилось 1,7 млн т сахара, который невозможно продать.
Проблема заключается в том, что себестоимость производства 1 кг сахара из сахарной свеклы на иранских заводах составляет 6 тыс риалов (около $0,65), а стоимость импортного сахара на иранском рынке составляет менее 5 тыс риалов (около $0,54) за 1 кг. В результате, иранские заводы не могут продать свою продукцию без ущерба для себя. Проблема заключается также в том, что именно сейчас заводы должны заплатить крестьянам за сахарную свеклу нового урожая.
В ноябре 2005 г руководители сахарных заводов заявили соответствующим государственным органам, что нехватка сахара на рынке Ирана будет только первые 4 мес. 1385 г (21.03 - 22.07.06), поэтому сахар нужно импортировать в небольшом объеме и только в этот период. Тем не менее, государственные органы начали импорт сахара значительно позднее в период иранского месяца "хордад" (22.05 - 21.06.06) и в больших объемах.
По его словам, таким положением воспользовались спекулянты - посредники. В прошлом году в период низких оптовых цен посредники закупили на заводах большие партии сахара и продали их по высоким ценам в начале этого года, когда на рынке был дефицит сахара. Продажа сахара посредниками проводилась именно в тот период, когда государственные органы должны были продавать импортный сахар.
Б. Данаи сообщил, что в настоящее время стоимость сахара на мировом рынке упала до $353, а сахара - сырца - до $249/т. Если государственные органы опять будут импортировать этот сахар в Иран на основе существующей импортной пошлины, то стоимость сахара на иранском рынке упадет до 4 тыс риалов (около $0,43) за 1 кг. Для Ирана это демпинговая цена. В этом случае сахарная промышленность Ирана придет в полный упадок, и о продовольственной безопасности страны можно будет надолго забыть.

(Иран.ru 30.11.06)

См. также в разделе "Новости компаний стран дальнего зарубежья"

< Европейский сахарный и крахмальный холдинг Agrana сделал инвестицию в сахарную отрасль Болгарии.
< Иран: проблемы сахарной промышленности.


ФНС: Обновление для программных средств импортеров алкогольной продукции.

Общие новости рынка напитков

ФНС: Обновление для программных средств импортеров алкогольной продукции.

"Федеральная налоговая служба с целью стабильного функционирования программных технических комплексов ЕГАИС организаций, осуществляющих импорт алкогольной продукции, настоятельно рекомендует скачать и установить приложенное обновление программных средств ЕГАИС.
Для получения текста "Приложение: скрипт-обновление в 1 экз., инструкция в 1 экз." (архив zip) нажмите здесь

(INFOLine, ИА (по материалам Федеральной налоговой службы) 14.12.06)

См. также в разделе "Общие новости рынка напитков"

< ФНС: Обновление для программных средств импортеров алкогольной продукции.
< Алкогольные предпочтения россиян продиктованы кризисом.


Алкогольные предпочтения россиян продиктованы кризисом.

Общие новости рынка напитков

Алкогольные предпочтения россиян продиктованы кризисом.

В этом году российские алкогольщики на себе испытали прелести кризиса. Визуально состояние алкогольного рынка в последние годы можно представить как кардиограмму сердечного больного: взлеты и резкие падения. Подобные встряски не могут не сказаться на потребительской корзине. Что пили в этом году россияне, выяснял Alconews.ru.
Аналитическая служба Alconews.ru подвела предварительные итоги 2006-го алкогольного года. По данным наших экспертов они таковы. В России стали пить больше коньяка и слабоалкогольных напитков. Объем рынка коньяка вырос на 15,1%, а слабоалкогольных напитков на 9,6%, почти на столько же – на 9,8 % – выросло и их производство в России. Однако есть вероятность, что в 2007 слабоалкогольные коктейли утратят свою популярность. С нового года акцизная ставка для производителей этих напитков будет равняться водочной - 162 рубля в сравнении с нынешними 83 рублями.
Несмотря на то, что водка считается национальным напитком, в 2006 россияне употребляли ее меньше, чем вышеперечисленные напитки. Объемы продаж сорокоградусной как импортного, так и российского производства, за 11 месяцев текущего года сократились на 6,7 %. Безусловно, вот так вдруг в России водку разлюбить не могут. Помимо того, что в России итак существует тенденция к снижению потребления сорокоградусной, "опуститься" водке помог и алкогольный кризис, который в уходящем году развивался в несколько фаз.
Объемы выпитого россиянами вина так же оказались меньшими, чем в прошлом году. И тут не обошлось без постореннего вмешательства. Запрет на ввоз молдавского, а потом и грузинского вина летом этого года отрицательно сказался на общих показателях объема продаж этого напитка. В 2006 объем импорта винодельческой продукции уменьшился на 38,9%. Однако во многом благодаря эмбарго на грузинские и молдавские вина увеличился объем рынка вина отечественного производства. В этом году он вырос на 18,2%.

(AlcoNews.Ru 27.12.06)

См. также в разделе "Общие новости рынка напитков"

< ФНС: Обновление для программных средств импортеров алкогольной продукции.
< Алкогольные предпочтения россиян продиктованы кризисом.


Приказ Минфина от 07.11.2006№ 138н Об утверждении формы акта о проведении проверки процесса денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержания в них денатурирующих веществ и Порядка ее заполнения.

Нормативные документы

Приказ Минфина от 07.11.2006№ 138н Об утверждении формы акта о проведении проверки процесса денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержания в них денатурирующих веществ и Порядка ее заполнения.

В соответствии с пунктом 4 Положения об осуществлении государственного контроля за процессом денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержанием в них денатурирующих веществ, утвержденного постановлением Правительства Российской Федерации от 3 июня 2006 г. № 349 "Об осуществлении государственного контроля за процессом денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержанием в них денатурирующих веществ" (Собрание законодательства Российской Федерации, 2006, № 24, ст. 2602) п р и к а з ы в а ю:
1. Утвердить форму акта о проведении проверки процесса денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержания в них денатурирующих веществ (далее – Акт о проведении проверки) согласно приложению № 1 к настоящему приказу.
2. Утвердить Порядок заполнения Акта о проведении проверки согласно приложению № 2 к настоящему приказу.
Министр А.Л.Кудрин

(INFOLine, ИА (по материалам Министерства финансов) 08.12.06)

См. также в разделе "Нормативные документы"

< Приказ Минфина от 07.11.2006№ 138н Об утверждении формы акта о проведении проверки процесса денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержания в них денатурирующих веществ и Порядка ее заполнения.
< ФНС: Государственный реестр лицензий в сфере производства и оборота этилового спирта, спиртосодержащей и алкогольной продукции на 26.12.2006.


ФНС: Государственный реестр лицензий в сфере производства и оборота этилового спирта, спиртосодержащей и алкогольной продукции на 26.12.2006.

Нормативные документы

ФНС: Государственный реестр лицензий в сфере производства и оборота этилового спирта, спиртосодержащей и алкогольной продукции на 26.12.2006.

Для получения текста "Государственный реестр лицензий" (архив zip) нажмите здесь

(INFOLine, ИА (по материалам Федеральной налоговой службы) 27.12.06)

См. также в разделе "Нормативные документы"

< Приказ Минфина от 07.11.2006№ 138н Об утверждении формы акта о проведении проверки процесса денатурации (введения денатурирующих веществ) этилового спирта и спиртосодержащей непищевой продукции и содержания в них денатурирующих веществ и Порядка ее заполнения.
< ФНС: Государственный реестр лицензий в сфере производства и оборота этилового спирта, спиртосодержащей и алкогольной продукции на 26.12.2006.


Рекомендации Конференции "Основные направления развития алкогольного рынка в 2007 году".

Новости рынка крепких алкогольных напитков

Рекомендации Конференции "Основные направления развития алкогольного рынка в 2007 году".

1. В соответствии с Постановлением Правительства РФ от 28 июня 2006 г. N 396 "О требованиях к автоматическим средствам измерения и учета концентрации и объема безводного спирта в готовой продукции, объема готовой продукции" автоматические средства измерения и учета концентрации и объема безводного спирта в готовой продукции, объема готовой продукции должны обеспечивать для каждого наименования готовой продукции передачу информации в соответствии с перечнем и форматом, утвержденными соответственно Министерством финансов Российской Федерации и Федеральной налоговой службой, в технические средства фиксации и передачи информации об объеме производства этилового спирта, алкогольной и спиртосодержащей продукции в единую государственную автоматизированную информационную систему учета объема производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции (далее - технические средства фиксации), которыми оснащается основное технологическое оборудование, с 1 февраля 2007 г.
Учитывая недостаточность срока для подготовки предприятий к новому порядку предоставления информации и возможных сбоев в работе, необходимо перенести срок оснащения их основного технологического оборудования с 1 февраля 2007 г. на 1 апреля 2007 г.
2. Предложить создание Консультативного органа по вопросам регулирования алкогольного рынка при Правительственной комиссии по законодательству.
3. Исключить все льготы по акцизам на спиртосодержащую продукцию. Внести соответствующие поправки в Налоговый Кодекс.
4. Усилить контроль со стороны правоохранительных органов за оборотом спиртосодержащей непищевой продукции. Обратить внимание на вступление в силу с 1 января 2006 года поправок в главу "Акцизы" налогового кодекса, исключивших льготы по акцизам на денатурированную спиртосодержащую продукцию. Обратить внимание на факты производства и реализации спиртсодержащей непищевой продукции под видом продукции бытового назначения по низким ценам, что говорит о несоблюдении ее производителями норм налогового законодательства.
5. Законодательно закрепить механизм контроля над минимальными ценами на алкогольную и спиртосодержащую непищевую продукцию.
6. Перенести ряд запретительных норм, касающихся нарушений в сфере производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции, из КОАП в УК РФ. Снизить порог суммы незаконно полученного дохода для применения мер уголовной ответственности к нарушителям с 250 тыс. рублей до 50 тыс. рублей.
7. Рекомендовать предоставить Правительству РФ полномочия устанавливать общие требования к порядку и форме декларирования розничной продажи алкогольной продукции. Внести соответствующие изменения в федеральный закон "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции".
8. Учитывая возможность введения сертификации каждой партии импортной алкогольной продукции (вместо сертификата на контракт), обратить внимание, что для реализации данного подхода потребуется либо внесение изменений в действующее законодательство (исключение сведений о сертификации продукции из перечня информации, наносимой на акцизные марки), либо внесение изменений в Постановление Правительства Российской Федерации от 31 декабря 2005 г. N 866 г. Москва "О маркировке алкогольной продукции акцизными марками", предусматривающих возможность маркировки импортной алкогольной продукции на территории Российской Федерации.
Рекомендовать сохранение действующего порядка сертификации импортной алкогольной продукции.
9. Внести изменения в Постановление Правительства РФ от 25.08.06г. N 522 "О функционировании единой государственной автоматизированной информационной системы учета объема производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции", предусмотреть:
- возможность фиксации информации в ЕГАИС в "ручном режиме" в случае сбоев работы системы;
- возможность указания диапазона объемного содержания этилового спирта в натуральных винах и виноматериалах.
10. Рекомендовать Правительству разработать порядок освобождения от маркировки алкогольной продукции в сувенирной упаковке.
11. Согласно приказу ФНС России от 17.08.2006 г. № ММ - 3 - 07/ 534 "Об утверждении формы журнала учета объемов производства и оборота (за исключением розничной продажи) и (или) использования для собственных нужд этилового спирта, алкогольной и спиртосодержащей продукции и порядка его заполнения" предусмотрена фиксация показателей в журнале способами, не предусмотренными постановлением Правительства Российской Федерации от 19.06.2006 г. № 380.
Рекомендовать ФНС еще раз обратить на это внимание и внести соответствующие изменения в приказ.

(INFOLine, ИА (по материалам Экспертного совета) 13.12.06)

См. также в разделе "Новости рынка крепких алкогольных напитков"

< Рекомендации Конференции "Основные направления развития алкогольного рынка в 2007 году".
< Нелегальный оборот ликеро-водочной продукции в РФ - около 40% - Счетная палата.


Нелегальный оборот ликеро-водочной продукции в РФ - около 40% - Счетная палата.

Новости рынка крепких алкогольных напитков

Нелегальный оборот ликеро-водочной продукции в РФ - около 40% - Счетная палата.

Об этом сообщила пресс-служба Счетной палаты РФ по результатам коллегии под председательством главы СП РФ Сергея Степашина.
Коллегия рассмотрела результаты проверки экономической обоснованности и государственного регулирования производства этилового спирта и алкогольной продукции.
Система квотирования закупок этилового спирта и выдачи уведомлений не позволяет в полной мере осуществлять государственный контроль над оборотом этилового спирта. В то же время квоты, выделяемые на закупку этилового спирта для производства алкогольной продукции, в полном объеме не использовались.
Так, в 2003г. расход этилового спирта на производство алкогольной продукции составил 72,8% от выделенных квот, в 2004г. - 74%, отмечается в материале. В то же время с 2001г. минимальные цены на алкогольную продукцию, установленные МЭРТ РФ, не пересматривались.
В ходе обсуждения на коллегии жесткой критике подверглась деятельность ФКП "Союзплодимпорт" по распоряжению и использованию товарных знаков. В период с 2003г. по 2005г. объем производства водки и настоек, выпускаемых под государственными товарными знаками, переданных в распоряжение ФКП "Союзплодимпорт", существенно снизился. В результате этого федеральный бюджет недополучит значительные денежные средства при перечислении части чистой прибыли ФКП "Союзплодоимпорт".
Коллегия приняла решение направить представления в Минсельхоз и МЭРТ РФ, обращения в МВД России, информационные письма в правительство РФ и ФНС России. Отчет о результатах проверки направляется в палаты Федерального собрания.
Выводы комиссии Счетной палаты только подтверждают плачевную ситуацию, сложившуюся на отечественном рынке алкогольной продукции. Главная проблема – высокая смертность от употребления суррогатного алкоголя. Стоит добавить, что, по мнению многих наблюдателей, бум отравлений произошел из-за алкогольного кризиса, связанного со сбоями в системе ЕГАИС (Единой государственной автоматизированной информационной системы учета и контроля оборота этилового спирта). Между тем многие недобросовестные продавцы спиртного используют поддельные федеральные специальные марки. Так, с января по октябрь в Россию было ввезено до 60 млн фальшивых марок.

(РосБизнесКонсалтинг 25.12.06)

См. также в разделе "Новости рынка крепких алкогольных напитков"

< Рекомендации Конференции "Основные направления развития алкогольного рынка в 2007 году".
< Нелегальный оборот ликеро-водочной продукции в РФ - около 40% - Счетная палата.


В июле 2007 года ЗАО "Русский Алкоголь" планирует запуск ликероводочного завода "Сибирский".

Новости компаний

В июле 2007 года ЗАО "Русский Алкоголь" планирует запуск ликероводочного завода "Сибирский".

Первый заместитель генерального директора "Группы компаний "Русский Алкоголь" Владимир Иванов сообщил о том, что в июле 2007 года планируется ввод в эксплуатацию ЛВЗ "Сибирский", который строится сейчас в Новосибирской области в районе поселка Кольцово. По словам Владимира Иванова в строительство и закупку оборудования инвестировано уже около 107 млн рублей. Общий объем планируемых затрат составляет 649 млн рублей.
"Мы очень благодарны Администрации Новосибирской области. Тот благоприятный инвестиционный климат, который сейчас создан в регионе, позволил нам приступить к реализации планов по выходу на рынок Сибири и Дальнего Востока. На "Сибирском" ЛВЗ будут производиться наши основные бренды за исключением "Маруси" и "Журавлей". Объем выпуска планируется довести до 5 млн дал крепкого алкоголя и 1,5 млн дал слабоалкогольных коктейлей в год",- рассказал Владимир Иванов. В свою очередь ЛВЗ "Сибирский" станет одним из крупнейших налогоплательщиков Новосибирской области. Общий бюджетный эффект от деятельности нового завода "Русского Алкоголя" ожидается в объеме 2,6 млрд рублей в год. Более 500 жителей региона будут обеспечены рабочими местами.

Для справки: Название компании: Русский алкоголь, Группа компаний, ЗАО Регион: Москва Адрес: 129337, Москва, ул. Красная Сосна, д. 3 Телефоны: (495)7441214 Факсы: (495)7899169 E-Mail: reception@topaz.ru Web: http://www.russian-alcohol.ru Руководитель: Сорокин Сергей Викторович, генеральный директор, председатель Совета Директоров

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости компаний"

< В июле 2007 года ЗАО "Русский Алкоголь" планирует запуск ликероводочного завода "Сибирский".
< Компания "Русский рецепт и К" выпустила новую водку - на березовых почках.
< ООО "Империал" планирует разместить производственные мощности в республике Алтай.


Компания "Русский рецепт и К" выпустила новую водку - на березовых почках.

Новости компаний

Компания "Русский рецепт и К" выпустила новую водку - на березовых почках.

«Русский рецепт и К» планирует увеличить число потребителей водок ТМ «Кольчуга» за счет привлечения любителей особых водок, значительное число которых отдает предпочтение именно этому вкусу.
Водка «Кольчуга» на березовых почках, как и вся линейка водок ТМ «Кольчуга», производится на спирте люкс и специально очищенной артезианской воде. Основа вкусовой водки – ароматные спирты – изготовлены путем дистилляции настоя березовых почек, душицы, липового цвета с помощью технологии Аламбик. Эта технология позволяет получать прозрачный спирт, обладающий ароматом того ингредиента, на основе которого он производится.

Для справки: Название компании: Русский рецепт и К, ООО Регион: Москва Адрес: 121248, г. Москва, Кутузовский проспект, д. 8/2 Телефоны: (495)2433687 (495)2432117 (495)2432077 Факсы: (495)2433687 (495)2432117 (495)2432077 E-Mail: pr@rusrecept.ru, marketing@rusrecept.ru Web: http://www.rusrecept.ru

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости компаний"

< В июле 2007 года ЗАО "Русский Алкоголь" планирует запуск ликероводочного завода "Сибирский".
< Компания "Русский рецепт и К" выпустила новую водку - на березовых почках.
< ООО "Империал" планирует разместить производственные мощности в республике Алтай.


ООО "Империал" планирует разместить производственные мощности в республике Алтай.

Новости компаний

ООО "Империал" планирует разместить производственные мощности в республике Алтай.

19 декабря заместитель Председателя Правительства РА Роберт Пальталлер и министр финансов РА Светлана Гашкина приняли участие в презентации производственных мощностей ООО "Империал" в Майминском районе. Правительство Республики Алтай целенаправленно осуществляет политику на развитие экономики и стремится всемерно поддерживать развитие предпринимательства. Кроме того, на постоянном контроле Правительства - качество продукции. Мы уже сообщали, что в правительстве создана рабочая группа по контролю качества спиртосодержащей продукции, а с января 2007 года будет работать межведомственная комиссия.
В этой связи примечательно, что новое предприятие по производству виноводочной продукции будет работать под контролем правительства. По словам заместителя председателя правительства РА Роберта Пальталлера, предприятие обеспечивает качество продукции, которым мы можем управлять.
Как отметила министр финансов Светлана Гашкина, Правительство республики изначально приветствовало это производство, которое станет стабильным источником налоговых поступлений в бюджет. Сегодня в республиканском бюджете 2007 года запланировано поступление доходов от предприятия в сумме 74 млн. рублей, из них 37 млн. рублей - в районный бюджет Майминского МО.
Завод начал свою работу в сентябре текущего года. За три месяца здесь произведено 450 тысяч бутылок водки и 50 тысяч бутылок вина.
Генеральный директор завода Серго Карнаев на открытии завода обратил внимание на качество своей продукции, которая прошла аттестацию в Барнауле, Новосибирске. Руководство завода в ближайшие дни планирует провести дегустацию, где наряду с продукцией общеизвестных производителей будет выставлена продукция ООО "Империал".
Завод ООО "Империал" в достаточной степени оснащен. Оборудование, установленное на заводе, имеет мощную производительность - 6 тысяч бутылок в час. В январе руководство завода планирует поставить вторую линию - немецкое оборудование с производительностью 8 тысяч бутылок в час.
Сегодня в ассортименте завода 2 вида водки и вина. В планах фирмы производство других видов водки на пантокрине, кедровых орешках, березовых бруньках, бальзама, рецептура которого находится в Москве на регистрации.
На заводе установлена часть оборудования для производства лимонада и слабоалкогольной продукции.
Завод ООО "Империал" для Майминского района является не только источником поступления в бюджет, но и предприятием, где трудоустроено 60 человек, которые стабильно получают заработную плату.
С запуском второй линии штат завода увеличится до 100 человек. Об этом участникам презентации рассказали генеральный директор завода Серго Карнаев и учредитель Олег Тетцоев.

(INFOLine, ИА (по материалам Администрации) 20.12.06)

См. также в разделе "Новости компаний"

< В июле 2007 года ЗАО "Русский Алкоголь" планирует запуск ликероводочного завода "Сибирский".
< Компания "Русский рецепт и К" выпустила новую водку - на березовых почках.
< ООО "Империал" планирует разместить производственные мощности в республике Алтай.


Нижегородские ЛВЗ увеличат в 2007 году выпуск алкоголя с содержанием этилового спирта выше 25% на 31%.

Региональные новости

Нижегородские ЛВЗ увеличат в 2007 году выпуск алкоголя с содержанием этилового спирта выше 25% на 31%.

Нижегородские предприятия алкогольной продукции планируют в 2007 году увеличить производство ликероводочных изделий с содержанием этилового спирта свыше 25% на 31,5% по сравнению с планом на 2006 год и выпустить 1 377 тыс. дал. Об этом агентству "ИФ-Регион" сообщили в администрации Нижнего Новгорода.
Предполагается, что в текущем году выпуск такой продукции вырастет незначительно – на 4,1%–и составит 1 047 тыс. дал.
Производством крепких алкогольных напитков в Нижнем Новгороде занимаются ЗАО "РООМ", ООО "Сордис", ЗАО "Винагропром", ОАО "Окский пищевой комбинат".
Выпуск ликероводочных изделий и винных напитков с содержанием этилового спирта до 25% планируется увеличить на 17,8%–с 45 тыс. дал в 2006 году до 53 тыс. дал в 2007 году.
Выпуск шампанского, единственным нижегородским производителем которого является ЗАО "Нижегородский завод шампанских вин" (НЗШВ), планируется увеличить 3,9%–с 760 до 790 тыс. дал в 2007 году.
Производство виноградных и плодово-ягодных вин возрастет в 2007 году на 21,3% и достигнет 37 тыс. дал, коньяков (единственный нижегородский производитель – ООО "Сордис") – на 5,1%–с 53 до 55,7 тыс. дал.
Производство слабоалкогольных напитков, на котором специализируется в Нижнем Новгороде ЗАО "РООМ", вырастет в будущем году на 15%–со 120 до 138 тыс. дал.

(Regions.ru 30.11.06)

См. также в разделе "Региональные новости"

< Нижегородские ЛВЗ увеличат в 2007 году выпуск алкоголя с содержанием этилового спирта выше 25% на 31%.
< В Кемерове подписано соглашение об экономическом сотрудничестве между администрацией Кемеровской области и ФГУП "Росспиртпром" в сфере производства и оборота алкогольной продукции.


В Кемерове подписано соглашение об экономическом сотрудничестве между администрацией Кемеровской области и ФГУП "Росспиртпром" в сфере производства и оборота алкогольной продукции.

Региональные новости

В Кемерове подписано соглашение об экономическом сотрудничестве между администрацией Кемеровской области и ФГУП "Росспиртпром" в сфере производства и оборота алкогольной продукции.

В соответствии с ним Мариинский спирткомбинат – пока единственный за Уралом, кто получает госзаказ на выпуск дешевой народной водки.
Как отметил губернатор А.Г.Тулеев, необходимость подписания подобного соглашения связана, прежде всего, с тревожной ситуацией на алкогольном рынке России.
Практически у всех предприятий-производителей и организаций оптовой торговли алкогольной продукцией произошло сокращение объёмов товарооборота. Следствием сокращения легальной продажи алкогольной продукции стало появление на рынке дешевых суррогатов, подпольное изготовление различной отравы. Отсюда - массовые отравления населения, многочисленные случаи заболевания токсическим гепатитом.
Теперь, по инициативе "Росспиртпрома" в регионах России стартовал так называемый "водочный проект", который должен стать серьёзным шагом в борьбе с теневым производством и оборотом алкогольной продукции. Его цель – вывод на потребительский рынок страны высококачественной водки по цене, доступной большинству населения. Под брендом "Росспиртпром" будет выпускаться дешевая и качественная водка. Производство народной водки будет организовано в Кузбассе на заводе "Сибирской водочной компании" в городе Мариинске.
Генеральный директор ФГУП "Росспиртпром" И.П.Чуян (Игорь Петрович) сообщил, что реализация подобной водки через розничную торговую сеть области будет осуществляться по фиксированной цене - не выше 65 рублей за пол-литровую бутылку. Эта водка будет производиться по уникальной рецептуре из спирта марки "Люкс". Она будет иметь пять наименований: "Хлебная", "Пшеничная", "Кедровая", "Солодовая", и "Ржаная".
Подобное соглашение выгодно еще тем, что оно обеспечит Мариинский завод гарантированной работой. Сегодня здесь трудится около 850 человек. Для производства спирта и водки завод будет перерабатывать в сутки 400 тонн зерна или 160 тыс. тонн зерна в год. А это хорошие перспективы и для крестьян. Только от сбора акцизного налога с этой продукции областной бюджет получит более 530 млн. рублей в год.
"Росспиртпром" обязался поставлять в магазины области алкоголь высокого качества, а также оказывать содействие продвижению водки производства "Сибирской водочной компании" на рынках других регионов России.
По словам губернатора, реализация этого соглашения направлена, прежде всего, на сохранение здоровья населения.

(INFOLine, ИА (по материалам Администрации) 19.12.06)

См. также в разделе "Региональные новости"

< Нижегородские ЛВЗ увеличат в 2007 году выпуск алкоголя с содержанием этилового спирта выше 25% на 31%.
< В Кемерове подписано соглашение об экономическом сотрудничестве между администрацией Кемеровской области и ФГУП "Росспиртпром" в сфере производства и оборота алкогольной продукции.


На ЛВЗ "Хортиця" введен в эксплуатацию второй производственный комплекс по выпуску алкоголя абсолютного качества.

Зарубежные новости

На ЛВЗ "Хортиця" введен в эксплуатацию второй производственный комплекс по выпуску алкоголя абсолютного качества.

Предприятие оснащено суперсовременным оборудованием, не имеющим аналогов в Украине. Каждой бутылке, выходящей с конвейера, присваивается идентификационный код, который хранится в компьютерной базе завода. В модернизацию завода вложено более 35 миллионов долларов. Общая сумма инвестиций в предприятие составила 55 миллионов долларов, что стало самым дорогостоящим проектом в истории алкогольной отрасли Украины.
Как отметил директор департамента по маркетингу и рекламе ЛВЗ "Хортица" Сергей Величко, запуск второй очереди позволит компании полностью покрыть растущий спрос на ее продукцию. "Динамика продаж показывает, что в 2007 году доля торговой марки "Хортица" в Украине может составить 30%. Для этого были необходимы дополнительные мощности", - сказал С.Величко. Помимо этого, он отметил, что расширение мощностей ЛВЗ "Хортица" даст возможность компании увеличить поставки продукции на российский рынок. "Мы намерены серьезно продвигать свою продукцию на российский рынок", - подчеркнул С.Величко.
На сегодняшний день ЛВЗ "Хортиця" является самым современным и высокотехнологичным предприятием отрасли.

Для справки: Название компании: Хортиця, ЛВЗ (Имидж Холдинг) Телефоны: 10(38061) 2205777, 2205776, 2700050 E-Mail: olejnik.t@khortitsa.com Web: http://www.khortitsa.com

(Продукт 11.12.06)

См. также в разделе "Зарубежные новости"

< На ЛВЗ "Хортиця" введен в эксплуатацию второй производственный комплекс по выпуску алкоголя абсолютного качества.


Текст сообщения для прессы ООО "Винный Мир" в ответ на пресс-релиз ФТС России от 20.12.2006.

Новости рынка вина

Текст сообщения для прессы ООО "Винный Мир" в ответ на пресс-релиз ФТС России от 20.12.2006.

Вчера, пресс-службой ФТС России, был распространен пресс-релиз "Таможенники задержали контрабанду вредного для здоровья вина", в котором излагаются не корректные сведения о ситуации с возбуждением Юго-Западной транспортной прокуратурой Московской области уголовного дела по ч. 1 ст. 188 УК РФ в отношении компании ООО "Винный Мир", наносящие ущерб репутации компании.
Сразу вызывает недоумение формулировка заголовка официального сообщения ФТС России: "таможенники задержали контрабанду…".
Во-первых, квалифицировать любую поставку как "контрабанду" можно только по решению суда. Такого решения нет.
Во-вторых, указанная поставка была выпущена таможней в свободное обращение установленным порядком еще в апреле 2006 года, а "задержана" была только 18 декабря с.г.
Как далее указывается в сообщении ФТС России: "Сотрудники Главного управления по борьбе с контрабандой (ГУБК) Федеральной таможенной службы России в ходе проверочных мероприятий выявили ряд нарушений у компании "Винный мир", которая при ввозе на территорию Российской Федерации ненатуральных вин декларировала их как натуральные…".
На самом деле речь идет только об одной поставке болгарских вин, вывод о ненатуральности которых был сделан ГУБК на основании проведенной экспертизы ЦЭКТУ ФТС РФ, основанной на методиках, которые нормативно не утверждены. Более того, данный факт не нашел подтверждения при повторной экспертизе продукции АНО ЮПК "Прогресс", которое отказалось отозвать ранее выданные сертификаты, а также при экспертизе в арбитражной лаборатории Всероссийском НИИ пивоваренной, безалкогольной и винодельческой промышленности (ВНИИВП). Согласно ее результатам, задекларированное вино соответствует всем показателям действующего ГОСТа 7208-03, в соответствии с которым и было изготовлено.
5 декабря 2006 года Арбитражным судом Московской области, факт привлечения таможенного брокера, проводившего таможенное оформление алкогольной продукции производства Болгарии, ввезенной ООО "Винный Мир", за совершение административного правонарушения, предусмотренного ч. 2 ст. 16.2 КоАП (недостоверное декларирование) был признал незаконным, что опровергает выдвигаемые ГУБК обвинения в контрабанде компании ООО "Винный Мир".
Также не имеет документального подтверждения указанная в сообщении ФТС России информация о том, что "… была обнаружена значительная партия вина, которая вообще противопоказана к употреблению...".
Очевидно, речь идет о винах виноградных специальных "Кагор" и "Варна", которые, в одном случае оказались более сладкими, а в другом менее крепкими, чем предусматривает ГОСТ, что совершенно не является сколько-нибудь опасным для здоровья потребителей и именно по этим характеристикам на вина "Кагор" и "Варна" был аннулировать сертификат. Однако код ТН ВЭД на эти вина был указан правильно, т.е. не имело места недостоверного декларирования. Таможенные платежи были уплачены в полном размере, а в отношении вина с меньшим содержанием спирта таможенные платежи были уплачены даже в большем объеме.
Далее в тексте пресс-релиза ФТС России говорится, что "В ГУБК поступили сведения о том, что некоторые недобросовестные участники ВЭД регулярно привозят автомобильным транспортом на т/п "Алабинский", расположенный на СВХ "Селятино", крупные партии вина, декларируемые как натуральные".
Указанная поставка была осуществлена разово и железнодорожным транспортом (1 вагон), а с августа 2006 года ООО "Винный Мир" полностью прекратила поставки вина именно по причине отсутствия четких рекомендаций таможенных органов в квалификации вин как натуральные. Более того, в октябре с.г. компанией "Винный Мир" было инициировано проведение Экспертного совета ФТС России по данному вопросу, на котором и была сформулирована позиция ФТС в отношении натуральности и не натуральности вина. Заявленная ФТС формулировка натурального вина внесла еще большую неразбериху по этому вопросу. В результате, за 2006 год доля компании "Винный Мир" составила всего 2,2% от общего объема импортированных в РФ болгарских вин. На данный момент деятельность компании полностью парализована.
Суть проблемы: Понятие натурального вина определенное в ТН ВЭД, в 171 ФЗ и ГОСТ 7208-93 отличается друг от друга. Проверки на натуральность проводятся в соответствии с ГОСТ 7208-93 и ГОСТ Р-52335-2005 но, данные нормативные документы не позволяют проводить идентификацию виноградных и плодовых вин на натуральность, о чем, еще в августе текущего года руководству ФТС (письмо № 01-13/1056 от 04.08.06 г) сообщило центральное экспертно-криминалистическое таможенное управление (ЦЭКТУ).
При этом следует особо подчеркнуть, что при проверке вин на натуральность ЦЭКТУ ФТС (в отличии от своих же территориальных филиалов) продолжает использовать не зарегистрированные методики, противоречащие действующим ГОСТам. На основании результатов таких проверок и делается вывод о том, что компания неверно декларирует импортируемое вино.
Компания ООО "Винный Мир" готова защищать свою репутацию и честное имя и доказать предвзятость выдвинутых обвинений. Мы уверены, что возбужденное в отношении нашей компании уголовное дело будет в скором времени прекращено за отсутствием состава преступления.
Информация о компании ООО "Винный Мир":
ООО "Винный Мир" с 2001 года и по настоящее время, является лидером среди российских компаний по объему и ассортименту поставок в Российскую Федерацию качественной алкогольной продукции более чем из 35 стран мира. По итогам 2005 года компания занимала около 15 % рынка импортируемого в Россию вина.
С 2003 года компания является членом Торгово-Промышленной Палаты Российской Федерации, входит в "Реестр надежных партнеров ТПП РФ", имеет статус "Надежного предприятия г. Москвы", является членом "Национальной алкогольной ассоциации", "Союза Участников Алкогольного рынка", ОПОРА России, ММБА и других общественных организаций, включена Федеральной таможенной службой в перечень организаций и предприятий, осуществляющих свою деятельность на основе добросовестной коммерческой практики, является крупнейшим налогоплательщиком, обеспечивая денежные поступления в бюджеты различных уровней порядка 1 млрд. рублей в год.
По итогам 2005 года компания награждена Высшей общественной наградой Российской Федерации в сфере производства продовольствия "За изобилие и процветание России" в номинации "Финансовая стабильность", а также премией "Лидер алкогольного рынка России".

Для справки: Название компании: Холдинг Винный мир, ООО Адрес: 109382, РФ, г. Москва, Егорьевский пр. д. 3а стр. 1 Телефоны: (495)2218834 Факсы: (495)2218834 E-Mail: info@wwh.ru Web: http://www.wwh.ru

(INFOLine, ИА (по материалам Национального союза участников алкогольного рынка) 21.12.06)

См. также в разделе "Новости рынка вина"

< Текст сообщения для прессы ООО "Винный Мир" в ответ на пресс-релиз ФТС России от 20.12.2006.
< В 2007 году "Ишимский винно-водочный завод" планирует приобрести и ввести в эксплуатацию итальянскую автоматическую линию розлива вина.
< ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро.


В 2007 году "Ишимский винно-водочный завод" планирует приобрести и ввести в эксплуатацию итальянскую автоматическую линию розлива вина.

Новости рынка вина

В 2007 году "Ишимский винно-водочный завод" планирует приобрести и ввести в эксплуатацию итальянскую автоматическую линию розлива вина.

Нововведение позволит предприятию разливать до 6 тыс. бутылок в час. Инвестиционные расходы на оборудование в 2007 году составят 20 млн руб.
Помимо этого, приобретено и пущено в эксплуатацию оборудование по розливу натуральных вин в упаковку bag-in-box. Данное нововведение поддержит и другой крупнейший алкогольный завод области – ОАО "Бенат". Расширится и география продаж — от Челябинской области до Владивостока.

Для справки: Название компании: Ишимский винно-водочный завод, ОАО Адрес: 627756, Тюменская область, город Ишим, ул. Карла Маркса 4а Телефоны: (345-51)74044 Факсы: (345-51)74546 E-Mail: novera@tyumen.ru Web: http://www.novera.tyumen.ru Руководитель: Гелашвили Сосо Романович, Президент общества; Пузиков Виталий Васильевич, генеральный директор

(Unipack.ru 19.12.06)

См. также в разделе "Новости рынка вина"

< Текст сообщения для прессы ООО "Винный Мир" в ответ на пресс-релиз ФТС России от 20.12.2006.
< В 2007 году "Ишимский винно-водочный завод" планирует приобрести и ввести в эксплуатацию итальянскую автоматическую линию розлива вина.
< ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро.


ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро.

Новости рынка вина

ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро.

ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро. Об этом корреспонденту РБК сообщила PR-менеджер компании Екатерина Прейман. В 2006г. компания модернизировала две линии розлива вина и шампанского (было приобретено итальянское оборудование производственной мощностью по 7 тыс. бутылок в час каждая) и запустила новую линию розлива шампанского, которая позволит дополнительно выпускать 15 тыс. бутылок в час. "Теперь в планы компании входит инвестирование в приобретенные технологии", - отметила она. Благодаря запуску новой линии розлива и модернизации двух имеющихся линий ЗАО "Игристые вина" в 2007г. увеличит план по производству относительно уходящего года на 30%. Заметим, что общая инвестиционная программа компании на 2006г. составила 8 млн евро.
ЗАО "Игристые вина" - одно из крупнейших винодельческих предприятий России, которое продолжило дело "Славянского пивомедоваренного завода", основанного в 1876г. Сегодня мощность завода составляет 38 млн бутылок шампанского, 15 млн бутылок вина и 1 млн бутылок коньяка в год. Мощность виноматериального цеха составляет 8 млн 800 тыс. л. Подвалы для хранения вин и коньяков составляют 10 тыс. кв. м.

Для справки: Название компании: Игристые вина, ЗАО Регион: Санкт-Петербург Адрес: 195027, Россия, Санкт-Петербург, Свердловская наб., 34 Вид деятельности: Производство алкогольных напитков Телефоны: (812)3350404 Факсы: (812)2251552 E-Mail: info@spbvino.ru; irina_ak@spbvino.ru Web: http://www.spbvino.ru Руководитель: Семен Георгиевич Лева, генеральный директор Описание: Контактное лицо: Ирина Кураченкова, PR менеджер отдела маркетинга E-mail: irina_ak@spbvino.ru

(РосБизнесКонсалтинг 25.12.06)

См. также в разделе "Новости рынка вина"

< Текст сообщения для прессы ООО "Винный Мир" в ответ на пресс-релиз ФТС России от 20.12.2006.
< В 2007 году "Ишимский винно-водочный завод" планирует приобрести и ввести в эксплуатацию итальянскую автоматическую линию розлива вина.
< ЗАО "Игристые вина" в 2007г. планирует вложить в модернизацию производства 4 млн евро.


Президент России Владимир Путин подписал Лесной кодекс и закон о введении его в действие с 1 января 2007г.

Общие новости

Президент России Владимир Путин подписал Лесной кодекс и закон о введении его в действие с 1 января 2007г.

Об этом сообщает пресс-служба главы Российского государства. Новая редакция Лесного кодекса и закон "О введении в действие Лесного кодекса РФ" были приняты Госдумой 7 ноября и одобрены Советом Федерации 24 ноября текущего года.
Лесной кодекс РФ направлен на введение правовых норм регулирования вопросов охраны, защиты лесов и требований лесоводства с учетом их экологической и рекреационной функции. Собственником земель лесного фонда и лесных участков в составе этих земель является Российская Федерация. Закон вводит новую классификацию лесов в зависимости от их экономического, экологического и социального значения. Согласно этой классификации, леса бывают защитными, эксплуатационными и резервными. Устанавливаются правовые режимы использования этих категорий лесов. Также определяются состав и правовой режим защитных лесов и ограничения хозяйственной деятельности в них. Согласно новой редакции кодекса, особенности использования, охраны, защиты и воспроизводства защитных лесов определяются федеральным органом исполнительной власти.
Закон содержит закрытый перечень видов использования лесов и особенности использования лесных участков для каждого вида использования. Прописываются особенности пользования лесами в местах традиционного проживания и хозяйственной деятельности коренных малочисленных народов Севера, Сибири и Дальнего Востока.
Кодекс содержит нормы, касающиеся вопросов освоения лесов, создания лесной и лесоперерабатывающей инфраструктуры, использования в лесах объектов, не связанных с лесной инфраструктурой. Прописывается, что инвестиционная деятельность в области освоения лесов направлена на интенсификацию использования лесных ресурсов, стимулирование переработки древесины и других лесных ресурсов на территории РФ.
Согласно новой редакции Лесного кодекса РФ, использование лесов осуществляется на праве постоянного (бессрочного) пользования лесными участками, либо ограниченного пользования чужими лесными участками (сервитут), либо на праве аренды и безвозмездного срочного пользования лесными участками. При этом в исключительных случаях предусматривается возможность заключения договоров купли-продажи лесных насаждений на сруб. Объектом аренды могут быть только лесные участки, находящиеся в государственной или муниципальной собственности и прошедшие государственный кадастровый учет. В ходе второго чтения законопроекте были сокращены сроки аренды (в первом чтении - до 99 лет) и могут устанавливаться в пределах от 10 до 49 лет для договоров, заключаемых на аукционе, и в пределах от 1 до 49 лет для договоров, заключаемых без его проведения.
Кроме того, прописываются полномочия РФ, субъектов РФ (в том числе делегируемые) и муниципальных образований в сфере лесных отношений. При этом полномочия существенно перераспределены от центра в регионы. Устанавливаются антимонопольные требования в области использования, охраны, защиты и воспроизводства лесов. Согласно кодексу, лесные участки предоставляются государственным и муниципальным научным и образовательным учреждениям на праве постоянного (бессрочного) пользования. В качестве основных территориальных единиц управления лесами определены лесничества и лесопарки.
Кодекс устанавливает право граждан свободно и бесплатно пребывать в лесах и для собственных нужд собирать и заготавливать дикорастущие плоды, ягоды, орехи, грибы, а также другие недревесные лесные ресурсы.
Закон "О введении в действие Лесного кодекса РФ" предусматривает вступление в силу новой редакции Лесного кодекса с 1 января 2007г. Прописывается, что лесорубочный билет, ордер и (или) лесной билет, выданные до дня введения в действие кодекса, признаются действительными до истечения срока их действия. Договоры аренды участков лесного фонда и договоры безвозмездного пользования ими до окончания их сроков действия должны быть приведены в соответствие с Лесным кодексом. Органы исполнительной власти, в пределах их полномочий, имеют право для осуществления краткосрочного пользования лесным фондом и выполнения лесохозяйственных работ выдавать лесорубочные билеты, ордера со сроком действия до 1 января 2008г. Устанавливается, что лесохозяйства подлежат преобразованию в соответствии с гражданским законодательством до 1 января 2008г.

(Quote 05.12.06)

См. также в разделе "Общие новости"

< Президент России Владимир Путин подписал Лесной кодекс и закон о введении его в действие с 1 января 2007г.
< Решение заседания Правительства РФ 14 декабря 2006г. по вопросу О совершенствовании организации управления лесами.


Решение заседания Правительства РФ 14 декабря 2006г. по вопросу О совершенствовании организации управления лесами.

Общие новости

Решение заседания Правительства РФ 14 декабря 2006г. по вопросу О совершенствовании организации управления лесами.

Правительство Российской Федерации приняло к сведению доклад Министра природных ресурсов Российской Федерации по данному вопросу.
На заседании в основном были одобрены предложения МПР России по совершенствованию организации управления лесами, связанные с введением в действие с 1 января 2007 г. новой редакции Лесного кодекса Российской Федерации.
МПР России, Минпромэнерго России, Минэкономразвития России, Минфину России, Минсельхозу России с участием заинтересованных органов исполнительной власти необходимо принять меры по своевременному созданию новой нормативной правовой базы для реализации государственной политики в сфере лесного хозяйства, обратив особое внимание на:
- организацию лесопользования и управления лесами, определение критериев и механизмов, направленных на повышение эффективности лесопользования;
- обеспечение своевременного выявления и прогнозирования процессов, оказывающих негативное воздействие на леса, установление целевых прогнозных показателей освоения лесов, а также оценку эффективности мероприятий по охране, защите и воспроизводству лесов;
- обеспечение осуществления органами государственной власти субъектов Российской Федерации эффективного лесного контроля и надзора.
Проекты актов Правительства Российской Федерации, которые необходимы для реализации Лесного кодекса Российской Федерации, должны представляться по соответствующему графику в Правительство Российской Федерации в установленном порядке. Эту работу необходимо завершить до 15 апреля 2007 г.
МПР России поручено обеспечить принятие в первом полугодии 2007 г. ведомственных нормативных правовых и иных актов, которые необходимы для реализации Лесного кодекса Российской Федерации. О результатах должно быть доложено в Правительство Российской Федерации до 1 июля 2007 г.
Минэкономразвития России, МПР России совместно с органами исполнительной власти субъектов Российской Федерации необходимо обеспечить передачу лесхозов субъектам Российской Федерации и о результатах доложить в Правительство Российской Федерации до 10 февраля 2007 г.
МПР России поручено организовать мониторинг за реализацией полномочий Российской Федерации в области лесных отношений, осуществление которых передается субъектам Российской Федерации. О результатах необходимо доложить в Правительство Российской Федерации во II квартале 2007 г.
МПР России, Минэкономразвития России, Минфину России совместно с органами исполнительной власти субъектов Российской Федерации необходимо до 1 мая 2007 г. уточнить объемы финансирования расходов, связанных с введением в действие Лесного кодекса Российской Федерации. Предложения по обеспечению финансирования указанных расходов необходимо представить в Правительство Российской Федерации во II квартале 2007 г.
МПР России, МВД России, Минсельхозу России, ФТС России поручено принять меры по организации эффективного межведомственного взаимодействия, а также взаимодействия с органами исполнительной власти субъектов Российской Федерации, которые осуществляют государственный лесной контроль и надзор, по пресечению незаконных заготовок и оборота древесины.
О принятых мерах необходимо доложить в Правительство Российской Федерации до 15 февраля 2007 г.
Правительство Российской Федерации рекомендует органам исполнительной власти субъектов Российской Федерации:
- принять меры по своевременной разработке и утверждению лесных планов субъектов Российской Федерации и лесохозяйственных регламентов, организации управления в сфере лесного хозяйства, обеспечению эффективного использования, охраны, защиты и воспроизводства лесов, а также государственного лесного контроля и надзора;
- оказывать содействие в трудоустройстве специалистам лесного хозяйства при преобразовании лесхозов и формировании структуры уполномоченных органов исполнительной власти субъектов Российской Федерации для осуществления переданных полномочий Российской Федерации в области лесных отношений.

(INFOLine, ИА (по материалам Правительства РФ) 18.12.06)

См. также в разделе "Общие новости"

< Президент России Владимир Путин подписал Лесной кодекс и закон о введении его в действие с 1 января 2007г.
< Решение заседания Правительства РФ 14 декабря 2006г. по вопросу О совершенствовании организации управления лесами.


Постановление Правительства РФ от 27 ноября 2006 г. N 717 О внесении изменений в Положение о Федеральном агентстве лесного хозяйства.

Нормативные документы

Постановление Правительства РФ от 27 ноября 2006 г. N 717 О внесении изменений в Положение о Федеральном агентстве лесного хозяйства.

Правительство Российской Федерации постановляет:
Утвердить прилагаемые изменения, которые вносятся в Положение о Федеральном агентстве лесного хозяйства, утвержденное постановлением Правительства Российской Федерации от 16 июня 2004 г. # 283 (Собрание законодательства Российской Федерации, 2004, # 25, ст. 2565; 2005, №52, ст. 5759; 2006, # 33, ст. 3635).
Председатель Правительства Российской Федерации М.Фрадков
УТВЕРЖДЕНЫ постановлением Правительства Российской Федерации от 27 ноября 2006 г. № 717.
И З М Е Н Е Н И Я, которые вносятся в Положение о Федеральном агентстве лесного хозяйства, утвержденное постановлением Правительства Российской Федерации от 16 июня 2004 г. # 283
1. В подпунктах 5.2.7 и 5.2.8 слова "пользованием лесным фондом" заменить словами "осуществлением лесопользования".
2. Подпункт 5.2.15 дополнить словами ", а также ставок платы за гектар находящихся в пользовании участков лесного фонда".
3. Подпункт 5.7.7 изложить в следующей редакции:
"5.7.7. выдачу разрешения на использование участков лесного фонда для проведения работ по региональному геологическому изучению, за исключением буровых работ, в пределах компетенции, определенной в соответствии со статьей 46 Лесного кодекса Российской Федерации;".
4. Дополнить Положение подпунктом 5.81.3 следующего содержания:
"5.81.3. предоставлении в аренду участков лесного фонда в пределах компетенции, определенной в соответствии со статьей 46 Лесного кодекса Российской Федерации, в целях, не связанных с ведением лесного хозяйства и осуществлением лесопользования;".

(INFOLine, ИА (Нормативные документы) 01.12.06)

См. также в разделе "Нормативные документы"

< Постановление Правительства РФ от 27 ноября 2006 г. N 717 О внесении изменений в Положение о Федеральном агентстве лесного хозяйства.
< Федеральный Закон от 04.12.2006 N 201-ФЗ "О введении в действие Лесного кодекса Российской Федерации".


Федеральный Закон от 04.12.2006 N 201-ФЗ "О введении в действие Лесного кодекса Российской Федерации".

Нормативные документы

Федеральный Закон от 04.12.2006 N 201-ФЗ "О введении в действие Лесного кодекса Российской Федерации".

Для получения текста "Федеральный Закон от 04.12.2006 N 201-ФЗ" (архив zip) нажмите здесь

(INFOLine, ИА (Нормативные документы) 07.12.06)

См. также в разделе "Нормативные документы"

< Постановление Правительства РФ от 27 ноября 2006 г. N 717 О внесении изменений в Положение о Федеральном агентстве лесного хозяйства.
< Федеральный Закон от 04.12.2006 N 201-ФЗ "О введении в действие Лесного кодекса Российской Федерации".


ООО "Сетлес" намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро.

Инвестиционные проекты

ООО "Сетлес" намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро.

ООО "Сетлес" /Карелия, дочернее предприятие финско-шведского концерна "Стора Энсо"/ намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро, сообщили в министерстве экономического развития РК. Лесопильный завод ООО "Сетлес" мощностью 110 тыс куб м пиломатериалов в год был введен в эксплуатацию в поселке Импилахти Питкярантского района РК в 2003 г. Второй этап развития предполагает увеличение мощности предприятия до 140 тыс куб м пиломатериалов в год, установку линии по сортировке готовой продукции, строительство котельной, сушильных камер и новых складов. В структуре концерна запланировано строительство завода по производству топливных гранул из отходов лесопиления цеха по изготовлению мебельных щитов.

Для справки: Название компании: Сетлес, ООО Адрес: Республика Карелия, Питкярантский Р-н, П Импилахти, Ул Сортавальское Шоссе, 70 Вид деятельности: Лесная промышленность Телефоны: (81433) 26241 Факсы: (81433) 26241

(Прайм-ТАСС СПб 04.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "Сетлес" намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро.
< Летом 2007 года в Ялуторовске Тюменской области планируется начать строительство завода древесно-стружечных плит.
< Компания "ИКЕА-Трейдинг Россия" готова вкладывать инвестиции в производство в Костромской области.


Летом 2007 года в Ялуторовске Тюменской области планируется начать строительство завода древесно-стружечных плит.

Инвестиционные проекты

Летом 2007 года в Ялуторовске Тюменской области планируется начать строительство завода древесно-стружечных плит.

Проект реализует совместное российско-германское предприятие Sts Ekowood. Как сообщил генеральный директор компании Александр Прусак, контракт на изготовление и поставку оборудования СП подпишет с германской фирмой Dieffenbacher, она же разработает проект завода, который будет включать комплекс социальных и инженерных объектов. Мощность производства составит 300 тысяч кубических метров ламинированной плиты в год. Примерно 250 тысяч кубометров ДСП будет изготавливаться для мебели, остальное — водо- и огнестойкие плиты — для строительства жилья и социальных объектов. Запуск производства запланирован на середину 2009 года, а выход на проектную мощность — в 2010. Срок окупаемости проекта — 7 лет, на этот период предприятию со стороны областного правительства будут предоставляться налоговые льготы, это предусматривает соглашение, подписанное летом 2006 года губернатором Тюменской области Владимиром Якушевым с руководством СП. На заводской территории предполагается организовать и мусороперерабатывающее производство. Инженерная инфраструктура предприятия будет включать универсальную энергетическую установку, которая сможет перерабатывать твердые отходы в строительные блоки, а горючие — в тепловую энергию. На площадке также будет предусмотрен участок для приемки мусора и установка для его распределения. Предполагается, что заранее рассортированные отходы будут приниматься от населения за определенную плату.

Для справки: Название компании: Sts Ekowood Ltd Телефоны: +49 4852 54405 +49 4852 533 519 +375 291 359 734 E-Mail: steffens@ewc-steffens.de; hh.steffens@ewc-steffens.de; a.prokopenko@ewc-steffens.de Web: http://www.sts-ekowood.com

Для справки: Название компании: ДИФФЕНБАХЕР ГмбХ & КО (Dieffenbacher), представительство Регион: Москва Адрес: 121170, Москва Кутузовский просп., 36 Вид деятельности: Деревообработка Телефоны: (495)2907151 Факсы: (495)2907152 E-Mail: dieffenb@aha.ru; dieffenbacher@ttc-net.ru Web: http://www.dieffenbacher.ru

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "Сетлес" намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро.
< Летом 2007 года в Ялуторовске Тюменской области планируется начать строительство завода древесно-стружечных плит.
< Компания "ИКЕА-Трейдинг Россия" готова вкладывать инвестиции в производство в Костромской области.


Компания "ИКЕА-Трейдинг Россия" готова вкладывать инвестиции в производство в Костромской области.

Инвестиционные проекты

Компания "ИКЕА-Трейдинг Россия" готова вкладывать инвестиции в производство в Костромской области.

Как сообщили в пресс-службе администрации области, с таким заявлением выступили представители IKEA на встрече с губернатором Виктором Шершуновым.
Россию IKEA считает одной из приоритетных в деле поиска новых поставщиков. Прежде всего, комплектующих для производства мебели. Для этого компания планирует открыть 15-20 небольших лесозаготовительных предприятий с оборотом в 20 миллионов евро в год. Наибольший интерес для IKEA сегодня представляют 5 регионов: Костромской, Кировский, Нижегородский, Вологодский и Карелия. После осмотра потенциальных площадок планируется остановиться на двух из них. По словам координатора компании в России Андерса Брорстрома, окончательное решение еще не принято, но у Костромской области есть хорошие шансы начать сотрудничество с IKEA.
Представители компании уже побывали в нескольких районах области: в Кадыйском, Мантуровском, Шарьинском. По их мнению, основное преимущество Костромской области - большое количество сырья и его доступность. Однако недостатком является слаборазвитая инфраструктура и переработка.

Для справки: Название компании: ИКЕА-Мос (IKEA) Адрес: 141400, Московская область, Химки, микрорайон №8, строение 1 Телефоны: (495)7375329 (495)7375305 (495)7375301 Факсы: (495)7375330 (495)7375324 Web: http://www.ikea.ru Руководитель: Пер Кауфманн, Управляющий коммерческими центрами, ИКЕА Россия; Андерс Биннмур, заместитель управляющего

(Regnum 20.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "Сетлес" намерено в 2007 г завершить второй этап развития лесопильного производства стоимостью 12,5 млн евро.
< Летом 2007 года в Ялуторовске Тюменской области планируется начать строительство завода древесно-стружечных плит.
< Компания "ИКЕА-Трейдинг Россия" готова вкладывать инвестиции в производство в Костромской области.


7 декабря UPM открыла третью линию по производству фанеры в Чудово.

Новости компаний

7 декабря UPM открыла третью линию по производству фанеры в Чудово.

Третья ротационная линия лущения и сушки шпона, установленные на заводе по производству фанеры в Чудово, увеличат производственную мощность предприятия на 20 тыс. кубометров березовой фанеры в год. После завершения данного инвестиционного проекта, общая стоимость которого достигает 5 млн. Евро, фанерный завод в Чудово сможет производить 100 тыс. кубометром в год. Прежде всего, новая линия укрепит возможности UPM по обеспечению транспортного машиностроения и паркетной отрасли продукцией с индивидуальными характеристиками. На новой линии будут работать около 30 человек.
В России UPM производит фанеру, шпон и пиломатериалы. На заводах в Чудово и Пестово работают около 800 человек.
О заводе UPM по производству фанеры в Чудово:
Завод начал работать в 1990 г., и с тех пор он неуклонно увеличивает свое производство. Первоочередное внимание уделяется постоянному контролю качества продукции, а также внедрению передовых технологий и совершенствованию продукции в соответствии с требованиями и пожеланиями клиентов. Кроме Международных сертификатов VTT (Финляндия) и DIN Otto Graf (Германия), высокое качество продукции завода подтверждено сертификатом соответствия Госстандарта и санитарно-гигиеническим сертификатом Российской Федерации. В 2000 году завод получил сертификат по системе качества ISO 9001 от всемирно известной фирмы Det Norske Veritas.
Рейтинговое агентство " Эксперт РА" присвоило заводам UPM в России рейтинг Еco A. В 2005 году завод в Чудово получил сертификат по менеджменту в области защиты окружающей среды ISO14001. Сертификаты свидетельствуют об очень высоком уровне экологической ответственности предприятия и низких природоохранных рисках.
UPM в Чудово является крупнейшим налогоплательщиком и крупнейшим работодателем Чудовского района.

Для справки: Название компании: ЮПМ-Кюммене Чудово, ООО (ранее - ЗАО Чудово RWS) Адрес: 174210, Новгородская обл., г. Чудово, ул. Державина Вид деятельности: Производство продукции из древесины Телефоны: (812)3268494 Факсы: (812)3268490 E-Mail: w3.upm-kymmene.com

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости компаний"

< 7 декабря UPM открыла третью линию по производству фанеры в Чудово.
< Советом директоров ОАО "Сегежский ЦБК" в рамках принятой Политики лесоуправления утверждена "Концепция развития лесопользования на 2006-2015 гг."
< 21 декабря Соломбальский ЦБК приобрел контрольный пакет акций Соломбальского лесопильного деревообрабатывающего комбината.


Советом директоров ОАО "Сегежский ЦБК" в рамках принятой Политики лесоуправления утверждена "Концепция развития лесопользования на 2006-2015 гг."

Новости компаний

Советом директоров ОАО "Сегежский ЦБК" в рамках принятой Политики лесоуправления утверждена "Концепция развития лесопользования на 2006-2015 гг."

Одобрено и принято технико-экономическое обоснование инвестиционного плана развития лесопользования.
Основными направлениями Концепции-2015 определены:
интенсификация лесопользования и ведения лесного хозяйства;
развитие транспортной инфраструктуры;
развитие лесозаготовок и транспорта леса;
развитие сопутствующих и вспомогательных производств;
многоцелевое пользование лесами;
социально-экономическое сотрудничество.
Планом лесоуправления предусмотрено увеличение объемов заготовки древесины. Поэтапно лесозаготовки должны в 3,5 раза превысить уровень 2005 года и достичь 1 миллиона кубометров ежегодно.
Основной рост объемов заготовки планируется за счет осуществления рубок ухода за лесом. Такие рубки проводятся в лесоводственных целях, одновременно давая дополнительные объемы древесного сырья для производства целлюлозы и бумаги.
Предусмотрен постепенный переход от традиционной (хлыстовой) к сортиментной комплексной технологии заготовки на базе многооперационных машин – харвестеров и форвардеров. Сортименты с делянки будут поступать сразу на комбинат.
В соответствии с первым этапом инвестиционной программы приобретаются и уже в марте 2007 года начнут работать в лесу новые машины и оборудование.
Особое внимание в Концепции уделено масштабному развитию дорожной сети. За 10 лет планируется реконструировать и построить не менее трех тысяч километров магистральных лесных дорог – это в 4 раза больше сегодняшней работоспособной дорожной сети на территории, арендованной Сегежским ЦБК.
В ведении лесного хозяйства основными мероприятиями остаются: увеличение работ по уходу за лесом; улучшение качества лесного фонда; применение эффективных технологий лесовосстановления; получение дополнительного объема топливной (энергетической) древесины; борьба с лесными пожарами.
Социальная эффективность работ находится в прямой взаимозависимости от темпов развития лесопользования. Интенсификация лесозаготовок позволит значительно увеличить уровень квалификации и оплаты труда работников. Предусмотрена реализация программы занятости населения, подготовки и переподготовки желающих изменить профиль работы.
Применение современных технологий на лесозаготовках и лесовосстановлении позволят минимизировать ущерб окружающей среде. Природоохранная составляющая определена Экологической политикой СЦБК, и реализуется в процессе добровольной лесной сертификации по системе FSC, а также дополнительно в рамках развития проекта модельного леса "Сегежская сосна".

Для справки: Название компании: Сегежский ЦБК, ОАО Адрес: 186420, Россия, Карелия, Сегежа, Заводская ул., д. 1 Вид деятельности: Целлюлозно-бумажная промышленность Телефоны: (81431)43311 (501)3760312 (501)3760310 (501)3760124 Факсы: (81431)42663 (81431)34024 E-Mail: office@scbk.ru; smi@scbk.ru Web: http://www.scbk.ru Руководитель: Преминин Василий Федорович, генеральный директор

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости компаний"

< 7 декабря UPM открыла третью линию по производству фанеры в Чудово.
< Советом директоров ОАО "Сегежский ЦБК" в рамках принятой Политики лесоуправления утверждена "Концепция развития лесопользования на 2006-2015 гг."
< 21 декабря Соломбальский ЦБК приобрел контрольный пакет акций Соломбальского лесопильного деревообрабатывающего комбината.


21 декабря Соломбальский ЦБК приобрел контрольный пакет акций Соломбальского лесопильного деревообрабатывающего комбината.

Новости компаний

21 декабря Соломбальский ЦБК приобрел контрольный пакет акций Соломбальского лесопильного деревообрабатывающего комбината.

Соответственно, к Соломбальскому ЦБК перешло право владения и управления самим Соломбальским ЛДК, а также всеми его дочерними предприятиями.
Это ООО "Борецкий ЛПХ", ООО "Конецгорский ЛПХ", ОАО "Светлозерсклес", ООО "Кенатраст", ООО "Сосновский ЛПХ", а также два филиала СЛДК - "Тоймалес" и "Шенкурсклес". Приобретен контрольный пакет акций предприятия "Пристань Великий Устюг" и 25% акций автотранспортного комбината.
Комментируя это событие, Николай Львов, генеральный директор ОАО "Соломбальский ЦБК", отметил:
- Продажа акций была личным желанием прежних владельцев. Мы откликнулись на их предложение, поскольку понимаем, что наши предприятия имеют общий производственный цикл и находятся на одной промплощадке. Будущее обоих комбинатов мы связываем с сохранением трудовых коллективов и эффективным решением задач, которые стоят перед нами.
Заместитель генерального директора СЦБК по финансовым вопросам Иван Бородин подтвердил существование проекта построения вертикально интегрированного холдинга, который будет включать в себя предприятия, занимающиеся и заготовкой древесины, и ее распиловкой и более глубокой переработкой. Холдинг включит в себя целлюлознобумажный комбинат, лесопильный комбинат и широкую сеть леспромхозов.
Директором Соломбальского ЛДК был назначен бывший главный инженер этого предприятия Александр Трифонов.

Для справки: Название компании: Соломбальский целлюлозно-бумажный комбинат, ОАО Адрес: 163059, РФ, Архангельск, Кировская ул., 4 Вид деятельности: Целлюлозно-бумажная промышленность Телефоны: (8182)230430, (8182)234426 (8182)230494, (8182)230540 (8182)230525, (8182)299612 Факсы: (8182)230494, (8182)230540 E-Mail: office@sppm.ru Web: http://www.sppm.ru Руководитель: Львов Николай Питеримович, генеральный директор

Для справки: Название компании: Соломбальский ЛДК, ОАО Адрес: 163012, г. Архангельск, ул. Добролюбова 1, корп. 1. Телефоны: (8182)245809, (8182)650976 Факсы: (8182)657567, (8182)678282, (8182)650976 E-Mail: sldk@sldk.ru Web: http://www.sldk.ru Руководитель: Александр Трифонов

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости компаний"

< 7 декабря UPM открыла третью линию по производству фанеры в Чудово.
< Советом директоров ОАО "Сегежский ЦБК" в рамках принятой Политики лесоуправления утверждена "Концепция развития лесопользования на 2006-2015 гг."
< 21 декабря Соломбальский ЦБК приобрел контрольный пакет акций Соломбальского лесопильного деревообрабатывающего комбината.


Комитет Псковской области по лицензированию и природопользованию занимается разработкой региональной программы развития лесопромышленного комплекса Псковской области.

СЗФО

Комитет Псковской области по лицензированию и природопользованию занимается разработкой региональной программы развития лесопромышленного комплекса Псковской области.

Как сообщили в комитете, уже сформулированы приоритетные цели и принят ряд стратегически важных решений, направленных на развитие отрасли. Основными из них являются меры по привлечению в область крупных инвесторов.
"То, на чем мы будем теперь настаивать в работе с инвесторами при передаче участков лесного фонда в аренду, это - привязка абстрактных инвестиционных проектов к реальным датам, внесение этапов реализации инвестиционного проекта в договор", - пояснил председатель комитета Владимир Афанасьев. При этом он напомнил, что ранее для получения в аренду участка леса люди могли обещать построить "чуть ли не золотые горы", а после конкурса мгновенно об этом забывали и продавали древесину кругляком за границу или в Санкт-Петербургский порт. "Мы приложим максимум усилий для того, чтобы прекратить эту практику", - пообещал Афанасьев.
Кроме того, он заявил, что комитет по лицензированию и природопользованию инициировал разработку новой модели управления лесным хозяйством области, которая предусматривает формирование 11 межрайонных центров по управлению лесами. Реформирование структуры связано с недостаточностью средств, выделяемых из федерального бюджета на управление лесным хозяйством, а также с оптимизацией самой системы управления. Новую модель управления лесным хозяйством области строится на базе 199 Федерального закона, предусматривающего передачу полномочий субъекту и нового Лесного кодекса, который недавно был принят Государственной Думой РФ во втором чтении.
"При разработке данной модели одной из основных наших задач было создание более эффективного управленческого аппарата. В настоящий момент управление лесами области осуществляет Государственное учреждение "Псковприродресурсы". С января 2007 года в этом учреждении будет создана централизованная бухгалтерия и отдел кадров, которые будут обслуживать все 11 межрайонных центров по управлению лесами", - объяснил Афанасьев. Кроме того, по его словам, за рамки штатного расписания лесхозов будут выведены специалисты, осуществляющие проведение рубок ухода, предоставляющие услуги по ремонту и обслуживанию техники и тому подобное. "Что же касается сокращения штатов, связанного с объединением лесхозов, то оно в основном коснется административно-хозяйственного персонала. Кадровый состав лесничих и мастеров леса мы постарались максимально сохранить", - заключил председатель комитета.

(Псковская Лента Новостей 04.12.06)

См. также в разделе "СЗФО"

< Комитет Псковской области по лицензированию и природопользованию занимается разработкой региональной программы развития лесопромышленного комплекса Псковской области.
< Между герцогством Люксембург и Вологодской областью могут появиться новые совместные проекты, касающиеся деревообработки и лесной промышленности.


Между герцогством Люксембург и Вологодской областью могут появиться новые совместные проекты, касающиеся деревообработки и лесной промышленности.

СЗФО

Между герцогством Люксембург и Вологодской областью могут появиться новые совместные проекты, касающиеся деревообработки и лесной промышленности.

В Вологодскую область с официальным визитом прибыл чрезвычайный и полномочный посол великого герцогства Люксембург Карло Кригер.
Накануне посол Люксембурга встретился с губернатором области Вячеславом Позгалёвым. Говоря о дальнейших перспективах развития между Люксембургом и Вологодской областью, посол Карло Кригер отметил, что, кроме уже налаженных связей в области металлургической промышленности и сферы культуры, нужно переходить и к другим областям сотрудничества. "Связи между Люксембургом и Вологодской областью имеют давнюю историю. Первое сотрудничество началось около 20 лет назад в промышленности, особенно в металлургии. Сегодня на Вологодчине существует совместное предприятие - ЗАО "Севергал", которое успешно работает в течение многих лет. Есть и культурные обмены: художники, артисты, театральные группы. Надо основываться на том, что уже создано, и на этой основе, переходить к другим областям сотрудничества. Вот поэтому я выбрал время своего визита именно время прохождения выставки-ярмарки "Российский лес", поскольку эта тема деревообработки, лесной промышленности не затрагивались в наших отношениях", - отметил Карло Кригер.
Напомним, что основным торговым партнером Люксембурга в Вологодской области является ОАО "Северсталь", закупающее в этой стране оборудование. Одним из наиболее перспективных проектов ОАО "Северсталь" является совместное предприятие с компанией "Арселор", имеющей штаб-квартиру в Люксембурге.

(Regnum 07.12.06)

См. также в разделе "СЗФО"

< Комитет Псковской области по лицензированию и природопользованию занимается разработкой региональной программы развития лесопромышленного комплекса Псковской области.
< Между герцогством Люксембург и Вологодской областью могут появиться новые совместные проекты, касающиеся деревообработки и лесной промышленности.


18 декабря в правительстве Пензенской области состоялось оперативное совещание.

ЦФО

18 декабря в правительстве Пензенской области состоялось оперативное совещание.

На нём шла речь о повышении эффективности работы предприятий Нижнеломовского района. В последнее время они резко снизили объёмы производства. Главная причина – в отсутствии сырья. Из-за погодных условий деревообрабатывающие предприятия не могут вывезти лес, а значит, и работать не с чем.
Только два предприятия Нижнеломовского района в числе лучших. Это фанерный завод "Власть труда" и спичечная фабрика "Победа". Но и они в настоящее время снизили объёмы производства из-за неблагоприятных погодных условий. Но это ещё, как подчеркнули на совещании, полбеды. Гораздо хуже с другими промышленными предприятиями Нижнего Ломова.
"По нижнеломовскому электромеханическому заводу ситуация очень тяжёлая. К сожалению, планы реструктуризации предприятия Минэкономразвития не утвердил. Мы подготовили письмо за подписью губернатора на имя Фрадкова с просьбой помочь в этом вопросе", – сообщил начальник управления промышленности Пензенской области Валерий Куряев.
В свою очередь, директор Нижнеломовского электромеханического завода твёрдо обещал ситуацию исправить. Однако такие заявления показались скоропалительными руководству региона. "Тяжело будет справиться", – отметил заместитель председателя правительства Пензенской области Владимир Резниченко. "Те заявления, которые вы делаете, слишком смелые. Поэтому я просил бы ещё раз посмотреть, разобраться, наметить графики погашения налогов, посмотреть вопрос с портфелем заказов на будущий год", – добавил он.
Критическое положение в промышленности и, как следствие, рост безработицы. "У нас не работал спиртзавод, винно-водочный завод. Сейчас эти предприятия активизировали свою работу. Кирпичный завод тоже развивается. Мы с этим вопросом на сегодняшний день работаем, и, я думаю, что в 2007 году будет результат этой работы", – заверил глава администрации Нижнеломовского района Виктор Юрин.
Как подчеркнули на совещании, по отчётам в Нижнеломовском районе складывается благоприятная обстановка, но она далека от реальности. Если не будут предприняты срочные и эффективные меры, то тогда и на погоду пенять будет поздно.

(Regnum 18.12.06)

См. также в разделе "ЦФО"

< 18 декабря в правительстве Пензенской области состоялось оперативное совещание.


На Кубани создадут единый центр маркировки происхождения древесины.

ЮФО

На Кубани создадут единый центр маркировки происхождения древесины.

В Краснодарском крае появится единый краевой центр маркировки происхождения древесины, сообщили в пресс-службе краевой администрации.
"В крае на сопроводительных документах транспортных средств, перевозящих лес, планируется ввести специальную марку с семью видами защиты. Для этого в регионе в течение года будет создан единый краевой центр маркировки происхождения древесины", - говорится в сообщении пресс-службы.
Основной задачей центра станет инвентаризация всего лесного фонда в регионе. Каждое дерево будет иметь своего рода штрих код, как товар в магазине.
Необходимость создания подобной структуры обусловлена тем, что в крае отсутствует должный контроль за вырубкой леса и его транспортировкой.

(Юга.ру 05.12.06)

См. также в разделе "ЮФО"

< На Кубани создадут единый центр маркировки происхождения древесины.


Президент Татарстана Минтимер Шаймиев подписал Указ об образовании Министерства лесного хозяйства Республики Татарстан.

ПрФО

Президент Татарстана Минтимер Шаймиев подписал Указ об образовании Министерства лесного хозяйства Республики Татарстан.

Вторым Указом, подписанным сегодня, Президент РТ назначил министром лесного хозяйства РТ Зуфара Абдуллина.
Зуфар Нурмехаматович Абдуллин родился 27 февраля 1949 года в деревне Верхний Искубаш Кукморского района Татарской АССР. Окончил Марийский политехнический институт по специальности "экономика и организация лесной промышленности и лесного хозяйства". Трудовую деятельность начал в 1967 году помощником лесничего Кемского лесхоза Карельской АССР. После службы в рядах Советской армии с 1970 года работал техником-лесоводом, помощником лесничего, лесничим, главным лесничим, главным инженером Сабинского леспромхоза. В 1986-2004 годах был директором Зеленодольского лесхоза. С 2004 года – руководитель Агентства лесного хозяйства по Республике Татарстан.
Напомним, на сегодняшней сессии Госсовета РТ депутаты согласовали и одобрили предложение Президента РТ об образовании Министерства лесного хозяйства РТ.

(Татар-Информ 22.12.06)

См. также в разделе "ПрФО"

< Президент Татарстана Минтимер Шаймиев подписал Указ об образовании Министерства лесного хозяйства Республики Татарстан.


Финансирование лесной отрасли Пермского края будет увеличено.

УФО

Финансирование лесной отрасли Пермского края будет увеличено.

Но не так, как этого хотели бы региональные власти. Об этом заявил министр природных ресурсов России Юрий Трутнев. На совещании, посвященном передаче регионам федеральных полномочий в области лесного хозяйства, вице-губернатор пермского края Михаил Антонов отметил, что финансирование проводящейся реформы недостаточно.
"Сегодняшняя методика распределения субвенций федерального бюджета опирается, прежде всего, на выделенный лимит финансирования и на показатель площади лесов субъекта с небольшими поправочными коэффициентами. Считаем, что этот подход в настоящее время не позволяет эффективно реализовать те полномочия, которые субъекту передаются", - заявил он.
По предложенной Антоновым методике, расчет потребностей в финансировании зависит от мероприятий, которые необходимо реализовать. Если учесть методику, представленную Михаилом Антоновым, то Пермский край должен получить из федерального бюджета более 990 миллионов рублей вместо нынешних 200. Но Юрий Трутнев заявил, что давать столько денег, сколько того пожелает каждый регион, правительство не намерено.
"Не надо надеяться на то, что произойдет какое-то чудо, и финансирование лесной охраны или финансирование лесов вообще будет осуществляться по принципу потребности. Не будет", - заявил Трутнев.
Но при этом министр отметил, что рост финансирования все же можно ожидать.

(Эхо Москвы 30.11.06)

См. также в разделе "УФО"

< Финансирование лесной отрасли Пермского края будет увеличено.
< На развитие промышленности и лесного хозяйства Тюменской области в 2007 году выделено около 1 млрд рублей.


На развитие промышленности и лесного хозяйства Тюменской области в 2007 году выделено около 1 млрд рублей.

УФО

На развитие промышленности и лесного хозяйства Тюменской области в 2007 году выделено около 1 млрд рублей.

Создание условий и содействие развитию промышленного производства для повышения благосостояния жителей Тюменской области — главная цель областной целевой программы «Основные направления развития промышленности и лесного хозяйства», которую представил на заседании правительства Тюменской области директор департамента промышленности и лесного хозяйства Сергей Путмин.
Программа, рассчитанная на реализацию в 2007–2008 годах, содержит оценку ситуации и содержание проблемы, цели и задачи, финансовое обеспечение, механизм реализации программы и ее мониторинг. Предусмотрено решение следующих задач: повышение конкурентоспособности промышленной продукции, развитие инфраструктуры, создание новых производств и другие.
В 2007 году за счет средств областного бюджета планируется разработать программы производства электронно-вычислительной техники и развития биотехнологий, создать инновационный центр легкой промышленности. На 2007 год финансирование мероприятий по развитию промышленности и лесного хозяйства составит 924 млн. 216 тыс. рублей.
На заседании правительства также утверждена новая редакция «кадровой программы», которую представила руководитель аппарата губернатора Татьяна Костарева. Цель программы — формирование качественного кадрового состава исполнительных органов государственной власти Тюменской области.
Об итогах работы в 2006 году и планах на 2007 год рассказал директор департамента тарифной и ценовой политики Тюменской области Сергей Евко. За прошедший год подготовлено и вынесено на рассмотрение правительства области 20 постановлений, распоряжений по ценам и тарифам, проведены проверки соблюдения порядка ценообразования в 19 организациях и 30 муниципалитетах. В результате проведенной специалистами департамента экспертизы цен и тарифов экономия средств потребителей и бюджета составила 170 млн. рублей.
Всего на заседании правительства подписано более 80 постановлений и распоряжений.

(Тюменская линия 26.12.06)

См. также в разделе "УФО"

< Финансирование лесной отрасли Пермского края будет увеличено.
< На развитие промышленности и лесного хозяйства Тюменской области в 2007 году выделено около 1 млрд рублей.


На территории Приангарья появилось 15 новых лесных терминалов.

СФО

На территории Приангарья появилось 15 новых лесных терминалов.

В реестр лесных терминалов Иркутской области было внесено 15 новых предприятий. Такое решение было принято на заседании межведомственной комиссии по взаимодействию в вопросах пресечения незаконной заготовки и оборота древесины на территории Иркутской области.
Теперь на территории Приангарья действует 77 точек отгрузки леса, из них 47 - терминалов, 18 - филиалов терминалов и 12 - мест отгрузки. Как рассказал заместитель главы администрации Иркутской области Виктор Долгов, всего в администрацию поступило около 150 заявок от предприятий региона, заявки рассматривались с участием правоохранительных органов, лесной милиции. Основными критериями предоставления статуса лесных терминалов являлись следующие: наличие собственной лесозаготовительной базы, обрабатывающих мощностей, технического оборудования для погрузки и другое. Кроме того, комиссия приняла решение пока больше не принимать заявки предприятий на внесение в реестр лесных терминалов.
По мнению заместителя главы администрации, существующее количество лесных терминалов позволит проводить работу по экспорту круглого леса без сбоев, позволит обеспечить устойчивую работу экспортеров и переработчиков.
Виктор Долгов отметил, что комиссия будет следить за работой предприятий, после чего, возможно, им будет присвоен статус лесных терминалов.

(Телеинформ 14.12.06)

См. также в разделе "СФО"

< На территории Приангарья появилось 15 новых лесных терминалов.
< Лесопромышленным предприятиям Иркутской области разосланы информационные письма по проведению добровольной лесной сертификации.


Лесопромышленным предприятиям Иркутской области разосланы информационные письма по проведению добровольной лесной сертификации.

СФО

Лесопромышленным предприятиям Иркутской области разосланы информационные письма по проведению добровольной лесной сертификации.

Около 650 информационных писем по проведению добровольной лесной сертификации было разослано в муниципальные образования Иркутской области, лесные терминалы и лесопромышленные предприятия. Как рассказал руководитель Иркутского регионального инновационного сервисного центра лесопромышленного комплекса Павел Королев, таким образом Координационная группа по проведению добровольной сертификации оказывает информационную и организационную помощь в проведении сертификации.
Напомним, что с 1 октября 2006 года Япония ввела запрет на импорт несертифицированной продукции. Такое же ограничение с 2008 года планируют ввести страны Европы. Существенно ограничить ввоз несертифицированной продукции намерен и Китай - в связи с проведением Олимпийских игр в Пекине в 2008 году. Сертификация позволяет получить информацию о законности заготовки древесины с момента получения разрешения на вырубку леса и определить ее соответствие нормам экологической безопасности.
В Координационную группу, созданную осенью 2006 года, вошли представители администрации Иркутской области, муниципальных образований Приангарья, лесопромышленных предприятия и научных учреждений. Группа работает при Союзе лесопромышленников и лесоэкспортеров Иркутской области. Как рассказал Павел Королев, Координационная группа является представителем единственной российской аудиторской фирмы ООО "Европартнер", которая занимается проведением сертификации. Кроме того, группа будет оказывать консалтинговые услуги по сертификации для органов государственной власти и руководителей предприятий, проводить обучающие семинары и участвовать в самом процессе сертификации.

(Телеинформ 13.12.06)

См. также в разделе "СФО"

< На территории Приангарья появилось 15 новых лесных терминалов.
< Лесопромышленным предприятиям Иркутской области разосланы информационные письма по проведению добровольной лесной сертификации.


В Беларуси утверждены таможенные пошлины на вывоз лесоматериалов за пределы ЕврАзЭС.

Зарубежные новости

В Беларуси утверждены таможенные пошлины на вывоз лесоматериалов за пределы ЕврАзЭС.

Президент Беларуси Указом № 717 утвердил ставки таможенных пошлин на лесоматериалы и производимую из них продукцию, вывозимые с таможенной территории Беларуси за пределы стран Евразийского экономического сообщества.
Как сообщила издающаяся в Беларуси "Экономическая газета", документ предусматривает введение вывозных таможенных пошлин из расчета за куб. м: для древесины топливной, нерасколотой - €10; необработанных лесоматериалов из дуба, бука, ясеня, - 20% (но не менее €24 за куб. м); обыкновенной ели, обыкновенной сосны, белой европейской пихты - €20; лесоматериалов необработанных, распиленных, деревянных шпал - 10% (но не менее €5 за куб. м).
Для распиленных лесоматериалов из дуба и бука установлена ставка вывозных таможенных пошлин в размере 10% (но не менее €10 за куб. м), из ясеня - 10% (но не менее $12 /куб. м), из березы, осины или ольхи - $30 /куб. м. Для ряда лесоматериалов установлены нулевые ставки вывозных пошлин.
Также нулевые ставки распространены на стройматериалы и столярные изделия их дерева: ДСП и ДВП, клееную фанеру, окна, балконные двери и рамы, двери, их рамы и пороги, щитовой паркет, опалубку для бетонирования, гонт, деревянные мозаичные и инкрустированные изделия.
Кроме того, нулевой ставкой будет облагаться вывозимая за пределы ЕврАзЭС древесная масса, целлюлоза небеленая, полубеленая или беленая из хвойных и лиственных пород, макулатура и отходы, газетная бумага в рулонах. Документ вступает в силу с 1 января 2007 года.

(ИА РЖД-Партнер.ру 14.12.06)

См. также в разделе "Зарубежные новости"

< В Беларуси утверждены таможенные пошлины на вывоз лесоматериалов за пределы ЕврАзЭС.
< Крупнейшие лесопромышленные компании Финляндии оштрафованы за ценовой сговор.


Крупнейшие лесопромышленные компании Финляндии оштрафованы за ценовой сговор.

Зарубежные новости

Крупнейшие лесопромышленные компании Финляндии оштрафованы за ценовой сговор.

Крупнейшие компании лесной промышленности Финляндии Stora Enso и Metsaliitto оштрафованы за нарушения Закона о конкуренции, допущенные при поставке необработанной древесины. Суммы штрафов составили, соответственно, 30 и 21 млн евро.
Антимонопольное ведомство подозревает, что в 1997-2004 гг. в незаконном концерне участвовала также UPM.

(wood.ru 22.12.06)

См. также в разделе "Зарубежные новости"

< В Беларуси утверждены таможенные пошлины на вывоз лесоматериалов за пределы ЕврАзЭС.
< Крупнейшие лесопромышленные компании Финляндии оштрафованы за ценовой сговор.


Компания "ФЕЛИКС" разработала и выпустила систему стационарных цельностеклянных перегородок "Панорама".

Новости компаний

Компания "ФЕЛИКС" разработала и выпустила систему стационарных цельностеклянных перегородок "Панорама".

Система "Панорама" предназначена для формирования рационального пространства в офисе и возведения отдельных павильонов в крупных торговых центрах.
Прозрачные перегородки создают впечатление открытости, современности компании, они зрительно увеличивают помещение. В офисе, оборудованном стеклянными перегородками, все сотрудники находятся на виду, что позволяет руководителю без лишних усилий контролировать рабочий процесс. Кроме того, отсутствие видимых преград между сотрудниками способствует сплочению коллектива и, как результат, повышению производительности.
Основу перегородок составляют панели из закаленного стекла толщиной 10 мм, которые крепятся к потолку, стенам, полу с помощью специальных крепежных элементов, обеспечивающих прочность и устойчивость светопроницаемых стен. Перегородки "Панорама" могут быть сплошными (высотой до 3,2 м) или состоящими из нескольких частей (высотой до 3,5 м). В систему монтируются двери из закаленного стекла – распашные или маятниковые, одностворчатые или двустворчатые, с замками и без замков.
Благодаря широкому выбору стекла (прозрачное, матовое, тонированное или с рисунком в виде геометрических фигур) "Панорама" гармонично впишется в любой интерьер.
Система стационарных перегородок "Панорама" органично интегрируется со всеми коллекциями офисной мебели производства Компании "ФЕЛИКС", а также с моделями мебели других
производителей.

Для справки: Название компании: Феликс, ООО Регион: Москва Адрес: 115093, Москва, Партийный пер., д. 1/58, строение 3 Вид деятельности: Мебельная промышленность Телефоны: (495)9337777 Факсы: (495)9612093 E-Mail: pr@felix.ru Web: http://www.felix.ru

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости компаний"

< Компания "ФЕЛИКС" разработала и выпустила систему стационарных цельностеклянных перегородок "Панорама".
< Фабрика "VIRS" выпустила "зимнюю коллекцию" кухонь.
< Компания "12 месяцев" выпустила в продажу пять новых моделей.


Фабрика "VIRS" выпустила "зимнюю коллекцию" кухонь.

Новости компаний

Фабрика "VIRS" выпустила "зимнюю коллекцию" кухонь.

Фабрика "VIRS" сделала подарок, клиентам своих фирменных салонов, ознаменовав начало зимы выходом новой коллекции кухонь. В новом, "зимнем" имидже предстанет целый ряд моделей фабрики "VIRS". Первой же станет "Лозанна".
По-прежнему безупречна и изысканна, словно припорошенная снегом, "Лозанна" предстанет вся в белом. Как ветки деревьев, сквозь белый снег проглядывает патина подчеркивающей структуру натурального дерева.
Создайте свою зимнюю сказку! Благодаря индивидуальной системе изготовления кухонь на фабрике, Вы можете себе это позволить.

Для справки: Название компании: VIRS Регион: Москва Адрес: 125130, Москва, Нарвская ул., д. 2 Вид деятельности: Мебельная промышленность Телефоны: (495)4508705 E-Mail: sales@virs.ru Web: http://www.virs.ru Руководитель: Спроге Сергей Владимирович, коммерческий директор

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Новости компаний"

< Компания "ФЕЛИКС" разработала и выпустила систему стационарных цельностеклянных перегородок "Панорама".
< Фабрика "VIRS" выпустила "зимнюю коллекцию" кухонь.
< Компания "12 месяцев" выпустила в продажу пять новых моделей.


Компания "12 месяцев" выпустила в продажу пять новых моделей.

Новости компаний

Компания "12 месяцев" выпустила в продажу пять новых моделей.

Экспериментальный цех компании работает усиленными темпами. В результате отлаженной деятельности его сотрудников, 12 МЕСЯЦЕВ выпустила в продажу сразу пять новых моделей. Современные и стильные, диваны произведены из из экологичных материалов и внешне отвечают требованиям последних мебельных тенденций. Каждый диван обладает оригинальным дизайном, и компания уверена, что её новая коллекция способна удовлетворить вкусы самых разных потребителей.
КЛЕОПАТРА
Механизм трансформации "Аккордеон" + "Конго"
Спальное место на основе металлического каркаса с березовыми латами + ППУ
Для механизма трансформации "Аккордеон" возможна комплектация ящиком для белья
Оттоманка с механизмом КОНГО укомплектована бельевым ящиком.
Взаимозаменяемый угол
Ширина спального места 2450х2070
КАРЭ
Механизм трансформации "Аккордеон"
Спальное место на основе металлического каркаса с березовыми латами + ППУ
Возможна комплектация ящиком для белья и задней спинкой
Ширина спального места 1600х2050
АЛИСА
Механизм трансформации "Кушетка-Лит"
Спальное место на основе металлического каркаса с березовыми латами + ППУ
Ящик для белья
Ширина спального места 840х2000
АРАБЕЛЛА
Механизм трансформации "Клик-Кляк"
Спальное место на основе металлического каркаса с березовыми латами + ППУ
Ящик для белья
Ширина спального места 1400х1950
Возможна комплектация пружинным блоком
ДАЯНА
Механазм трансформации "Аккордеон"
Спальное место на основе металлического каркаса с березовыми латами + ППУ
Возможна комплектация ящиком для белья и задней спинкой
Ширина спального места 1600х2050

Для справки: Название компании: 12 месяцев Регион: Москва Вид деятельности: Мебель - производство, продажа Телефоны: (495)9416920, (495)2230000 E-Mail: gavrilova12@mail.ru Web: http://12mec.ru

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости компаний"

< Компания "ФЕЛИКС" разработала и выпустила систему стационарных цельностеклянных перегородок "Панорама".
< Фабрика "VIRS" выпустила "зимнюю коллекцию" кухонь.
< Компания "12 месяцев" выпустила в продажу пять новых моделей.


"Кухнистрой" провел полную смену рекламной стилистики компании.

Рекламные и PR-материалы

"Кухнистрой" провел полную смену рекламной стилистики компании.

"Идея представить кухню как место для жизни, веселья, любви, приятных бесед и эмоций существовала у нас с момента открытия магазина", - комментирует изменения в рекламной стилистике директор по маркетингу компании Кухнистрой Людмила Тарасова. – "Сегодня мы нашли стиль, который разбудит сознание многих людей и покажет, как ощутить на себе прелести кухни! Именно прелести, а не ее старое, зачастую негативное бытовое восприятие".
Веселитесь, играйте, влюбляйтесь, живите на кухне – основные посылы новой рекламной fun-стилистики "Кухнистрой". Созданная силами отдела рекламы fun-стилистика компании включает в себя креативную концепцию, дизайн бордов, макетов в СМИ, каталогов и печатной продукции. Перед утверждением и запуском материалов новой концепции, идея была представлена на суд и получила положительные отзывы европейских маркетологов и рекламистов, консультирующих в настоящий момент компанию "Кухнистрой".

Идея "кухня в стиле fun" ярко показывает, что кухня перестала быть местом "рабства" женщин в патриархальном обществе, а превратилась в приятное, веселое, уютное место в доме для целой семьи, близких друзей или парочки сумасшедших влюбленных.
При открытии ТЦ "Кухнистрой" основной акцент в рекламной стилистике делался на европейский минимализм и донесение единственного ключевого послания: "Самый большой магазин кухни". Спустя некоторое время в компании стали экспериментировать с графическим и текстовым содержанием рекламных материалов, создавая порой противоречивую и шокирующую общественность продукцию. Сегодня отдел рекламы компании "Кухнистрой", не меняя слогана, делает ставку на живые, яркие и запоминающееся образы.

Для справки: Название компании: Кухнистрой Регион: Москва Адрес: Москва, 71 км МКАД, ТЦ КУХНИСТРОЙ Вид деятельности: Мебельная промышленность Телефоны: (495)1011313 Факсы: (495)2216082 E-Mail: pr@kuhnistroi.ru Web: http://www.kuhnistroi.ru Руководитель: Валерий Наврузбеков, президент

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Рекламные и PR-материалы"

< "Кухнистрой" провел полную смену рекламной стилистики компании.
< Мебельный концерн "Катюша" проводит рекламную акцию.


Мебельный концерн "Катюша" проводит рекламную акцию.

Рекламные и PR-материалы

Мебельный концерн "Катюша" проводит рекламную акцию.

Близится самый светлый и радостный праздник - Новый год. В Новый год принято дарить подарки. МК "Катюша" присоединяется к этой хорошей традиции и с 1 декабря 2006 года по 10 января 2007 года дарит своим покупателям подарки:
Мебельная программа "Концепт" торговой марки "Дятьково"
Категория покупателей с суммой покупки 30-50т.р.
Сумма подарка до 1.500р.
Категория покупателей с суммой покупки 50-80т.р.
Сумма подарка до 2.500р.
Категория покупателей с суммой покупки 80т.р. и выше.
Сумма подарка до 4.000р.
Мебельная программа "Мелоди" торговой марки "Дятьково":
Категория покупателей с суммой покупки 30-50т.р.
Сумма подарка до 1.500р.
Категория покупателей с суммой покупки 50-80т.р.
Сумма подарка до 2.500р.
Категория покупателей с суммой покупки 80т.р. и выше.
Сумма подарка до 4.000р.
Мебельная программа "Октава" торговой марки "Дятьково"
Категория покупателей с суммой покупки 30-50т.р.
Сумма подарка до 1.500р.
Категория покупателей с суммой покупки 50-80т.р.
Сумма подарка до 2.500р.
Категория покупателей с суммой покупки 80т.р. и выше.
Сумма подарка до 4.000р.

Для справки: Название компании: Катюша, мебельный концерн Адрес: 242603, Брянская область, г. Дятьково, ул. Ленина, 225 Вид деятельности: производство мебели Телефоны: (48333)30196, (48333)34783, (48333)32875 E-Mail: mebel@online.debryansk.ru Web: http://dyatkovo.ru

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Рекламные и PR-материалы"

< "Кухнистрой" провел полную смену рекламной стилистики компании.
< Мебельный концерн "Катюша" проводит рекламную акцию.


В Екатеринбурге реализуют проект "Мебельная улица".

Региональные новости

В Екатеринбурге реализуют проект "Мебельная улица".

В стадии реализации находится проект "Мебельная улица" на улице Бахчиванджи — новый формат торговли предложит покупателям целый ряд торговых комплексов, соединенных между собой. Кроме того, в апреле 2007 года на Сибирском тракте будет запущен мебельный центр площадью 15 тысяч квадратных метров. По мнению специалистов, такие комплексы сейчас востребованы — екатеринбуржцы, доходы которых растут, все больше уделяют внимание изысканности и удобству обстановки. Следует отметить, что сегодня в уральской столице уже работает порядка 10 мебельных центров, в их числе "Эмма", "Полтинник", "Восточный" и "Галерея-11". Планируется, что в перспективе эти торговые комплексы будут позиционировать себя и как досуговые, так при новом центре на Сибирском тракте откроется сеть кафе, а также первый в Екатеринбурге кинотеатр под открытым небом.

(УралИнформБюро 08.12.06)

См. также в разделе "Региональные новости"

< В Екатеринбурге реализуют проект "Мебельная улица".
< В последнее время производство мебели в Якутии увеличивается за счет малого бизнеса.


В последнее время производство мебели в Якутии увеличивается за счет малого бизнеса.

Региональные новости

В последнее время производство мебели в Якутии увеличивается за счет малого бизнеса.

Об этом сообщили в республиканском министерстве по делам предпринимательства, развития туризма и занятости.
По данным министерства, в 2006 году мебели произведено на сумму около 100 миллионов рублей.
"Сегодня мебель изготавливается во всех улусах Якутии, кроме северных. В данное время в 17 улусах работают 50 производителей, но большая часть мебельной продукции - свыше 78% - выпускается в Якутске. В других местах работают преимущественно индивидуальные предприниматели, которые ориентируются на внутренние потребности", - сообщили в министерстве.
Пока лидирующие позиции на республиканском рынке сохраняет компания Сахамебель. Но, как отметили в министерстве, с каждым годом лидерство бывшего монополиста становится менее внушительным. Если в 2003 году предприятие производило более половины мебельной продукции республики, то по итогам этого года доля Сахамебели сократилась до 27%.
"Объясняется это тем, что старейшее мебельное предприятие не наращивает объемы производства, и возрастающий спрос на мебель местного производства удовлетворяют его молодые конкуренты", - говорят в министерстве.
За последние четыре года возросло количество малых предприятий и индивидуальных предпринимателей, работающих в этой сфере. Сегодня 37 из 50 производителей мебели - субъекты малого предпринимательства.
Увеличился и объем выпускаемой ими продукции, а также их доля в общем объеме производства: в 2006 году доля субъектов малого предпринимательства в общем объеме мебельного производства достигла 74%.
Еще несколько лет назад и Сахамебель, и большинство предпринимателей предпочитали работать с натуральной древесиной. Но теперь производство мебели из натуральной древесины сокращается, производители предпочитают ламинированную ДСП, работать с которой намного проще.
Что касается качества местной продукции, то претензий со стороны потребителей в адрес Роспотребнадзора не поступало.
В министерстве отмечают, что росту мебельного производства, помимо спроса, способствует и активизация сбытовой деятельности предприятий. Благодаря работе республиканской испытательной лаборатории мебели и столярных изделий Якутск-эксперт, сегодня продукция местных товаропроизводителей реализуется в трех мебельных салонах Якутска.
В немалой степени продвижению продукции местных товаропроизводителей способствуют специализированные мебельные выставки-ярмарки, проводимые министерством по делам предпринимательства, развития туризма и занятости.

(РИА Новости 14.12.06)

См. также в разделе "Региональные новости"

< В Екатеринбурге реализуют проект "Мебельная улица".
< В последнее время производство мебели в Якутии увеличивается за счет малого бизнеса.


Берлинская галерея выставит коллекцию эротической мебели.

Зарубежные новости

Берлинская галерея выставит коллекцию эротической мебели.

В одной из ведущих художественных галерей столицы Германии скоро появится коллекция эротической мебели, сделанная голландским плотником.
Мастер по изготовлению мебели Марио Филиппона создал целую коллекцию стильных деревянных шкафов, гардеробов и столов, черпая вдохновение в строении женского тела. "Женская фигура, ее органическая архитектура вдохновили меня на создание этой сексуальной мебели", - говорит Марио.
Его последняя выдумка – деревянная ваза для фруктов под названием "Титти Фрути", выполненная в форме женских грудей. Кроме того, среди экземпляров эротической коллекции есть исполненный в очертаниях этой части женского тела шкаф для винных бокалов, а также столик, стоящий фактически на женских ножках, и замысловатая кровать, открывающаяся при нажатии кнопки в форме женского полового органа.
Всю коллекцию эротической мебели можно будет увидеть в декабре в берлинской галерее искусств Amadeus или купить в Интернете на сайте www.sexyfurniture.nl

(РосБизнесКонсалтинг 01.12.06)

См. также в разделе "Зарубежные новости"

< Берлинская галерея выставит коллекцию эротической мебели.
< Согласно прогнозу журнала Furniture World, к концу декабря затраты на мебельные покупки должны вырасти в мире на 9,1% по сравнению с прошлым годом.


Согласно прогнозу журнала Furniture World, к концу декабря затраты на мебельные покупки должны вырасти в мире на 9,1% по сравнению с прошлым годом.

Зарубежные новости

Согласно прогнозу журнала Furniture World, к концу декабря затраты на мебельные покупки должны вырасти в мире на 9,1% по сравнению с прошлым годом.

Этот процент равным образом справедлив и для Вьетнама, и для Канады, но внутренние его различия поистине поразительны, самым непосредственным образом сказываясь на особенностях развития мебельной индустрии той или иной страны. Если в странах с более-менее равномерным распределением доходов резко возрастает предновогодний спрос на серийные модели, то экономики с резким креном в пользу заработков высшего менеджмента выходят на те же 9,1% почти исключительно за счёт продаж эксклюзивной сверхдорогой мебели. Хорошим примером в этом отношении может служить "летающая кровать", созданная датскими технологами и дизайнерами из фирмы Universe Architecture. Этот шедевр инженерной мысли привёл в полное изумление всех зрителей бельгийской элитной "Ярмарки миллионеров" в Кортрийке, наблюдавших минувшим летом свободно парящее в воздухе 900-килограммовое элегантное ложе. Новинку не решился приобрести никто из европейцев: сочетание дизайнерского искусства со сложной системой электромагнитов из инновационного сплава неодимиум (NdFeB) было оценено создателями в полтора миллиона долларов. Зато в Америке, где финансовая стратегия Буша привела к фантастическому обогащению корпоративной верхушки, датская "летающая кровать" пришлась как нельзя кстати: предрождественские заказы позволили перевести её из чисто экспериментальной категории в раздел эксклюзивных товаров повышенного спроса.

(Мебельный бизнес 05.12.06)

См. также в разделе "Зарубежные новости"

< Берлинская галерея выставит коллекцию эротической мебели.
< Согласно прогнозу журнала Furniture World, к концу декабря затраты на мебельные покупки должны вырасти в мире на 9,1% по сравнению с прошлым годом.


ООО "Сведвуд-Карелия" намерено в 2007 г ввести в строй цех по производству мебельного щита в рамках проекта организации производства стоимостью 1,5 млрд руб.

Деревообрабатывающая промышленность

ООО "Сведвуд-Карелия" намерено в 2007 г ввести в строй цех по производству мебельного щита в рамках проекта организации производства стоимостью 1,5 млрд руб.

ООО "Сведвуд-Карелия" /республика Карелия, дочернее предприятие шведского концерна "Икея"/ намерено в 2007 г ввести в строй цех по производству мебельного щита в рамках проекта организации производства стоимостью 1,5 млрд руб, сообщили в министерстве экономического развития РК. В августе 2006 г состоялся пуск деревообрабатывающего комплекса в Костомукше. Мощность лесопильного производства составляет 350 тыс куб м в год.

Для справки: Название компании: Сведвуд Карелия, ООО Адрес: 186910, Республика Карелия, пгт. Калевала, ул. Советская,11 Вид деятельности: Деревообрабатывающая и мебельная промышленность Телефоны: (81459)21152 (81459)97400 (81459)78022 (81459)78023 (81459)78024 Факсы: (81459)78022 Руководитель: Бергдал Карл Томас, Генеральный директор

(Прайм-ТАСС СПб 04.12.06)

См. также в разделе "Деревообрабатывающая промышленность"

< ООО "Сведвуд-Карелия" намерено в 2007 г ввести в строй цех по производству мебельного щита в рамках проекта организации производства стоимостью 1,5 млрд руб.
< На Тавдинском фанерном комбинате пущен новый цех по производству гнуто-клееных изделий типа "латофлекс".


На Тавдинском фанерном комбинате пущен новый цех по производству гнуто-клееных изделий типа "латофлекс".

Деревообрабатывающая промышленность

На Тавдинском фанерном комбинате пущен новый цех по производству гнуто-клееных изделий типа "латофлекс".

Современное оборудование поставили известные европейские фирмы "Явор" (Словения) и "Пауль" (Германия). Объем инвестиций составил 35 миллионов рублей. Новый цех позволит комбинату дополнительно ежегодно производить продукции на 140 миллионов рублей.
По словам начальника отдела лесопромышленного комплекса министерства промышленности, энергетики и науки Свердловской области Андрея Мехренцева губернатор и правительство Свердловской области оказывают поддержку лесной промышленности. Например, в прошлом году было принято постановление правительства Свердловской области "Об инвестиционных проектах организаций лесопромышленного комплекса Свердловской области на 2006-2008 годы", где сформулированы приоритетные направления развития лесопромышленного комплекса на среднесрочную перспективу, в том числе техническое перевооружение лесозаготовительного комплекса на основе современных технологий и лесной сертификации, увеличение объемов производства высокотехнологичной продукции. Надо сказать, что активное обновление производства идет на многих предприятиях отрасли. Если за 2002-2005 годы объем инвестиций составил 770 миллионов рублей, то уже в первом полугодии 2006 года -- более 320 миллионов рублей.
Новая продукция Тавдинского фанерного комбината будет использоваться для изготовления ортопедических кроватей. Ближайшим производителем этой продукции в России являлся до сегодняшнего дня Зеленодольский фанерно-мебельный комбинат в Поволжье. Пуск подобного производства в Тавде, по мнению специалистов, позволит существенно повысить эффективность производства за счет освоения продукции с более высокой добавленной стоимостью, чем листовая фанера. Следующим этапом модернизации Тавдинского фанерного комбината должна стать комплексная реконструкция производства древесно-стружечных плит, запланированная на 2007 год.

Для справки: Название компании: Тавдинский фанерный комбинат, ОАО Адрес: 623980, Свердловская область,Тавда , Предзаводская пл., 4 Вид деятельности: Производство экспортной фанеры, плит фанерных (ПФА), шпона Телефоны: (34360)30030 Факсы: (34360)30027

(INFOLine, ИА (по материалам Администрации) 15.12.06)

См. также в разделе "Деревообрабатывающая промышленность"

< ООО "Сведвуд-Карелия" намерено в 2007 г ввести в строй цех по производству мебельного щита в рамках проекта организации производства стоимостью 1,5 млрд руб.
< На Тавдинском фанерном комбинате пущен новый цех по производству гнуто-клееных изделий типа "латофлекс".


Минпромэнерго подписан приказ "О транспортировке нефтяного сырья, основных видов нефтепродуктов и газа потребителям РФ и за пределы ее таможенной территории в I квартале 2007 г".

Общие новости отрасли

Минпромэнерго подписан приказ "О транспортировке нефтяного сырья, основных видов нефтепродуктов и газа потребителям РФ и за пределы ее таможенной территории в I квартале 2007 г".

В соответствии с приказом, подписанным Министром промышленности и энергетики Российской Федерации Виктором Христенко, утверждены и введены в действие балансы нефтяного сырья, основных видов нефтепродуктов и газа по Российской Федерации на I квартал 2007 г. и графики транспортировки и транзита нефти за пределы таможенной территории Российской Федерации.
В соответствии с балансом нефтяного сырья в I квартале 2007 г. планируется добыть 119,0 млн. тонн нефти и нестабильного газового конденсата, из которых 53 млн. тонн будет поставлено на нефтеперерабатывающие заводы России. На экспорт в дальнее зарубежье всеми видами транспорта планируется транспортировать 54,3 млн. тонн нефти. Поставки нефти из Российской Федерации в государства-участники СНГ запланированы в объеме 9,6 млн. тонн.
Также в I квартале 2007 г. на нефтеперерабатывающих заводах России планируется произвести 8,23 млн. тонн бензина автомобильного, 15,6 млн. тонн дизельного топлива, 15,2 млн. тонн мазута топочного и 1,95 млн. тонн топлива для реактивных двигателей. Внутреннее потребление в данный период планируется: бензина автомобильного порядка 6,7 млн. тонн, дизельного топлива – 6,52 млн. тонн, мазута топочного – 8,85 млн. тонн и топлива для реактивных двигателей - 1,57 млн. тонн. За пределы таможенной территории России планируется поставить 1,38 млн. тонн бензина, 9,14 млн. тонн дизельного топлива, 6,6 млн. тонн мазута и 0,3 млн. тонн топлива для реактивных двигателей.
Добыча газа в I квартале 2007 г. запланирована в объеме 175 млрд. куб. м, из которых 155,7 млрд. куб. м будет использовано на территории России и 54.8 млрд. куб. м планируется транспортировать на экспорт в дальнее зарубежье и государства – участники СНГ.
График транспортировки нефти за пределы таможенной территории Российской Федерации на I квартал 2007 г. разработан в соответствии с законодательно установленным принципом равного доступа нефтедобывающих организаций к системе магистральных нефтепроводов и терминалов ОАО "АК "Транснефть" с учетом их пропускных возможностей на основании баланса нефтяного сырья.
График транзита нефти государств-участников СНГ за пределы таможенной территории Российской Федерации на I квартал 2007 г. разработан во исполнение обязательств Российской Федерации по межправительственным соглашениям с Республиками Казахстан и Азербайджанcкой Республикой, в соответствии с пропускными возможностями системы магистральных нефтепроводов и терминалов, подтвержденными ОАО "АК "Транснефть". Транзит нефти Республики Казахстан в I квартале 2007 г. планируется в объеме 4,686 млн. тонн, Азербайджанской Республики – 1,16 млн. тонн.

(INFOLine, ИА (по материалам Министерства промышленности и энергетики) 19.12.06)

См. также в разделе "Общие новости отрасли"

< Минпромэнерго подписан приказ "О транспортировке нефтяного сырья, основных видов нефтепродуктов и газа потребителям РФ и за пределы ее таможенной территории в I квартале 2007 г".
< Российский ТЭК: итоги работы за январь-ноябрь 2006 года.


Российский ТЭК: итоги работы за январь-ноябрь 2006 года.

Общие новости отрасли

Российский ТЭК: итоги работы за январь-ноябрь 2006 года.

По оперативным данным Минпромэнерго России, производство первичных топливно-энергетических ресурсов за январь–ноябрь 2006 года составило 1613,5 млн. тут. (102,5% к январю-ноябрю 2005 года). За рассматриваемый период добыча нефти возросла на 2,1%, газа - на 2,5%, угля - на 3,4%
НЕФТЬ
Добыча нефти с газовым конденсатом за январь-ноябрь 2006 года составила 438,7 млн.т. Среднесуточная добыча нефти в ноябре увеличилась до 1330,7 тыс.т/сутки против 1323,5 тыс.т/сутки в октябре.
По объемам добычи нефти с газовым конденсатом лидерами являются: ОАО НК "ЛУКОЙЛ", ОАО НК "Роснефть", НК "ТНК-ВР", ОАО "Сургутнефтегаз", ОАО "Газпром нефть".
По данным ФТС России и оперативным данным Минпромэнерго России, за одиннадцать месяцев 2006 года в страны дальнего зарубежья и Балтии экспортировано (с учетом вывоза с терминалов НПЗ) 193,3 млн.т нефти, 98,9% к соответствующему периоду 2005 года. В страны СНГ поставлено 33,25 млн.т (95%). По сравнению с 2005 годом увеличились поставки в Белоруссию и Казахстан при сокращении поставок Украине.
Объем первичной переработки нефтяного сырья за январь-ноябрь 2006 года составил 199,8 млн.т (105,4% к уровню января-ноября 2005 года).
В январе-ноябре переработано 45,5% добытых в Российской Федерации нефти и газового конденсата (в январе-ноябре 2005 года – 44,1%).
В связи с ростом объемов нефтепереработки увеличился выпуск нефтепродуктов. За одиннадцать месяцев 2006 года выпуск автомобильного бензина составил 31,2 млн.т (106,7% к соответствующему периоду 2005 года), дизельного топлива - 58,3 млн.т (106,9%), топочного мазута - 53,8 млн.т (104,3%).
НЕФТЕПРОДУКТЫ
За одиннадцать месяцев 2006 года на внутренний рынок с НПЗ нефтяных компаний, по предварительным данным ЦДУ ТЭК, поставлено 25,7 млн.т автомобильного бензина; 26,1 млн.т дизельного топлива; 19,5 млн.т топочного мазута.
При этом поставки нефтепродуктов нефтяными компаниями составили.
Для Минобороны России: автобензина – 90,1 тыс.т (55,4% к соответствующему периоду 2005 года), дизтоплива – 267,1 тыс.т (59,6%), авиакеросина – 543,4 тыс.т (97,1%), мазута – 823,9 тыс.т (85,5%).
Для ОАО "РЖД": дизтоплива – 2574 тыс.т (96,6% к соответствующему периоду 2005 года), топочного мазута – 614,3 тыс.т (103,4%).
АО-энерго и АО-электростанциям РАО "ЕЭС России" поставлено топочного мазута - 6079 тыс.т (138,6% к январю-ноябрю 2005 года).
Сельхозтоваропроизводителям поставлено автобензина - 615,4 тыс.т (87,4% к соответствующему периоду 2005 года), дизтоплива - 1468,4 тыс.т (84,9%).
ГАЗ
Добыча газа за январь-ноябрь 2006 года составила 596,1 млрд.куб.м (102,5% к январю-ноябрю 2005 года).
ОАО "Газпром" добыто 501,6 млрд. куб.м газа (100,8% к январю-ноябрю 2005 года). При этом доля ОАО "Газпром" в общем объеме добычи снизилась до 84% против 85,5% в январе-ноябре 2005 года. Опережающими темпами возрастает добыча газа нефтяными компаниями и прочими производителями газа.
Поставка на внутренний рынок собственных объемов газа ОАО "Газпром", по предварительным данным, составила 354,7 млрд.куб.м (103% к январю-ноябрю 2005 года).
Экспорт газа в страны дальнего зарубежья и Балтии за одиннадцать месяцев 2006 года (по данным ФТС России и оперативным данным Минпромэнерго России) составил 145,05 млрд.куб.м (100,8% к соответствующему периоду 2005 года), в страны СНГ - 36,7 млрд.куб.м (82,1%).
УГОЛЬ
Добыча угля в январе-ноябре 2006 года составила 278,8 млн.т (103,4% к январю-ноябрю 2005 года).
Основной объем добычи угля (около 69%) приходится на Кузнецкий и Канско-Ачинский угольные бассейны, добыча по которым увеличилась (по сравнению с январем-ноябрем 2005 года), соответственно, на 4,8% и 4,7%. В Печорском бассейне добыча возросла на 3,4%, в Донецком - снизилась на 8,3 процента.
По оперативным данным ФГУП ЦДУ ТЭК, на внутренний рынок (с учетом собственных нужд) поставлено за одиннадцать месяцев 2006 года 178,2 млн.т российского угля (101,2% к соответствующему периоду 2005 года), из них для обеспечения электростанций - 83,7 млн.т (104,1%); на нужды коксования – 34,9 млн.т (96,2%); для обеспечения населения, комбытнужды и АПК – 21,8 млн.т (85%).
В страны дальнего зарубежья, по предварительным данным, экспортировано 73 млн.т (112,9% к январю-ноябрю 2005 года), в страны СНГ – 8,03 млн.т (107,9%).
ЭЛЕКТРОЭНЕРГЕТИКА
Выработка электроэнергии за январь-ноябрь 2006 года составила 894,9 млрд.кВт.ч. (104,5% к январю-ноябрю 2005 года). Тепловыми электростанциями выработано 592,6 млрд.кВт.ч. (105,9%); ГЭС - 159,8 млрд.кВт.ч. (99,2%); АЭС – 142 млрд.кВт.ч. (105,1%).
Структура выработки электроэнергии в январе-ноябре составила: ТЭС – 66,2% (январь-ноябрь 2005 года - 65,3%), ГЭС – 17,9% (18,8%), АЭС – 15,9% (15,8%).
Потребление электроэнергии в январе-ноябре 2006 года, по предварительным данным, составило 880 млрд.кВт.ч. (104,1% к соответствующему периоду 2005 года).

(INFOLine, ИА (по материалам Министерства промышленности и энергетики) 21.12.06)

См. также в разделе "Общие новости отрасли"

< Минпромэнерго подписан приказ "О транспортировке нефтяного сырья, основных видов нефтепродуктов и газа потребителям РФ и за пределы ее таможенной территории в I квартале 2007 г".
< Российский ТЭК: итоги работы за январь-ноябрь 2006 года.


К 2010 году в Свердловской области будет построен нефтеперерабатывающий завод мощностью около 3 млн тонн.

Инвестиционные проекты

К 2010 году в Свердловской области будет построен нефтеперерабатывающий завод мощностью около 3 млн тонн.

Как сообщили в пресс-службе областного министерства промышленности, энергетики и науки, правительство Свердловской области приняло решение оказать поддержку компании "Верхотурский нефтеперерабатывающий завод" /НПЗ/в создании предприятия. "Общий объем инвестиций в строительство завода составит около 1,4 млрд рублей", - отметил собеседник агентства.
Как сообщают в министерстве, объем готовой продукции составит 96,3 проц. Таким образом, новое предприятие позволит не только удовлетворить все потребности Уральского региона в нефтепродуктах, но и поставлять их в другие субъекты РФ, а также за границу. Получаемый бензин по качеству будет соответствовать российским и мировым стандартам.
В качестве поставщиков основного оборудования были выбраны ведущие американские компании. Как сообщают в министерстве, проект получил положительную оценку в Министерстве промышленности и энергетики РФ. При содействии Всероссийского научно-исследовательского института внешнеэкономических связей определены источники финансирования, с американской компанией подписано генеральное соглашение о финансировании проекта, согласовываются условия кредита.
В 2007 году запланировано смонтировать все необходимые временные здания и сооружения для рабочих-строителей завода. С 2008 по 2009 год будут произведены основные строительные работы, а также установлено оборудование. Предполагается, что объект будет запущен в эксплуатацию в 2009 году и к 2010 году выйдет на проектную мощность.

Для справки: Название компании: Правительство Свердловской области Адрес: 620031, г. Екатеринбург, пл. Октябрьская, 1 Телефоны: (343) 371-79-20 Web: http://www.midural.ru Руководитель: Воробьев Алексей Петрович, Председатель Правительства Сверловской области

(ИТАР-ТАСС Урал 06.12.06)

См. также в разделе "Инвестиционные проекты"

< К 2010 году в Свердловской области будет построен нефтеперерабатывающий завод мощностью около 3 млн тонн.
< Роснефть в декабре объявит тендер по выбору генподрядчика для реконструкции Туапсинского НПЗ.
< Славнефть до 2010 года планирует увеличить глубину переработки нефти на Ярославском НПЗ до 88%.


Роснефть в декабре объявит тендер по выбору генподрядчика для реконструкции Туапсинского НПЗ.

Инвестиционные проекты

Роснефть в декабре объявит тендер по выбору генподрядчика для реконструкции Туапсинского НПЗ.

В результате реконструкции мощность НПЗ планируется увеличить в 3 раза - с 4 до 12 млн. тонн в год. Завершить модернизацию планируется к 2010 году.
Кроме этого, А.Сапронов сообщил, что "Роснефть" к 2010 году планирует реконструировать нефтепродуктовый терминал в Туапсе, увеличив его пропускную способность с 11 до 17 млн. тонн.
Как сообщалось ранее, на реконструкцию Туапсинского НПЗ "Роснефть" намерена направить 2 млрд. долларов. После реконструкции глубина переработки нефти возрастет с 56% до 95%, индекс Нельсона (показатель, который характеризует качество нефтеперерабатывающих мощностей) - с 1,6 до 6,6. Производительность установки гидроочистки нафты составит 3,6 млн. тонн, каталитического риформинга - 1,5 млн. тонн, блока изомеризации - 800 тыс. тонн. Производство бензина ожидается в объеме 1,3 млн. тонн в год, дизельного топлива - 6,5 млн. тонн (в настоящее время 1,3 млн. тонн), нафты - 2,5 млн. тонн (500 тыс. тонн). При этом завод планирует полностью прекратить производство мазута (сейчас НПЗ производит 1,8 млн. тонн).
Согласно бизнес-плану, в 2006 году инвестиции в реконструкцию завода составят 68 млн. долларов, в 2007 году - 200 млн. долларов, инвестиционный пик ожидается в период 2008-2010 годов.
А. Сапронов ранее также сообщал, что к участию в тендере по выбору генерального подрядчика планируется пригласить международные фирмы, такие как, например, французская Tecnip.
НК "Роснефть" контролирует совокупно 81,23% акций ОАО "НК "Роснефть"-Туапсинский НПЗ".

Для справки: Название компании: Роснефть, нефтяная компания, ОАО Регион: Москва Адрес: 115035, РФ, г.Москва, Софийская наб., 26/1 Вид деятельности: Нефтегазовая промышленность Телефоны: (495)777-44-22 (495)777-44-44 (495)777-44-00 Факсы: (495)777-44-44 E-Mail: postman@rosneft.ru Web: http://www.rosneft.ru Руководитель: Богданчиков Сергей Михайлович, Президент

(Юга.ру 08.12.06)

См. также в разделе "Инвестиционные проекты"

< К 2010 году в Свердловской области будет построен нефтеперерабатывающий завод мощностью около 3 млн тонн.
< Роснефть в декабре объявит тендер по выбору генподрядчика для реконструкции Туапсинского НПЗ.
< Славнефть до 2010 года планирует увеличить глубину переработки нефти на Ярославском НПЗ до 88%.


Славнефть до 2010 года планирует увеличить глубину переработки нефти на Ярославском НПЗ до 88%.

Инвестиционные проекты

Славнефть до 2010 года планирует увеличить глубину переработки нефти на Ярославском НПЗ до 88%.

На эти цели может быть потрачено до $1 млрд. Аналитики говорят, что к указанному сроку компания может даже выйти в российские лидеры по глубине переработки, cообщает РБК daily.
Как заявили источники в компании, займы привлекаться не будут. Свои средства предоставят основные акционеры Славнефти — "Газпром нефть" и ТНК-ВР. Программой реконструкции и технического перевооружения ЯНОСа на период до 2010 года предполагается обновить производственные фонды, начать выпуск моторных топлив стандартов Евро-4 и выше, котельного топлива с содержанием серы до 2%. Для реализации программы будут построены комбинированная установка ЭЛОУ-АТ мощностью 4 млн тонн в год, установка гидроочистки дизельного топлива, установка изомеризации, комплекс гидрокрекинга тяжелых остатков с производством водорода и утилизацией серосодержащих продуктов, а также ряд объектов общезаводского хозяйства. Пресс-секретарь Славнефти Мария Гриднева подтвердила намечающуюся модернизацию предприятия, однако отказалась назвать объем финансирования.
Аналитики отмечают, что планы по увеличению глубины переработки нефти к 2010-2012 году есть практически у всех российских компаний. Средняя глубина переработки по России сейчас составляет 70%, к 2010 году она будет 80-85%, прогнозируют они.
Напомним, что ОАО "СИБУР Холдинг" планирует развивать углубленную переработку сжиженных газов на площадке Тобольск-Нефтехима. В 2007-2009 годах в Тобольске будут построены установки дегидрирования пропана и производства полипропилена мощностью 450-500 тыс. тонн в год. В 2009-2012 годах предполагается строительство пиролиза сжиженных углеводородных газов и производств полиэтилена 400-500 тыс. тонн в год и полипропилена мощностью 300-400 тыс. тонн в год. Стоимость строительства первой очереди оценивалась в сумму около 750 млн долларов в год. Стоимость второго этапа ориентировочно составит 1,3 млрд долл. и будет уточняться по мере приближения к началу его реализации.

Для справки: Название компании: Славнефть-Ярославнефтеоргсинтез, ОАО Адрес: 150000, РФ, г.Ярославль, Московское шоссе, ГСП Вид деятельности: Нефтеперерабатывающая промышленность Телефоны: (4852) 498100 Факсы: (4852) 471874 E-Mail: post@yorp.yaroslavl.ru Web: http://www.refinery.yaroslavl.su Руководитель: Александр Львович Князьков, главный исполнительный директор

(Вслух.Ru 07.12.06)

См. также в разделе "Инвестиционные проекты"

< К 2010 году в Свердловской области будет построен нефтеперерабатывающий завод мощностью около 3 млн тонн.
< Роснефть в декабре объявит тендер по выбору генподрядчика для реконструкции Туапсинского НПЗ.
< Славнефть до 2010 года планирует увеличить глубину переработки нефти на Ярославском НПЗ до 88%.


На Хабаровском НПЗ начато производство бензина АИ-95 с новой рецептурой и улучшенными характеристиками для холодного пуска двигателя.

Новости компаний

На Хабаровском НПЗ начато производство бензина АИ-95 с новой рецептурой и улучшенными характеристиками для холодного пуска двигателя.

На Хабаровском НПЗ, входящем в структуру НК «Альянс», закончено тестирование и начато производство бензина АИ-95 с новой рецептурой (марка «Премиум Евро – 95/4») и улучшенными характеристиками для «холодного пуска» двигателя. Новая рецептура разработана совместно с консультантами компании Shell специально для суровых дальневосточных условий.
Бензин с новой рецептурой полностью укладывается в определенные ГОСТом параметры. При этом в составе его компонентов доля легкокипящих фракций доведена до максимума, что позволяет производить быстрый и надежный пуск двигателя, повышает его долговечность, а также продляет ресурс аккумулятора и стартера. Это подтверждено опытом использования подобных автобензинов производства Shell в арктических районах.
Во время испытаний в холодильной установке при температурах –20 -23°С новая рецептура бензина АИ-95 показала время запуска менее 2 секунд, что считается отличным для зимнего пуска во всех странах с северным климатом, где нормой является 3 секунды.
Бензин «Премиум Евро – 95/4» с новыми свойствами уже поступил на все АЗС НК «Альянс» в дальневосточном регионе России и будет находится в продаже до конца зимнего периода.

Для справки: Название компании: Альянс, Нефтяная Компания Адрес: 680030 Россия, г. Хабаровск, ул. Мухина, 22 Телефоны: (4212)305685 Факсы: (4212)221469 E-Mail: admin@neft.khv.ru Web: http://www.nk-alliance.ru Руководитель: Евгений Воробейчик, президент; Арсен Идрисов, председатель Совета директоров

(INFOLine, ИА (по материалам компании) 29.11.06)

См. также в разделе "Новости компаний"

< На Хабаровском НПЗ начато производство бензина АИ-95 с новой рецептурой и улучшенными характеристиками для холодного пуска двигателя.
< 15 декабря губернатор Эвенкийского автономного округа совершил рабочую поездку в поселок Байкит для запуска нефтеперерабатывающего завода.
< Совет директоров "Роснефти" рассмотрел предварительные итоги деятельности компании в 2006 году и бизнес-план на 2007 год.


15 декабря губернатор Эвенкийского автономного округа совершил рабочую поездку в поселок Байкит для запуска нефтеперерабатывающего завода.

Новости компаний

15 декабря губернатор Эвенкийского автономного округа совершил рабочую поездку в поселок Байкит для запуска нефтеперерабатывающего завода.

Об этом сообщили в пресс-службе администрации Эвенкии. В состав делегации вошли также глава Эвенкийского муниципального района Петр Суворов и глава администрации ЭМР Ярослав Малаший. В рамках поездки Борис Золотарев посетил байкитскую среднюю общеобразовательную школу, на которой вручил особо отличившимся педагогам почетные грамоты за многолетний добросовестный труд на благо Эвенкии, памятные сувениры - футболку с символикой округа и диск с записями эвенкийских песен, а также новую акустическую систему. Позже в доме культуры состоялась встреча с жителями поселка, на которой Борис Золотарев рассказал о текущем положении дел в регионе и дальнейших перспективах развития Эвенкии в составе Красноярского края.
Помимо встречи представителей окружной и муниципальной власти с байкитянами, губернатор Эвенкии принял участие в торжественной церемонии открытия нефтеперерабатывающего комплекса, в ходе которой ему было предоставлено почетное право запустить НПЗ в работу. Кроме того, Борис Золотарев вручил почетные грамоты и благодарственные письма губернатора ЭАО за добросовестный труд и профессионализм при строительстве и монтаже нефтеперерабатывающего комплекса в селе Байкит. Предполагается, что запуск НПЗ позволит району существенно снизить себестоимость услуг ЖКХ за счет использования собственных нефтепродуктов, а также создаст новые рабочие места.

(Regnum 18.12.06)

См. также в разделе "Новости компаний"

< На Хабаровском НПЗ начато производство бензина АИ-95 с новой рецептурой и улучшенными характеристиками для холодного пуска двигателя.
< 15 декабря губернатор Эвенкийского автономного округа совершил рабочую поездку в поселок Байкит для запуска нефтеперерабатывающего завода.
< Совет директоров "Роснефти" рассмотрел предварительные итоги деятельности компании в 2006 году и бизнес-план на 2007 год.


Совет директоров "Роснефти" рассмотрел предварительные итоги деятельности компании в 2006 году и бизнес-план на 2007 год.

Новости компаний

Совет директоров "Роснефти" рассмотрел предварительные итоги деятельности компании в 2006 году и бизнес-план на 2007 год.

22 декабря состоялось заседание Совета директоров ОАО "НК "Роснефть", на котором были подведены предварительные итоги производственно-хозяйственной деятельности компании в 2006г., а также одобрен бизнес-план на 2007г.
В уходящем году "Роснефть" продемонстрировала лидирующие темпы роста операционных показателей в отрасли. Согласно предварительным данным, по итогам 2006г. подразделениями компании будет добыто 80,6 млн. тонн нефти и газового конденсата (включая 100% добычи ОАО "Удмуртнефть" за декабрь), что на 8,2% больше уровня 2005г. (74,6 млн. тонн). Рост добычи обеспечен в основном за счет ввода в эксплуатацию новых скважин в ООО "РН-Юганскнефтегаз", ООО "РН-Северная нефть", ООО "РН-Сахалинморнефтегаз" и ООО "РН-Краснодарнефтегаз", за счет проведения геолого-технических мероприятий в ООО "РН-Юганскнефтегаз", ООО "РН-Северная нефть" и ООО "РН-Ставропольнефтегаз", а также за счет увеличения объемов добычи нефти по проекту "Сахалин-1" и приобретения активов ОАО "Удмуртнефть".
Согласно предварительным итогам 2006г., добыча газа по компании составит 13,625 млрд. куб. м, что на 4,2% выше показателя 2005г. (13,078 млрд. куб.м). Наращиванию объемов добычи способствовал вывод на проектную мощность установки предварительной подготовки газа (УППГ) на Тарасовском месторождении ООО "РН-Пурнефтегаз", а также увеличение добычи в "Краснодарнефтегазе" и по проекту "Сахалин-1".
В 2006г. в компании пробурено и введено в эксплуатацию 411 новых нефтяных скважин, что на 26,1% больше, чем в 2005г. За счет проведения геолого-технических мероприятий дополнительно добыто 10,9 млн. тонн нефти против 8,3 млн. тонн в 2005г. Эксплуатационный фонд нефтяных скважин на 1 января 2007г. составит 21 тыс. 239 единиц и увеличится на 4 тыс. 20 единиц в основном за счет приобретения ОАО "Удмуртнефть".
Как ожидается, объём поискового и разведочного бурения в компании составит по итогам 2006г. 62,7 тыс. метров (57,1 тыс. в 2005г.). Будут выполнены сейсморазведочные работы 2D в объеме 3,9 тыс. погонных километров (1,2 тыс. пог. км в 2005г.) и 1,2 тыс. квадратных километров сейсморазведки 3D (1,3 тыс. кв. км в 2005г.). В результате проведенных в уходящем году геологоразведочных мероприятий получен прирост запасов нефти в объеме 117,6 млн. тонн. Основной прирост запасов получен на Ванкорском месторождении и на лицензионных участках, разрабатываемых "Юганскнефтегазом". Выявлено наличие крупных перспективных структур в пределах Крутогоровского и Сухановского участков на Западно-Камчатском шельфе, установлено наличие углеводородов в нижненутовских отложениях в пределах группы Айяшских структур проекта "Сахалин-3". На Темрюкско-Ахтарском участке шельфа Азовского моря подготовлена под разведочное бурение перспективная структура "Новая". Существенным достижением в области геологоразведочных работ в 2006г. стало открытие месторождения "ЮМГ" в Краснодарском крае.
В 2006г. "Роснефть" наращивала свою сырьевую базу не только за счет ГРР, но и за счет новых приобретений. По итогам прошедших в 2006г. аукционов компания получила лицензии на геологическое изучение, разведку и добычу углеводородов на следующих участках: Восточно-Сугдинский, Могдинский, Санарский, Даниловский (Иркутская область), Вадинский, Туколандский и Кулиндинский (Красноярский край), Пендомаяхский и Северо-Чарский (Таймырский автономный округ), Осовейский (Ненецкий автономный округ), а также Лебединский и западная часть Каурунанинской площади (Сахалинская область).
По итогам 2006г. "Роснефть" переработает на российских НПЗ 24,025 млн. тонн сырья (включая давальческую нефть – 126 тыс. тонн), что на 8,1% превышает показатель 2005г. (22,2 млн. тонн). Объем переработки на собственных НПЗ составит 10,808 млн. тонн нефти, что на 3,0% больше, чем в 2005г. (10,493 млн. тонн). Всего, как ожидается, будет произведено 22,8 млн. тонн нефтепродуктов.
На Комсомольском НПЗ (КНПЗ) будет переработано 6,517 млн. тонн нефти, что на 1,3% выше уровня 2005г. (6,436 млн. тонн). Глубина переработки доведена здесь до 60,7%. Это обусловлено увеличением выпуска светлых нефтепродуктов в связи с ростом объемов переработки нефти с проекта "Сахалин-1", которая характеризуется высоким потенциалом легких фракций. С апреля 2006г. на КНПЗ начата промышленная эксплуатация первой очереди комплекса глубокой переработки нефти. Выпуск гидроочищенного дизельного топлива за 2006г. составит 309 тыс. тонн. В соответствии с инвестиционной программой, завершена реконструкция установки ЭЛОУ-АВТ-3, что позволило нарастить мощности по первичной переработке нефти до 7 млн. тонн в год.
На Туапсинском НПЗ объем переработки нефти составит 4,291 млн. тонн, что на 5,8% выше уровня 2005г. (4,057 млн.). Глубина переработки достигнет здесь 56,5% (рост на 1,3%).
На Московском заводе "Нефтепродукт", как предполагается, в 2006г. будет произведено 4,75 тыс. тонн продукции. Это выше планового задания на 29,1%.
Согласно предварительным данным, в 2006г. предприятия нефтепродуктообеспечения НК "Роснефть" реализуют через собственную сеть автозаправочных станций (АЗС) 1,17 млн. тонн нефтепродуктов, что выше показателя 2005г. Объемы оптовых продаж составят 4,9 млн. тонн, увеличившись относительно предыдущего года на 5,1%.
В рамках реализации инвестиционной программы в ООО "РН-Архангельскнефтепродукт" завершена реконструкция железнодорожной эстакады слива светлых нефтепродуктов. В ООО "РН-Туапсенефтепродукт" введена в эксплуатацию сливо-наливная железнодорожная эстакада мощностью 5 млн. тонн светлых нефтепродуктов; заканчивается реконструкция эстакады на 3 млн. тонн для темных нефтепродуктов. В ООО "РН-Находканефтепродукт" продолжаются работы по реконструкции железнодорожной эстакады и технологических трубопроводов.
В контексте рассмотрения итогов деятельности в 2006г. на заседании совета директоров также было отмечено, что по предварительным данным, в соответствии с действующей программой повышения квалификации специалистов, за отчетный период прошли обучение около 21 тыс. сотрудников компании. Было отмечено также, что объем инвестиций в охрану окружающей среды увеличился в 2006г. по сравнению с предыдущим на 35%.
Что касается бизнес-плана на 2007г., то, как было указано на заседании Совета, он предусматривает существенный рост основных операционных и финансово-экономических показателей и направлен на дальнейшее укрепление статуса "Роснефти" как одной из ведущих нефтяных компаний мира.
Так, в 2007г. объем добычи нефти и газового конденсата в целом по компании (с учетом 100% добычи ОАО "Удмуртнефть" и ООО "Компания "Полярное Сияние") планируется увеличить до 90 млн. тонн в сравнении с 80,6 млн. тонн в 2006 году. Основными источниками роста добычи станут "Юганскнефтегаз" и проект "Сахалин-1". Увеличению добычи сырья будет способствовать дальнейшее вовлечение в разработку доказанных запасов по существующим активам за счет бурения 639 новых нефтяных скважин и выполнения гидроразрыва пласта (ГРП) на 440 скважинах.
Добыча газа в будущем году возрастет, как предполагается, до 15,2 млрд. куб. м (на 1,6 млрд. куб. м относительно 2006г.). Рост добычи будет обеспечен в основном за счет месторождений "Пурнефтегаза", в частности, за счет вывода на проектную мощность Тарасовской УКПГ.
В целях восполнения сырьевой базы в 2007г. предусматривается наращивание объемов геологоразведочных работ. Как предполагается, проходка в разведочном бурении составит 63,3 тыс. м., а объем сейсморазведочных работ 2D и 3D – соответственно 575 пог. км и 1830 кв. км. В основном, поисково-разведочное бурение сосредоточится на территории Ванкорской группы месторождений, месторождений "Юганскнефтегаза" и на шельфе Сахалина.
Согласно бизнес-плану, общий объем первичной переработки нефти, включая использование сторонних НПЗ, в 2007г. составит 27,825 млн. тонн, что на 15,8% выше показателя 2006г. Объем переработки на собственных НПЗ увеличится относительно 2006г. на 11% - до 12 млн. тонн. На Туапсинском НПЗ планируется переработать 5 млн. тонн нефти, что на 16,5% выше уровня 2006г. Загрузка Комсомольского НПЗ в будущем году увеличится относительно 2006г. на 7,4% и составит 7 млн. тонн, что станет результатом проводимой на заводе реконструкции установки первичной переработки нефти. Суммарное производство нефтепродуктов, включая сторонние НПЗ, составит 26,3 млн. тонн.
В 2007г. планируется снижение суммарного объема оптовой и розничной реализации через сбытовую сеть компании по сравнению с уровнем 2006г. до 5 млн. 848 тыс. тонн (на 244,6 тыс. тонн, 4%) за счет сокращения транзитных поставок при одновременном увеличении объемов розничной реализации на 192 тыс. тонн (на 16,4%). На период до 2011г. предполагается осуществление масштабных мероприятий по перепланировке, реконструкции существующих объектов, строительству и приобретению новых АЗС. Количество действующих станций в 2007г. возрастет на 77 и составит 743 единицы.
Совет директоров также принял решение об участии ОАО "НК "Роснефть" в качестве учредителя в ООО "Трубопроводный консорциум "Бургас-Александруполис" наряду с ОАО "АК "Транснефть" и ОАО "Газпром нефть" путем внесения вклада в уставный капитал учреждаемого общества в размере около 3 млн. руб.

Для справки: Название компании: Роснефть, нефтяная компания, ОАО Регион: Москва Адрес: 115035, РФ, г.Москва, Софийская наб., 26/1 Вид деятельности: Нефтегазовая промышленность Телефоны: (495)777-44-22 (495)777-44-44 (495)777-44-00 Факсы: (495)777-44-44 E-Mail: postman@rosneft.ru Web: http://www.rosneft.ru Руководитель: Богданчиков Сергей Михайлович, Президент

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Новости компаний"

< На Хабаровском НПЗ начато производство бензина АИ-95 с новой рецептурой и улучшенными характеристиками для холодного пуска двигателя.
< 15 декабря губернатор Эвенкийского автономного округа совершил рабочую поездку в поселок Байкит для запуска нефтеперерабатывающего завода.
< Совет директоров "Роснефти" рассмотрел предварительные итоги деятельности компании в 2006 году и бизнес-план на 2007 год.


Об итогах очередного Наблюдательного совета АО "Укртатнафта".

Международные проекты

Об итогах очередного Наблюдательного совета АО "Укртатнафта".

14 декабря в Киеве под председательством Председателя Наблюдательного Совета АО, генерального директора ОАО "Татнефть" Ш.Ф. Тахаутдинова состоялось очередное заседание Наблюдательного Совета АО "Укртатнафта".
В фокусе внимания участников заседания была предстоящая модернизация производственных мощностей АО "Укртатнафта". Осуществление модернизации позволит Компании значительно улучшить качество выпускаемой продукции; увеличить выход светлых нефтепродуктов и глубину переработки нефти, а также решить еще целый ряд экологических и производственных задач. Одним из основных вопросов повестки очередного заседания НС был вопрос о подготовке тендера на проведение модернизации и технического перевооружения АО "Укртатнафта". На заседании НС были утверждены Положение о проведении тендера и тендерном комитете АО "Укртатнафта", а также план мероприятий по реализации первого этапа модернизации и материалы тендерной документации.
На заседании Наблюдательного Совета АО "Укртатнафта" были подведены итоги финансово-хозяйственной деятельности АО "Укртатнафта" за текущий период и рассмотрен производственно-финансовый план Компании на 2007 год.
В повестку дня заседания также был включен ряд вопросов, касающихся организационных, финансовых, правовых и других направлений деятельности компании – в частности, рассматривались вопросы, связанные с утверждением внутренних документов Компании и пр. Следующее заседание Наблюдательного Совета АО "Укртатнафта" планируется провести в феврале 2007 года.

Для справки: Название компании: Укртатнафта, АО Адрес: 39609, Украина, Полтавская обл., г. Кременчуг, ул. Свишковская, 3 Вид деятельности: Нефтеперерабатывающая промышленность Телефоны: 38(05366)41360 Факсы: 38(0536)768020, 38(0536)768230 E-Mail: pobox@ukrtatnafta.com.ua, Web: http://www.ukrtatnafta.com Руководитель: Глушко Сергей Николаевич, Председатель Правления

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Международные проекты"

< Об итогах очередного Наблюдательного совета АО "Укртатнафта".
< Парламент Сербской Республики согласился продать основные доли НПЗ в Боснии Зарубежнефти.


Парламент Сербской Республики согласился продать основные доли НПЗ в Боснии Зарубежнефти.

Международные проекты

Парламент Сербской Республики согласился продать основные доли НПЗ в Боснии Зарубежнефти.

Парламент Сербской Республики согласился продать основные доли в единственном НПЗ в Боснии, в Броде, предприятие по переработке моторного масла в Модриче и компанию по розничной продаже топлива Petrol российской государственной компании Зарубежнефть.
Премьер-министр Республики Сербской Милорад Додик назвал стоимость сделки коммерческой тайной.
"Я очень рад.... Поскольку решение было принято подавляющим большинством в парламенте", - сказал Додик.
Зарубежнефть в августе сообщила, что заинтересована в покупке нефтеперерабатывающего завода в Боснии, но только после урегулирования долга НПЗ в размере 190 миллионов евро.
Парламент поддержал предложение правительства об урегулировании долга. Он одобрил продажу 70 процентов, принадлежащих государству. Еще 20 процентов останутся у миноритарных акционеров, 10 процентов - у государственного пенсионного форда.
Додик в марте отверг предложение израильской компании Alon Israel Oil о покупке 65 процентов НПЗ как слишком дешевое.
Общая стоимость НПЗ оценивается в 249 миллионов евро.
Мощности НПЗ, находящегося на границе с Хорватией, составляют 120.000 тонн нефти в месяц; он на 80 процентов обеспечивает потребности Боснии в нефтепродуктах.
Послевоенная Босния разделена на два автономных региона - Республика Сербская и мусльмано-хорватская Федерация Боснии и Герцеговины. Государство имеет слабое централизованное правительство.
Ранее правительство сообщало, что Зарубежнефть предлагала 42 миллиона евро за НПЗ в Броде, 67 миллионов за предприятие в Модриче и 10 миллионов за Petrol.

Для справки: Название компании: Зарубежнефть, российское внешнеэкономическое объединение, ОАО Регион: Москва Адрес: 101000, РФ, г.Москва, Армянский пер., 9/1/1, стр.1 Телефоны: (495) 748-65-00 Факсы: (495)748-65-05 E-Mail: nestro@nestro.ru Web: http://www.zarubezhneft.ru Руководитель: Токарев Николай Петрович, генеральный директор

(Reuters 25.12.06)

См. также в разделе "Международные проекты"

< Об итогах очередного Наблюдательного совета АО "Укртатнафта".
< Парламент Сербской Республики согласился продать основные доли НПЗ в Боснии Зарубежнефти.


Азербайджан и Турция совместно построят нефтепереработающий завод в Джейхане.

Зарубежные новости

Азербайджан и Турция совместно построят нефтепереработающий завод в Джейхане.

7 декабря в Стамбуле президент Государственной нефтяной компании Азербайджана (ГНКАР) Ровнаг Абдуллаев и председатель правления турецкой нефтяной компании "Turcas" Эрдал Аксой подписали протокол о создании совместной компании по строительству нефтеперерабатывающего завода в районе средиземноморского порта Джейхан.
Согласно данным турецких СМИ, завод мощностью 20 млн. тонн нефти в год будет построен в течение 4 лет. 51% первичных инвестиций будет принадлежать азербайджанской стороне, 49% - турецкой. В порт Джейхан из Каспийского региона в этом году по трубопроводу уже поставлено до 30 млн. тонн нефти, а к 2009 году объем поставок достигнет 50 млн. тонн в год.

(Regnum 08.12.06)

См. также в разделе "Зарубежные новости"

< Азербайджан и Турция совместно построят нефтепереработающий завод в Джейхане.
< Казахстан и Иран намерены совместно построить нефтеперерабатывающий завод на севере Ирана и нефтехимический комплекс на западе Казахстана.


Казахстан и Иран намерены совместно построить нефтеперерабатывающий завод на севере Ирана и нефтехимический комплекс на западе Казахстана.

Зарубежные новости

Казахстан и Иран намерены совместно построить нефтеперерабатывающий завод на севере Ирана и нефтехимический комплекс на западе Казахстана.

Об этом на казахстанско-иранской межправительственной комиссии по торгово-экономическому, научно-техническому и культурному сотрудничеству заявил министр иностранных дел Ирана Манучехр Моттаки.
Он сказал, что в ходе работы комиссии были обсуждены вопросы "совместного строительства НПЗ нефтеперерабатывающего завода на севере Ирана, а также участие Ирана в строительстве большого комплекса по нефтехимии в городе Атырау /Западный Казахстана/". "Эти вопросы будут согласованы в следующей межправительственной комиссии, - сказал министр транспорта и коммуникации Казахстана Серик Ахметов. - В рамках сегодняшней комиссии была достигнута договоренность о строительстве нефтехимического и нефтеперерабатывающего заводов". Он также сообщил, что иранская сторона выразила большую заинтересованность в дальнейшем увеличении поставок нефти на мировые рынки через иранские порты.
Казахстан заявил также о намерениях поставлять в Иран до 1 млн тонн мягкой пшеницы в год. В целях реализации этого проекта комиссия поручила заинтересованным министерствам и ведомствам сторон рассмотреть возможность совместного строительства зернового терминала в порту Амирабад /Иран/ в 2008 году.

(TREND (Азербайджан) 14.12.06)

См. также в разделе "Зарубежные новости"

< Азербайджан и Турция совместно построят нефтепереработающий завод в Джейхане.
< Казахстан и Иран намерены совместно построить нефтеперерабатывающий завод на севере Ирана и нефтехимический комплекс на западе Казахстана.


Компания "Невская косметика" представляет ряд новинок.

Новости компаний

Компания "Невская косметика" представляет ряд новинок.

Чистящий гель для сантехники "САРМА Лимон"
Чистящий гель для сантехники "САРМА Лимон" — новинка, созданная лабораторией ОАО "Невская косметика" специально для чистки унитазов, с учетом пожеланий потребителей к данной группе средств бытовой химии.
Действие:
Легко наносится на поверхность под ободок унитаза (благодаря удобной форме флакона и носику, одетому на горловину флакона),
Равномерно распределяется и остается на поверхности, тем самым освобождая от необходимости использовать щетку или губку;
Удаляет 100% ржавчины (эффективность доказана ООО "Росса НИИБХ", г. Пермь), известковые отложения, прочие загрязнения;
Полностью удаляет ржавчину, известковые отложения и прочие загрязнения;
Придает поверхностям блеск;
Убивает микробы.
Преимущества /Уникальность:
Оставляет свежий аромат лимона
Удаляет 100% ржавчины;
Обладает подтвержденным антибактериальным эффектом (РНИИТО им. Вредена);
Не содержит хлор
Результатом использования средства является чистая, блестящая поверхность, отсутствие микробов и приятный свежий аромат.
Активный компонент геля — щавелевая кислота. Для оптимального результата необходимо держать гель на поверхности не более пяти минут.
Упаковка:
Оригинальный флакон (750 мл) с двухкомпонентным колпачком с носиком с защитой от случайных открываний.

Хозяйственное мыло "Тип-Топ"
Хозяйственное мыло "Тип-Топ" специально предназначено для стирки детского белья. Идеально подходит для замачивания или стирки детских вещей, поскольку не содержит парфюмерных добавок и красителей. Создает пышную пену. Содержит глицерин, увлажняющий кожу, а также отбеливающий и дезинфицирующий компоненты. Не вызывает раздражения кожи при стирке.
Упаковка:
кусок 180 г.
СМС "Ворсинка" для шерстяных и полушерстяных тканей с экстрактом кашемира
Стиральный порошок "Ворсинка" - это специальный порошок, которому можно доверить стирку пушистых свитеров, джемперов и других любимых вещей из шерстяных и полушерстяных тканей. СМС "Ворсинка" с экстрактом кашемира содержит специальный компонент – экстракт кашемира, который умягчает волокна шерсти, помогает им оставаться не спутанными и гладкими, сохраняет их натуральную эластичность.
Благодаря уникальной формуле "Ворсинка" обеспечивает щадящие условия стирки. Ваши вещи сохраняют форму и фактуру: не скатываются, не вытягиваются и не садятся. СМС "Ворсинка" имеет пониженное пенообразование, поэтому может использоваться для стирки в автоматических стиральных машинах и вручную. В автоматических стиральных машинах используйте режим "шерсть или "деликатная стирка".
Что же такое кашемир?
Кашемир - это то, что ежегодно состригают с коз, живущих на высоких, сухих плато, простирающихся от северного Китая в Монголию, окружающих пустыню Гоби. Чтобы выжить, эти козы имеют длинную грубую шерсть, защищающую их от погодных условий. Под этим внешним покрытием находится более тонкое волокно - кашемир, которое защищает этих животных от сильных морозов. Каждой из этих редких коз требуется 4 года, чтобы собранного кашемира хватило на один свитер, поэтому кашемир ценится на вес золота. На протяжении сотен лет только члены королевских фамилий могли получать удовольствие от кашемира. Он стоял в одном ряду с ювелирными украшениями, среди самых драгоценных даров природы. В настоящее время кашемир все ещё не имеет себе равных и считается самым роскошным в мире волокном.
Теперь эта роскошь доступна каждому!
Шерсть, в том числе и кашемир, по своей структуре представляет белок. Специальные научные лаборатории научились преобразовывать этот белок в экстракт (кашемира), который можно использовать в различных продуктах, добавляя им уникальные свойства.
Используемый в стиральных порошках, например, экстракт кашемира в процессе стирки обволакивает волокна ткани, делает их более эластичными и помогает сохранять форму и структуру шерстяных волокон.
Таким образом, Экстракт кашемира, содержащийся в стиральном порошке "Ворсинка", придает шерстяным и полушерстяным волокнам объем и прочность, благодаря чему вещи дольше сохраняют свой первоначальный вид.
Упаковка:
Картонная пачка, 400г.
Полезная информация: Массовая доля пыли в стиральном порошке производства ОАО "НЕВСКАЯ КОСМЕТИКА" составляет не более 0, 7 % (по ГОСТ 25644 - этот показатель не должен превышать 5%), т.е. наш порошок не пылит, что максимально снижает риск раздражения дыхательных путей.
СМС "САРМА-АВТОМАТ"
Единственный в России порошок для автоматических стиральных машин, который не только стирает, но и дезинфицирует белье. Предназначен для стирки белого и светлого белья из хлопчатобумажных и синтетических тканей, а также вещей из смешанных волокон.
Специальная система отбеливателей, включающая кислородный, позволяет удалять въевшуюся грязь и желтизну даже из глубины волокон. Белье не требует дополнительного подсинивания после стирки.
Антибактериальное действие СМС "САРМА-АВТОМАТ" — незаменимая защита для вашей семьи. Бытует мнение, что борьба с бактериями — прерогатива чистящих и моющих средств для раковин, унитазов, полов и т. д. Между тем, неприятный запах одежды тоже вызывают бактерии. СМС "САРМА-АВТОМАТ" впервые в России гарантирует антибактериальный эффект без использования хлора. Этот стиральный порошок прошел сертификацию в московском НИИ дезинфектологии, а его антибактериальный эффект подтвержден НИИ им. Р. Р. Вредена. По заключению ученых СМС "САРМА-АВТОМАТ" разрешена даже для обработки медицинских инструментов!
Очень важно, что СМС "САРМА-АВТОМАТ" не содержит хлор — важно не только для сохранности белья, но и для нашего здоровья. Хлор, обычно содержащийся в отбеливающих стиральных порошках или средствах бытовой химии, предназначенных для дезинфекции, быстро испаряется. Мы вдыхаем его, обжигая легкие, мы прикасаемся к нему и подвергаем опасности кожу. СМС "САРМА-АВТОМАТ" же без всякого хлора отлично обеспечивает отбеливание и антибактериальный эффект.
Упаковка:
400 г, 800 г.
Экономичная упаковка:
2400 г., 4500 г.
Полезная информация: Массовая доля пыли в стиральном порошке производства ОАО "НЕВСКАЯ КОСМЕТИКА" составляет не более 0, 7 % (по ГОСТ 25644 - этот показатель не должен превышать 5%), т.е. наш порошок не пылит, что максимально снижает риск раздражения дыхательных путей.

СМС "Ушастый нянь"
СМС "Ушастый нянь" продолжает серию продуктов по уходу за детьми.
Это средство было разработано специалистами "Невской Косметики" для стирки белья и одежды детей любого возраста, в том числе и новорожденных.
Формула порошка создавалась с учетом особенностей загрязнений, которые, как правило, появляются на детских вещах. Поэтому СМС "Ушастый нянь" прекрасно отстирывает пеленки и удаляет пятна от фруктовых и овощных пюре, каш, молока. Мамы детей постарше прекрасно знают, как сложно бывает удалить с одежды следы травы и уличной грязи. Однако СМС "Ушастый нянь" справится и с этими загрязнениями.
Наши специалисты позаботились о том, чтобы при стирке вещи не портились. Мягкие активные добавки, входящие в состав порошка, не вредят тканям, так как не разрушают структуру волокон. Компоненты "Ушастого няня" сохраняют яркость цветов, что особенно актуально для детских вещей.
Почему СМС "Ушастый нянь" идеально подходит для стирки детских вещей?
Бытует мнение, что детские вещи лучше всего стирать хозяйственным мылом. Против использования мыла при стирке говорит то, что оно имеет свойство налипать на детали стиральной машины, забивать фильтры и водостоки, что может привести к серьезным поломкам.
Но самое главное, что мыло плохо вымывается из ткани и даже при многократном полоскании остается на белье. Таким образом, его частицы попадают не только на кожу ребенка, но и в глаза и легкие. Это вредно, особенно для детей, склонных к аллергии и обладающих чувствительной кожей. СМС "Ушастый нянь" не содержит мыла, что позволяет ему полностью и без труда вымываться из белья. Очень нежная отдушка сделает стирку приятной и не оставит после полоскания никакого запаха. Благодаря этим особенностям СМС "Ушастый нянь" может быть рекомендован даже для детей, склонных к аллергии, что подтверждают специалисты кафедры дерматологии НИИ им. Р. Р. Вредена (г. Санкт-Петербург).
Упаковка:
400 г, 800 г.
Экономичная упаковка:
2400 г., 4500 г.
Полезная информация: Массовая доля пыли в стиральном порошке производства ОАО "НЕВСКАЯ КОСМЕТИКА" составляет не более 0, 7 % (по ГОСТ 25644 - этот показатель не должен превышать 5%), т.е. наш порошок не пылит, что максимально снижает риск раздражения дыхательных путей.

Для справки: Название компании: Невская косметика Регион: Санкт-Петербург Адрес: 193029, РФ, г.Санкт-Петербург, пр-т Обуховской Обороны, 80 Телефоны: (812)3263376 (812)5675622 (812)5673787 (812)3263375 Факсы: (812)3263376 (812)5675622 E-Mail: client@nevcos.com Web: http://www.nevcos.ru Руководитель: Плесовских Владимир Александрович

(INFOLine, ИА (по материалам компании) 30.11.06)

См. также в разделе "Новости компаний"

< Компания "Невская косметика" представляет ряд новинок.
< Компания "РОКОЛОР" в преддверии весеннего красочного сезона готовит обновление ассортимента.
< ОАО Концерн "КАЛИНА" объявило о заключении сделки по продаже своего 100% дочернего предприятия ООО "Завод НОВОПЛАСТ".


Компания "РОКОЛОР" в преддверии весеннего красочного сезона готовит обновление ассортимента.

Новости компаний

Компания "РОКОЛОР" в преддверии весеннего красочного сезона готовит обновление ассортимента.

Уже в январе 2007 года линейка стойких окрашивающих средств для волос - крем краска "РоКОЛОР 100% Цвета" и оттеночный бальзама ТОНИКА, будут дополнены новыми сериями.
Серия "Ягодный соблазн РоКОЛОР 100% ЦВЕТА" разработана в соответствии с последними модными тенденциями окрашивания волос - в красно-медовой цветовой гамме, что отражено в названиях красок: "Красная смородина", "Осенний шиповник", "Спелая рябина", "Зимняя калина", "Сочная брусника". Производители заявляют, что коллекцию отличает повышенная стойкость по сравнению с классическими красными оттенками, достичь которой удалось путем использования в красящей формуле экстрактов красных ягод.
Также будет дополнена линейка оттеночных бальзамов Тоника. В ее состав войдут средства в коричнево-шоколадной гамме. Мягкие теплые оттенки, приближенные к натуральным –"Корица", "Манго", "Мокко", "Шиповник", "Молочный шоколад" - по прогнозам экспертов рынка, будут наиболее популярными в сезоне будущего года. Также улучшена формула оттеночного бальзама и дизайн флакона

Для справки: Название компании: РОКОЛОР, ООО Регион: Москва Адрес: 127018, г. Москва, 3-й проезд Марьиной рощи, д. 40, стр. 1 Вид деятельности: Косметическая промышленность Телефоны: (495) 739 10 50 Факсы: (495) 739 10 51 E-Mail: info@rocolor.ru Web: http://www.rocolor.ru

(InterCHARM 05.12.06)

См. также в разделе "Новости компаний"

< Компания "Невская косметика" представляет ряд новинок.
< Компания "РОКОЛОР" в преддверии весеннего красочного сезона готовит обновление ассортимента.
< ОАО Концерн "КАЛИНА" объявило о заключении сделки по продаже своего 100% дочернего предприятия ООО "Завод НОВОПЛАСТ".


ОАО Концерн "КАЛИНА" объявило о заключении сделки по продаже своего 100% дочернего предприятия ООО "Завод НОВОПЛАСТ".

Новости компаний

ОАО Концерн "КАЛИНА" объявило о заключении сделки по продаже своего 100% дочернего предприятия ООО "Завод НОВОПЛАСТ".

Крупнейший российский производитель парфюмерно-косметической продукции Концерн "КАЛИНА" объявил о заключении сделки по продаже принадлежащей ему 100% доли в ООО "Завод НОВОПЛАСТ" европейскому лидеру по производству пластмассовых изделий, компании "Polimoon".
Концерн рассматривает данную сделку как часть своей программы по реализации непрофильных активов.
Ранее в рамках программы были проданы активы Компании на Украине и в Узбекистане.
ООО "Завод НОВОПЛАСТ", созданное на базе цеха по производству пластиковой тары и упаковки ОАО Концерн "КАЛИНА" в 2002 году, производит различные изделий из пластмассы, в частности, является одним из поставщиков Калины. Выручка компании за 2005 год составила 2 840 тыс. долларов США.
ОАО Концерн "КАЛИНА" крупнейший российский производитель косметической продукции и средств личной гигиены. Концерн является одним из лидеров на российском парфюмернокосметическом рынке. Ведущие бренды "Черный жемчуг", "Чистая линия", "MIA", "100 Рецептов Красоты" и "Бархатные Ручки" в средствах по уходу за кожей, "32" и "Лесной бальзам" в средствах по уходу за полостью рта, "Черный Жемчуг" и "MIA" в декоративной косметике.

Для справки: Название компании: Калина, Концерн Регион: Екатеринбург Адрес: 620138, Екатеринбург г., Комсомольская ул., д. 80 Вид деятельности: Косметическая Промышленность - Продажа, Производство Продукции Телефоны: (343) 365-83-38, 365-83-06, 262-06-81 Факсы: (343) 365-83-00, 365-83-06, 262-22-32 E-Mail: info@kalina.org Web: http://www.kalina.org

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости компаний"

< Компания "Невская косметика" представляет ряд новинок.
< Компания "РОКОЛОР" в преддверии весеннего красочного сезона готовит обновление ассортимента.
< ОАО Концерн "КАЛИНА" объявило о заключении сделки по продаже своего 100% дочернего предприятия ООО "Завод НОВОПЛАСТ".


22 декабря 2006 года на пленарном заседании Государственной Думы принят законопроект № 317639-4.

Отечественный рынок

22 декабря 2006 года на пленарном заседании Государственной Думы принят законопроект № 317639-4.

Исполнительная дирекция РПКА информирует, 22 декабря с.г. на пленарном заседании Государственной Думы во втором и третьем чтениях был принят законопроект "О внесении изменений в Федеральный закон "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции".
Окончательная редакция закона появилась лишь после дополнительных согласований между представителями Правительства РФ и руководства Государственной Думы, которые состоялись в ходе перерыва пленарного заседания ГД 22 декабря с.г.
В результате доработки законопроекта рекомендованного по итогам заседания Комитета Государственной Думы по экономической политике, предпринимательству и туризму от 20.12.2006 (см. на www.pcar.ru новость и текст законопроекта от 20.12.2006) появился компромиссный вариант, который и был принят на пленарном заседании Государственной Думы.
Федеральный закон "О внесении изменений в Федеральный закон "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции" (извлечение)
Статья 1
Внести в Федеральный закон от 22 ноября 1995 года № 171-ФЗ "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции" (в редакции Федерального закона от 7 января 1999 года № 18-ФЗ) (Собрание законодательства Российской Федерации, 1995, № 48, ст. 4553; 1999, № 2, ст. 245; 2001, № 53, ст. 5022; 2002, № 30, ст. 3026, 3033; 2004, № 45, ст. 4377; 2005, № 30, ст. 3113) следующие изменения:
1) в статье 1:
а) пункт 3 дополнить абзацами следующего содержания:
"деятельность по обороту спиртосодержащей непищевой продукции, расфасованной в металлическую аэрозольную упаковку емкостью не более 450 миллилитров;
б) дополнить пунктом 4 следующего содержания:
"4. Правительство Российской Федерации исходя из объема потребительской тары (упаковки) и (или) стоимости парфюмерно-косметической продукции вправе устанавливать перечень этой продукции, на деятельность по обороту которой не распространяется действие настоящего Федерального закона.";
Статья 2
1. Настоящий Федеральный закон вступает в силу с 1 января 2007 года, за исключением подпункта "б" пункта 1 и подпункта "а" пункта 10 статьи 1 настоящего Федерального закона.
2. Подпункт "б" пункта 1 статьи 1 настоящего Федерального закона вступает в силу с 1 июля 2007 года.
3. Подпункт "а" пункта 10 статьи 1 настоящего Федерального закона вступает в силу с 1 апреля 2007 года.
Статья 3
Установить, что действие абзаца третьего пункта 2 статьи 8 Федерального закона от 22 ноября 1995 года № 171-ФЗ "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции" (в редакции Федерального закона от 7 января 1999 года № 18-ФЗ) (в редакции настоящего Федерального закона) в период с 1 января 2007 года по 1 июля 2007 года не распространяется на учет объема оборота парфюмерно-косметической продукции, расфасованной в потребительскую тару (упаковку).
Президент Российской Федерации
В.Путин
Комментарии Исполнительной дирекции РПКА:
В случае утверждения законопроекта "О внесении изменений в Федеральный закон "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции" Советом Федерации и подписания Президентом РФ
1. с 1 января 2007 года из-под требований Федерального закона № 171-ФЗ полностью выводится деятельность по обороту парфюмерно-косметической продукции и товаров бытовой химии, расфасованной в металлическую аэрозольную упаковку емкостью не более 450 миллилитров.
2. с 1 января 2007 года по 1 июля 2007 года продолжается норма Федерального закона № 134-ФЗ статья 6 о нераспространении учета объема оборота парфюмерно-косметической продукции через систему ЕГАИС.
3. создается согласительная комиссия из представителей Правительства РФ, депутатов Государственной Думы, представителей отраслевых ассоциаций, действующих на косметическом рынке России, для подготовки проекта Постановления Правительства РФ о выведении из-под всех требований Федерального закона № 171-ФЗ парфюмерно-косметической продукции, исходя из стоимостных и (или) объемных ограничений. Предполагаемое Постановление Правительства должно вступить в силу до 1 июля 2007 года.
Исполнительная дирекция РПКА продолжит работу по дальнейшей ликвидации проблем в сфере производства и оборота спиртосодержащей парфюмерно-косметической продукции

(INFOLine, ИА (по материалам Российской Парфюмерно-Косметической Ассоциации) 22.12.06)

См. также в разделе "Отечественный рынок"

< 22 декабря 2006 года на пленарном заседании Государственной Думы принят законопроект № 317639-4.


Компания "Натуральная косметика" (Украина) расширила линию средств "Botanica".

Зарубежный рынок

Компания "Натуральная косметика" (Украина) расширила линию средств "Botanica".

В серии "Botanica" появились новые препараты для комплексного ухода за кожей тела и рук. Серия "Botanica" обладает не только широкой гаммой средств, но и индивидуальным дизайном.
Данную серию объединяют натуральные чудодейственные составляющие: масла зародышей пшеницы и грецкого ореха, комплекс растительных экстрактов: тысячелистника, люцерны, одуванчика, петрушки, подорожника, а также другие полезные ингредиенты.
Новинки серии "Botanica":
Крем увлажняющий для кожи вокруг глаз и для шеи, крем интенсивный для лица и области декольте, гель для умывания, крем-гель для умывания, крем антицеллюлитный, крем-скраб для тела, крем для рук и крем для рук и ногтей.

Для справки: Название компании: Натуральная косметика Регион: Украина Адрес: Украина, 02002, г.Киев, ул. М. Расковой, 11 Вид деятельности: Косметика - производство Телефоны: (38044)5171790, (38044)5168514 Факсы: (38044)5174337 E-Mail: ncosmetic@ukr.net Web: http://www.naturalcosmetic.com.ua/

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Зарубежный рынок"

< Компания "Натуральная косметика" (Украина) расширила линию средств "Botanica".
< В январе 2007 года на мировой рынок выйдет новая линия красок для волос Revlon Colorist от Revlon.
< Этой осенью компания Parfums Lolita Lempicka выпустила ограниченным тиражом мужской аромат Lolita Lempicka Au Masculin.
< Европарламент 17 декабря одобрил законопроект, согласно которому все производители и импортеры химикатов, используемых в косметике и средствах личной гигиены, обязаны доказать, что их продукция безопасна для потребителей.


В январе 2007 года на мировой рынок выйдет новая линия красок для волос Revlon Colorist от Revlon.

Зарубежный рынок

В январе 2007 года на мировой рынок выйдет новая линия красок для волос Revlon Colorist от Revlon.

Лицом линии станет певица Шерил Кроу (Sheryl Crow). Помимо съемок в рекламе коллекции она примет участие в акциях Revlon по борьбе с раком груди.
Вице-президент по маркетингу подразделения средств для волос Revlon Дебра Дауд (Debra Dowd) считает, что Шерил Кроу отличается изысканным стилем, ее музыка вдохновляет, а ее вовлеченность в проблемы женщин придает новому сотрудничеству социальный смысл.

(InterCHARM 04.12.06)

См. также в разделе "Зарубежный рынок"

< Компания "Натуральная косметика" (Украина) расширила линию средств "Botanica".
< В январе 2007 года на мировой рынок выйдет новая линия красок для волос Revlon Colorist от Revlon.
< Этой осенью компания Parfums Lolita Lempicka выпустила ограниченным тиражом мужской аромат Lolita Lempicka Au Masculin.
< Европарламент 17 декабря одобрил законопроект, согласно которому все производители и импортеры химикатов, используемых в косметике и средствах личной гигиены, обязаны доказать, что их продукция безопасна для потребителей.


Этой осенью компания Parfums Lolita Lempicka выпустила ограниченным тиражом мужской аромат Lolita Lempicka Au Masculin.

Зарубежный рынок

Этой осенью компания Parfums Lolita Lempicka выпустила ограниченным тиражом мужской аромат Lolita Lempicka Au Masculin.

Инновационная упаковка новинки была разработана специалистами Alcan Packaging Beauty и произведена на заводе компании. Флакон нового аромата покрыт темно-зеленой тканью, имитирующей кожу. Производство этой упаковки стало первой пробой новой технологии Alcan Packaging, которая позволит покрывать флакон такими материалами как шелк, кожа и лен.
Alcan Packaging Beauty является подразделением Alcan Packaging - мирового лидера в производстве косметической, пищевой, фармацевтической и табачной упаковки. Продажи Alcan Packaging Beauty в 2005 году составили 800 млн долл. Компания владеет 26 заводами в 11 странах.

(InterCHARM 06.12.06)

См. также в разделе "Зарубежный рынок"

< Компания "Натуральная косметика" (Украина) расширила линию средств "Botanica".
< В январе 2007 года на мировой рынок выйдет новая линия красок для волос Revlon Colorist от Revlon.
< Этой осенью компания Parfums Lolita Lempicka выпустила ограниченным тиражом мужской аромат Lolita Lempicka Au Masculin.
< Европарламент 17 декабря одобрил законопроект, согласно которому все производители и импортеры химикатов, используемых в косметике и средствах личной гигиены, обязаны доказать, что их продукция безопасна для потребителей.


Европарламент 17 декабря одобрил законопроект, согласно которому все производители и импортеры химикатов, используемых в косметике и средствах личной гигиены, обязаны доказать, что их продукция безопасна для потребителей.

Зарубежный рынок

Европарламент 17 декабря одобрил законопроект, согласно которому все производители и импортеры химикатов, используемых в косметике и средствах личной гигиены, обязаны доказать, что их продукция безопасна для потребителей.

Ранее использование химических веществ в потребительских товарах регулировалось "черным списком". То есть все ингредиенты, не занесенные в список запрещенных веществ, могли быть использованы в производстве.
Один из наиболее спорных законопроектов последних лет, известный как REACH (сокр. - Регистрация, оценка и легализация химикатов), был одобрен Европарламентом после более чем трехлетнего противостояния между производителями и экологическими организациями. 529 членов Парламента проголосовали "за", 98 - "против", 24 человека воздержались.
По прогнозам Еврокомиссии, новый закон принесет химической промышленности убытки в размере от 2,8 до 5,2 млрд евро в течение ближайших десяти лет, но поможет Евросоюзу сэкономить 54 млрд евро в течение будущих 30 лет за счет уменьшения количества травм и заболеваний в результате контакта с опасными химикатами. Новый закон касается как сырья для производства упаковки, так и ингредиентов косметики и средств личной гигиены.
Согласно новому закону, около 30 тысячам химических веществ предстоит пройти различные проверки и попасть на рассмотрение в специально созданный орган, Европейское Агентство по Химикатам (EChA), которое уполномочено налагать запрет на использование потенциально опасных химических веществ. Взамен запрещенных ингредиентов производителям предлагается использовать безопасные аналоги. С этой целью уже составлен список заменителей различных химических соединений. Это решение вызывает возражения среди представителей индустрии, которые сомневаются в адекватности предложенных альтернатив.
Закон направлен в Совет министров Евросоюза для окончательного одобрения.

(InterCHARM 19.12.06)

См. также в разделе "Зарубежный рынок"

< Компания "Натуральная косметика" (Украина) расширила линию средств "Botanica".
< В январе 2007 года на мировой рынок выйдет новая линия красок для волос Revlon Colorist от Revlon.
< Этой осенью компания Parfums Lolita Lempicka выпустила ограниченным тиражом мужской аромат Lolita Lempicka Au Masculin.
< Европарламент 17 декабря одобрил законопроект, согласно которому все производители и импортеры химикатов, используемых в косметике и средствах личной гигиены, обязаны доказать, что их продукция безопасна для потребителей.


7 декабря состоялась презентация компании "ИТЭЛМА-РЕСУРС", которая была организована Тамбовской областной торгово-промышленной палатой.

Счетчики тепла

7 декабря состоялась презентация компании "ИТЭЛМА-РЕСУРС", которая была организована Тамбовской областной торгово-промышленной палатой.

В презентации приняли участие: ИСК ОАО "Сигма-С", ОАО "Тамбовская сетевая компания", ООО "Торговый дом "ТамбовСпецКомплект", ООО "Техноцентр – Б", ОАО "Твес" Тулиновский приборостроительный завод, ООО "Тамбовская энергетическая компания", ООО "Защита", ООО "Энергоком", ОАО "Пигмент", ФГУП "Тамбоваппарат" опытный завод, ОАО "Агроэнерготехмонтаж" и другие предприятия.
В ходе презентации представителями компании были представлены:
1. Приборы учета электроэнергии: электросчетчик, электрощитовое оборудование: автоматические выключатели, выключатели дифференциального тока (УЗО).
2. Приборы учета тепла: счетчик тепла тахометрический (квартирный), счетчик тепла электромагнитный.
3. Приборы учета воды: счетчики воды квартирные, счетчики воды домовые.

Для справки: Название компании: ИТЭЛМА-РЕСУРС, ООО Регион: Москва Адрес: 115230, г.Москва, ул.Нагатинская, 4Б. Вид деятельности: Производство приборов учета воды, тепла и электроэнергии Телефоны: (495)9811922 (495)9333897 Факсы: (495)9811922 (495)9333897 E-Mail: info@itelma-resurs.ru Web: http://www.itelma-resurs.ru

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Счетчики тепла"

< 7 декабря состоялась презентация компании "ИТЭЛМА-РЕСУРС", которая была организована Тамбовской областной торгово-промышленной палатой.
< Ультразвуковые расходомеры UFM 3030 фирмы KROHNE широко применяются в Швейцарии в системах централизованного теплоснабжения.


Ультразвуковые расходомеры UFM 3030 фирмы KROHNE широко применяются в Швейцарии в системах централизованного теплоснабжения.

Счетчики тепла

Ультразвуковые расходомеры UFM 3030 фирмы KROHNE широко применяются в Швейцарии в системах централизованного теплоснабжения.

Они используются для измерения количества тепла в контурах первичного и вторичного теплоносителя теплоцентрали, выходная мощность которой составляет 3.5 МВт при отоплении лесоматериалами или 5 МВт при использовании мазута. Благодаря тому, что измерительные трубы приборов UFM 3030 выполнены из нержавеющей стали и не имеют подвижных частей - не создается дополнительных потерь давления.
Также эти преимущества расходомера позволяют избежать повреждений, которые возникают в результате абразивного эффекта из-за трения мелких частичек в продукте, что позволяет не устанавливать фильтры на входе прибора.
Температура теплоносителя составляет 105°C, что может привести к образованию магнетита, негативным образом влияющего на качество работы электромагнитных расходомеров. Для ультразвукового расходомера UFM 3030 фирмы KROHNE ни магнетит, ни высокие температуры не являются критичными. Такой прибор даже в базовой комплектации может работать при температуре до 220°C, а его высокотемпературная версия предназначена для работы в диапазоне до 500°C. Широкий диапазон измерения очень важен для заказчика, так как выходная мощность теплоцентрали, которая на сегодняшний день составляет 3,5 МВт, в ближайшее время будет удвоена, и, соответственно, возрастет диапазон расходов.
Прибор UFM 3030 производства фирмы KROHNE был аттестован государственным институтом метрологии PTB (Physikalisch-Technischen Bundesanstalt) по стандарту EN 1434 как средство измерения горячей воды и учета тепловой энергии.
С появлением ультразвукового расходомера UFM 3030 фирма KROHNE получила универсальный прибор для технологических измерений, который не требует периодической поверки, неприхотлив и не нуждается в сложном и регулярном техническом обслуживании. Каждый расходомер UFM 3030 с номинальным диаметром в пределах от DN 25 до DN 3000 и диапазоном измерения расходов от 1 м3/ час до 40 000 м3/час проходит обязательную калибровку по воде. Приборы с номинальными диаметрами DN более 150 калибруются на самой большой калибровочной установке в мире, отличающейся к тому же самыми высокими точностными характеристиками с погрешностью измерения ±0,03% от измеренного значения. Такая высокая точность калибровки гарантирует, что каждый расходомер, покидающий завод, соответствует заявленным техническим характеристикам. Каждый электронный преобразователь расходомера обязательно проходит процедуру проверки работоспособности и всевозможные тесты в режиме реального времени. Для этого используется метод симуляции расхода на протяжении нескольких температурных циклов в диапазоне от -20°C до +60°C. Кроме того, все полученные результаты документируются. Такая детальная проверка повышает надежность работы прибора в условиях эксплуатации, обеспечивает его бесперебойную работу и высокую точность измерения в любых погодных условиях, независимо от времени года.

(INFOLine, ИА (по материалам компании) 11.01.07)

См. также в разделе "Счетчики тепла"

< 7 декабря состоялась презентация компании "ИТЭЛМА-РЕСУРС", которая была организована Тамбовской областной торгово-промышленной палатой.
< Ультразвуковые расходомеры UFM 3030 фирмы KROHNE широко применяются в Швейцарии в системах централизованного теплоснабжения.


ГУП "ТЭК Санкт-Петербурга" в 2007г. выделит 1 млрд руб. собственных средств на ремонт и реконструкцию сетей и котельных города.

Теплоснабжение

ГУП "ТЭК Санкт-Петербурга" в 2007г. выделит 1 млрд руб. собственных средств на ремонт и реконструкцию сетей и котельных города.

Об этом сообщил генеральный директор ГУП "Топливно-энергетический комплекс Петербурга" Александр Сысоев. Средства пойдут в частности, на развитие когенерации (сейчас мощности ГУП "ТЭК СПб" вырабатывают только тепло). По словам А.Сысоева, предприятие установит 3 турбины в котельной "Парнас-4" и две - в Приморской котельной. На это ГУП потратит 800 млн руб. "Мы не собираемся выходить на рынок электроэнергии, мы хотим обеспечить собственные нужды, обезопасить работу предприятия на случай возможных аварий на электрических сетях, а значит и гарантировать бесперебойную подачу тепла в дома горожан", - отмеитл он.
Глава петербургского ТЭК отметил также, что в 2007г. город планирует начать реформирование предприятия. Как заявил 21 декабря председатель комитета по энергетике и инженерному обеспечению правительства региона Александр Бобров, одной из главных составляющих реформирования станет сокращение низкорентабельных котельных и передача части энергообъектов инвесторам на основе государственно-частного партнерства. В настоящее время в активе предприятия 500 котельных, при этом почти 90% выработки теплоэнергии приходится на 80 крупных котельных. По словам А.Сысоева, остальные, малодоходные котельные могут быть переданы инвесторам на основе концессионного соглашения. Ежегодно ГУП "ТЭК СПб" принимает в хозяйственное ведение сети и котельные различных ведомств и предприятий сферы ЖКХ (в основном от ГУЖА). Так, за отопительный сезон 2005-2006г. предприятием было принято 21,25 км теплосетей, и все они требовали вложений для приведения в нормативное состояние. Помимо реконструкции бывших ведомственных объектов и сетей, сообщил РБК А.Сысоев, в сетевом хозяйстве ГУП "ТЭК СПб" есть проблемные участки, которые требуют особого внимания. Так, на будущий год запланировано строительство обессоливающих установок на Цитадельской котельной в Кронштадте (вода, прогоняющаяся по сетям - морская, а морская соль "съедает" трубы за 5 лет).В планах компании перестройка устаревших центральных тепловых пунктов (ЦТП). "В 2006 г. мы реконструировали 5 ЦТП, требует модернизации еще 17 - в Красногвардейском и Невском районах. Уже сейчас ГУП "ТЭК СПб" начаты работы по реконструкции на 2-ой Правобережной и 3-ей Красногвардейской котельных. Посредством этого мы планируем обеспечить резервирование правобережной ТЭЦ-5: ОАО "ТГК-1" планирует начать там строительство второй очереди, которое запланировано на 2007г.
Важно отметить, что в следующем году может появиться совместная сетевая компания ОАО "ТГК-1" и ГУП "ТЭК СПБ". По словам А.Сысоева, это произойдет после обмена сетевыми активами с генерирующей компанией, либо после объединения активов. "Ключевая идея создания компании будет заключаться в том, чтобы четко определить зоны ответственности за те или иные участки. На балансе ГУП "ТЭК СПб" находится 5 тыс. км теплосетей, при этом у нас с "ТГК-1" больше тысячи разделительных точек, - пояснил глава ТЭК региона Александр Сысоев.
Сейчас ГУП "ТЭК СПб" и ОАО "ТГК-1" делят рынок теплоэнергии Санкт-Петербурга и имеют приблизительно равные доли - по 50%. Потребителями энергии ТЭКа, помимо предприятий, являются преимущественно жители северных и правобережных районов Петербурга.

Для справки: Название компании: Топливно-Энергетический Комплекс Санкт-Петербурга, ГУП (ТЭК СПб) Регион: Санкт-Петербург Адрес: 190000, Санкт-Петербург, ул. М.Морская, 12 Вид деятельности: Теплоснабжение Телефоны: (812)3125866 (812)3142198 (812)3123533 Факсы: (812)3145354 (812)3142198 (812)3123533 E-Mail: info@gptek.spb.ru Web: http://www.gptek.spb.ru Руководитель: Александр Сысоев, генеральный директор

(РосБизнесКонсалтинг 25.12.06)

См. также в разделе "Теплоснабжение"

< ГУП "ТЭК Санкт-Петербурга" в 2007г. выделит 1 млрд руб. собственных средств на ремонт и реконструкцию сетей и котельных города.
< "Московская объединенная энергетическая компания" объявила сроки завершения реконструкции всех тепловых сетей города.
< Динамичное развитие Тюмени требует реконструкции и дальнейшего развития теплосетевого комплекса.


"Московская объединенная энергетическая компания" объявила сроки завершения реконструкции всех тепловых сетей города.

Теплоснабжение

"Московская объединенная энергетическая компания" объявила сроки завершения реконструкции всех тепловых сетей города.

Московская объединенная энергетическая компания объявила сроки завершения реконструкции всех тепловых сетей города - они должны быть заменены в ближайшие 5-6 лет. На эти цели будет выделено 34 миллиарда рублей. Об этом сообщил заместитель генерального директора Московской управляющей энергетической компании Александр Ремезов. По его данным, сейчас 96% всех аварий на тепловых сетях связаны со старением технологических труб.

Для справки: Название компании: Московская объединенная энергетическая компания (МОЭК), ОАО Адрес: Москва Электроддная, 4а Телефоны: (495)6579991, (495)6579992, (495)6579993 E-Mail: info@oaomoek.ru Web: http://www.oaomoek.ru/

(Regnum 21.12.06)

См. также в разделе "Теплоснабжение"

< ГУП "ТЭК Санкт-Петербурга" в 2007г. выделит 1 млрд руб. собственных средств на ремонт и реконструкцию сетей и котельных города.
< "Московская объединенная энергетическая компания" объявила сроки завершения реконструкции всех тепловых сетей города.
< Динамичное развитие Тюмени требует реконструкции и дальнейшего развития теплосетевого комплекса.


Динамичное развитие Тюмени требует реконструкции и дальнейшего развития теплосетевого комплекса.

Теплоснабжение

Динамичное развитие Тюмени требует реконструкции и дальнейшего развития теплосетевого комплекса.

Об этом 11 декабря заявил губернатор Тюменской области Владимир Якушев в ходе заседания, посвященного рассмотрению инвестиционной программы развития теплоснабжения Тюмени. "Город растет и развивается, увеличиваются и потребности в тепле. Идет активное жилищное строительство, появляются новые промышленные предприятия, соответственно, увеличивается и нагрузка тепловых сетей. Нужна конкретная стратегическая программа, определяющая, как двигаться в направлении модернизации теплового хозяйства, сколько это будет стоить, и с каким партнерами мы будем работать в этом направлении", - пояснил Якушев.
Характеризуя проект развития магистральных сетей системы теплоснабжения Тюмени, разработанный экспертами ТГК-10, глава компании Андрей Шишкин заметил, что это наиболее полная программа, когда-либо представляемая энергетиками.
По словам начальника службы перспективного развития ТГК-10 Сергея Мельника, программа развития магистральных сетей Тюмени рассчитана на 2007-2010 годы с дальнейшей перспективой до 2015 года. За это время общий прирост тепловой нагрузки составит 1,143 гКал. При этом учитывается и создание альтернативных источников теплоснабжения и локальных котельных. Они обеспечат теплом районы частной коттеджной застройки.
Инвестиционная программа предполагает строительство в Тюмени нескольких тепловых магистралей - в Заречном районе, в районе улиц Горького - 50 лет ВЛКСМ - Перекопской, а также расширение контуров ТЭЦ-2. На строительство магистрали в Заречном районе планируется направить 460 млн. рублей (при этом сети будут находиться на городском балансе) и 65 млн. кредитных средств ТГК-10 (сети перейдут на баланс компании). Общая стоимость проекта 2 млрд. 28 млн. рублей в ценах 2006 года.

Для справки: Название компании: Территориальная генерирующая компания №10 (ТГК-10), ОАО Регион: Другие Телефоны: (351) 2678250; (351) 2678393; (351) 2678494; (351) 2678251 Факсы: (351) 2678507; (351) 2678251 E-Mail: kov.30@chel.elektra.ru; u0055.30@chel.elektra.ru; pressa@chel.elektra.ru; mail@chel.elektra.ru Web: http://www.tgc10.labdotnet.ru Руководитель: Шишкин Андрей Николаевич, генеральный директор

(Regnum 11.12.06)

См. также в разделе "Теплоснабжение"

< ГУП "ТЭК Санкт-Петербурга" в 2007г. выделит 1 млрд руб. собственных средств на ремонт и реконструкцию сетей и котельных города.
< "Московская объединенная энергетическая компания" объявила сроки завершения реконструкции всех тепловых сетей города.
< Динамичное развитие Тюмени требует реконструкции и дальнейшего развития теплосетевого комплекса.


Установка счетчиков воды в ЮВАО Москвы признана важным элементом программы по энергосбережению.

Счетчики воды

Установка счетчиков воды в ЮВАО Москвы признана важным элементом программы по энергосбережению.

Меры по энергосбережению предпринимают власти юго-востока Москвы. По данным, полученным от пресс-службы префектуры Юго-Восточного административного округа Москвы, в жилищном фонде района Некрасовка общедомовые приборы учета холодной, горячей воды и отопления были установлены в 42 жилых домах, где проживают 97,5% жителей. Одновременно была смонтирована автоматизированная система коммерческого учета энергоресурсов, которая позволяет дистанционно осуществлять контроль параметров энергоносителей в жилых домах, снимать показания счетчиков, не заходя в подвалы.
Как сообщил префект ЮВАО Владимир Зотов, дома с перерасходом горячей или холодной воды проверялись на утечки путем обхода всех жилых и нежилых помещений, что позволило в июле 2005 г. перейти на 100% начисления всех жилых домов по оплате жителями за горячую и холодную воду. "По итогам прошлого года удалось установить, что экономия начислений по показаниям приборов за холодную воду за год по району составила 1520 тыс рублей, или 11,9% от начислений по нормативам", - отметил Владимир Зотов. Экономия горячей воды, по его словам, составила 2100 тыс рублей В свою очередь средний расход холодной воды по району по показаниям общедомовых приборов учета при нормативе 384 л. на человека в сутки составил 314 л.
Анализы расхода воды по каждому дому позволили наметить следующие мероприятия по снижению удельных расходов воды: в Некрасовке планируется установить керамические вентильные головки на смесителях и смывных бачках, перевести жилые дома с газовыми колонками на централизованное горячее водоснабжение, сообщили в префектуре. Особенно актуален вопрос экономии горячей воды, так как ее стоимость в 3 раза выше стоимости холодной. До настоящего времени в городе никто всерьез не занимался наладкой систем горячего водоснабжения, подача необходимого количества горячей воды в жилые дома не отрегулирована, подчеркивают в руководстве ЮВАО.
Важным мероприятием по снижению потребления воды является установка квартирных счетчиков. Удельные расходы горячей и холодной воды в этом случае составляют 30-40% от нормативных, и жители сами начинают искать пути по их снижению: устанавливают современные смесители с терморегуляторами, покупают автоматические стиральные и посудомоечные машины. Малообеспеченным семьям необходима помощь в установке квартирных счетчиков: несмотря на затраты, город останется в выигрыше вследствие уменьшения размера субсидий, подчеркнули в префектуре. Программа установки квартирных счетчиков холодной и горячей воды в районе начата в прошлом году, и активность жителей растет: "Если в 2005 году за счет жителей счетчики были установлены в 69 квартирах, то на 1 апреля 2006 года число квартир возросло до 151", - прокомментировал Владимир Зотов.

(Regnum 14.12.06)

См. также в разделе "Счетчики воды"

< Установка счетчиков воды в ЮВАО Москвы признана важным элементом программы по энергосбережению.
< В Тольятти прошел конкурс на размещение муниципального заказа на установку приборов учета расхода горячей и холодной воды для льготных категорий горожан.


В Тольятти прошел конкурс на размещение муниципального заказа на установку приборов учета расхода горячей и холодной воды для льготных категорий горожан.

Счетчики воды

В Тольятти прошел конкурс на размещение муниципального заказа на установку приборов учета расхода горячей и холодной воды для льготных категорий горожан.

Так подрядчиком по монтажу квартирных (индивидуальных) счетчиков стало ООО "Энергостройсервис", а подрядчиками по монтажу общедомовых счетчиков – ООО "БЕСТ" и ООО ФСК "Стройэнерго".
Напомним, что средства на эту программу были направлены из средств городского (3 миллиона рублей) и областного бюджета (30 миллионов рублей). Из них 21 миллион рублей предназначен для установки индивидуальных приборов учета, а 12 – для установки домовых счетчиков. На эти средства подрядчики должны установить общедомовые приборы учета на 48 домах города. Количество индивидуальных счетчиков, которые будут установлены льготникам, пока назвать трудно – все зависит от типа квартиры, вернее, от того, какое количество счетчиков в ней необходимо установить. Это станет известно после поквартирного обхода, который в скором времени должны провести представители ООО "Энергостройсервис".
Отметим, что счетчики воды будут устанавливаться получателям субсидий на оплату жилья и коммунальных услуг, имеющим доход ниже прожиточного минимума, относящихся к следующим категориям: одиноко проживающие пенсионеры, семьи одиноко проживающих пенсионеров, многодетные семьи (без учета дохода). При этом основное условие – постоянное проживание льготников (регистрация по месту жительства) в жилых помещениях на праве собственности или по договору социального найма.
Напомним, что установка счетчиков в рамках данной программы проводится для льготников абсолютно бесплатно.

(Тольятти-Новости 22.12.06)

См. также в разделе "Счетчики воды"

< Установка счетчиков воды в ЮВАО Москвы признана важным элементом программы по энергосбережению.
< В Тольятти прошел конкурс на размещение муниципального заказа на установку приборов учета расхода горячей и холодной воды для льготных категорий горожан.


На восстановление водопроводных сетей в Саратовской области выделят дополнительные средства.

Водоснабжение

На восстановление водопроводных сетей в Саратовской области выделят дополнительные средства.

21 декабря в саратовской областной думе состоялось заседание комитета по вопросам индустриальной, строительной и коммунальной политики.
Члены комитета согласились с необходимостью внесения изменений в областную целевую (комплексную) программу "Обеспечение населения доступным жильем и развитие жилищного строительства на 2005-2010 годы". В программу предлагается включить мероприятия по финансированию инвентаризации объектов ЖКХ, на что будет направлено 70 млн. рублей. Эти средства предусмотрены в областном бюджете на 2007 год. Изменения предлагается внести и в областную целевую программу "Обеспечение населения Саратовской области питьевой водой на 2004-2010 годы". Необходимо срочно принимать меры в связи с ветхим состоянием сетей водоснабжения в городе Саратове и Саратовском районе, поэтому финансирование этой программы в 2007 году будет увеличено с 70 до 80 млн. рублей. Оба документа будут рассмотрены на ближайшем заседании областной Думы.
Депутаты также обсудили план работы комитета на 2007 год, и на I квартал будущего года. В связи с принятием Лесного кодекса Российской Федерации у регионов добавляются дополнительные полномочия в сфере лесного хозяйства. Поэтому в план включен проект нового закона "О правилах пользования лесным фондом для заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования в Саратовской области", а также ряд других законопроектов.

Для справки: Название компании: Саратовводоканал Адрес: 410028 г. Саратов, ул. Советская, 10 Телефоны: (8452)244592, (8452)267729 E-Mail: joker66@mail.ru Web: http://www.waterandecology.ru/vodokanal/saratov/ Руководитель: Абрамова Лариса Васильевна

(Regnum 21.12.06)

См. также в разделе "Водоснабжение"

< На восстановление водопроводных сетей в Саратовской области выделят дополнительные средства.
< ОАО "Нижегородский водоканал" планирует вложить 500 млн. рублей в капитальный ремонт водоснабжающей инфраструктуры Нижнего Новгорода.


ОАО "Нижегородский водоканал" планирует вложить 500 млн. рублей в капитальный ремонт водоснабжающей инфраструктуры Нижнего Новгорода.

Водоснабжение

ОАО "Нижегородский водоканал" планирует вложить 500 млн. рублей в капитальный ремонт водоснабжающей инфраструктуры Нижнего Новгорода.

Об этом генеральный директор ОАО "Нижегородский водоканал" Андрей Павлов сообщил на пресс-конференции во вторник.
По его словам, в 2006 году объем средств на капремонт составил 407 млн. рублей.
А. Павлов сообщил, что в 2006 году было переложено 2% водоснабжающей сети, что составляет 34 км. Он напомнил, что в 2005 году данный показатель составил 33 км, в 2004 году – 18 км.
По словам А. Павлова, в ближайших планах компании реконструкция Новосормовской водозаборной станции, реконструкция Ковалихинского коллектора, перекладка 1,4 км коллектора на Московском шоссе, а также переключение части стоков Ковалихинского коллектора в штольню под трамплином, реконструкция водоснабжающей системы Ленинского района для устранения дефицита питьевой воды в районе.
Как сообщалось ранее, "Нижегородский водоканал" завершил процесс преобразования из муниципального предприятия (МП) в открытое акционерное общество (ОАО).
Уставный капитал общества составил 300 млн. рублей, номинальная стоимость акции - 1 рубль, форма акций пока не определена. Акционирование проводилось согласно прогнозному плану приватизации муниципального имущества, который Дума Нижнего Новгорода утвердила в мае 2006 года. Единственным акционером общества является администрация Нижнего Новгорода.
Акционирование проводилось без приватизации недвижимого имущества, в частности, водопроводных сетей, водоочистных сооружений и насосных станций. Общество будет заниматься эксплуатацией инфраструктуры на основе договоров аренды либо концессии.
В совет директоров общества вошли депутаты Гордумы Дмитрий Анисимов, Дмитрий Кузин, Игорь Кондратьев, А. Павлов, заместитель директора департамента экономики, планирования, промышленности и предпринимательства администрации Нижнего Новгорода Владимир Белявский, начальник управления муниципальной собственности Екатерина Воронцова. Председателем совета директоров назначен глава администрации Московского района Нижнего Новгорода Михаил Самойленко.

Для справки: Название компании: Нижегородский водоканал, МП Адрес: 603950, Нижний Новгород, ГСП 11-52, ул. Керченская, 15 Вид деятельности: Водоснабжение Телефоны: (8312)417830, (8312)461463 Web: http://www.vodokanal-nn.ru/

(НТА-Приволжье 19.12.06)

См. также в разделе "Водоснабжение"

< На восстановление водопроводных сетей в Саратовской области выделят дополнительные средства.
< ОАО "Нижегородский водоканал" планирует вложить 500 млн. рублей в капитальный ремонт водоснабжающей инфраструктуры Нижнего Новгорода.


С декабря 2006 года Концерном "Энергомера" начато серийное производство новой модификации популярного трехфазного электросчетчика ЦЭ6803В класса точности 1,0.

Счетчики электроэнергии

С декабря 2006 года Концерном "Энергомера" начато серийное производство новой модификации популярного трехфазного электросчетчика ЦЭ6803В класса точности 1,0.

С декабря 2006 года Концерном "Энергомера" начато серийное производство новой модификации популярного трехфазного электросчетчика ЦЭ6803В класса точности 1,0.
Для получения прайс-листа нажмите здесь

Для справки: Название компании: Концерн Энергомера, ОАО Адрес: 355029, г. Ставрополь, ул. Ленина, 415-а Вид деятельности: Производство приборов учета Телефоны: (8652)356745 (8652)566721 Факсы: (8652)564028 (8652)356745 (8652)564417 E-Mail: concern@energomera.ru Web: http://www.energomera.ru Руководитель: Владимир Поляков, Президент

(INFOLine, ИА (по материалам компании) 11.01.07)

См. также в разделе "Счетчики электроэнергии"

< С декабря 2006 года Концерном "Энергомера" начато серийное производство новой модификации популярного трехфазного электросчетчика ЦЭ6803В класса точности 1,0.
< На предприятии "Телекарт-Прибор" (Украина) налажено производство однофазных счетчиков СТК1-10.K52I4Zt и СТК1-10.K55I4Zt.


На предприятии "Телекарт-Прибор" (Украина) налажено производство однофазных счетчиков СТК1-10.K52I4Zt и СТК1-10.K55I4Zt.

Счетчики электроэнергии

На предприятии "Телекарт-Прибор" (Украина) налажено производство однофазных счетчиков СТК1-10.K52I4Zt и СТК1-10.K55I4Zt.

ООО «Телекарт-Прибор», информирует о выпуске новой продукции, предназначенной для бытовых потребителей. Однофазные счетчики СТК1-10.K52I4Zt и СТК1-10.K55I4Zt – продолжение новой линейки бытовых счетчиков в серии «Энергия 9». Главным качеством, отличающим эти приборы от других бытовых счетчиков, является то, что они могут вести учет в условиях тарифов дифференцированных по времени суток, т.е. являются многотарифными. Счетчик может быть запрограммирован на учет электроэнергии по 12 сезонам, в каждом из которых может быть запрограммировано 8 тарифных зон. Кроме этого прибор формирует график нагрузки и журнал событий, оборудован двумя типами интерфейсов: токовая петля и оптопорт. Предусмотрена сигнализация и защита от несанкционированных подключений. На базе этих счетчиков возможно построение АСУЭ. В сравнении с существующими однофазными многотарифными счетчиками - исключены картоприемник и встроенный контактор. Счетчик функционально превосходит немногие существующие аналоги и при этом его цена значительно ниже многотарифных приборов, имеющихся на рынке. Еще одна новинка в модельном ряду счетчиков электроэнергии «Энергия 9» - однофазный счетчик СТК1-10.BU1t.УВН. Это модификация знакомого однофазного многотарифного счетчика, в который добавлена функция управления внешней нагрузкой. Возможность управления внешними контакторами позволяет экономить электроэнергию, например, управляя питанием электрообогрева в зависимости от действующей тарифной зоны. По всем возникающим вопросам, связанным с техническими характеристиками, стоимости, наличием продукции на складах обращайтесь в отдел поставок приборов и систем учета электроэнергии по указанным телефонам.

Для справки: Название компании: Телекарт-Прибор, ООО Адрес: Украина, 65104, г. Одесса, Маршала Жукова, 105 Вид деятельности: Прииборы учета - производство Телефоны: (38048)7116070, (38048)7142840 Web: http://www.telecard.odessa.ua

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Счетчики электроэнергии"

< С декабря 2006 года Концерном "Энергомера" начато серийное производство новой модификации популярного трехфазного электросчетчика ЦЭ6803В класса точности 1,0.
< На предприятии "Телекарт-Прибор" (Украина) налажено производство однофазных счетчиков СТК1-10.K52I4Zt и СТК1-10.K55I4Zt.


ПГ "Метран" поставила свою продукцию для системы управления вторым блоком Челябинской ТЭЦ-3.

АСКУЭ

ПГ "Метран" поставила свою продукцию для системы управления вторым блоком Челябинской ТЭЦ-3.

25 декабря 2006 года состоялась торжественная церемония запуска в опытную эксплуатацию второго блока Челябинской ТЭЦ-3.В церемонии приняли участие Председатель Правления РАО "ЕЭС России" Анатолий Чубайс и Губернатор Челябинской области Петр Сумин.
Новый энергоблок Челябинской ТЭЦ-3 призван повысить надежность энергоснабжения как бытовых, так и промышленных потребителей региона. Его мощность составляет 180 МВт - по электроэнергии и 260 Гкал - по теплу.
Ввод в эксплуатацию второго блока Челябинской ТЭЦ-3 и системы выдачи мощности позволит существенно повысить надежность электроснабжения потребителей области, создаст условия для развития региональной экономики, и в первую очередь, предприятий черной и цветной металлургии, машиностроения и металлообработки, железнодорожного транспорта.
Главное новшество - это система управления вторым энергоблоком. Компания Emerson - стратегический партнер ПГ "Метран" - внедрила на блоке программно-технический комплекс "Овация". По словам Алексея Чупрова, технического руководителя проекта Челябинской ТЭЦ-3, Emerson на этом блоке представляет полномасштабное АСУ ТП, то есть полное управление тепломеханическим процессом всего блока, начиная от котла и турбины, заканчивая всем вспомогательным оборудованием. Рекордным для подобных проектов стало количество точек измерения - 5500. Кроме того, Emerson совместно ПГ "Метран" поставил свою продукцию на измерительные каналы (датчики давления, температуры, аналитическое оборудование, датчики сканеров пламени и т.д.). Разработка программного обеспечения ПТК "Овация" осуществлялась совместными усилиями специалистов компаний Emerson, КЭР-Автоматика, ПГ "Метран". Существенный вклад в разработку программного обеспечения внесла компания "Кварц - Западная Сибирь", которая частично разрабатывала постановки задач по технологическому оборудованию и осуществила их наладку в сжатые сроки. В данном проекте компания Emerson провела работы по модернизации гидравлической части системы регулирования паровой турбины, что позволит улучить качественные характеристики производимой электроэнергии и тепла, и в дальнейшем получить сертификат РАО ЕЭС на соответствие стандарту СТО СО-ЦДУ ЕЭС 001-2005 по первичному и вторичному регулированию частоты и мощности. Все работы по модернизации гидравлической части системы регулирования турбины проводились в тесном сотрудничестве с СКБ "Турбина" ОАО Силовые Машины.
Огромная работа была проделана во время проведения монтажных и пусконаладочных работ, проводившихся в круглосуточном режиме. В течение одного месяца была осуществлена наладка приборов полевого уровня и ПТК "Овация". Значительный вклад в успешное выполнение поставленных задач внесли специалисты ПГ Метран, ОАО "ТГК-10", цеха ТАИ Челябинской ТЭЦ-3. В целом от утверждения проекта до пуска энергоблока прошло всего 5 с половиной месяцев, этот уникальный результат стал возможен благодаря слаженной работе всей команды.
Высокий уровень АСУ ТП в ходе открытия энергоблока был отмечен Анатолием Чубайсом и генеральным директором ОАО "ТГК-10" Андреем Шишкиным.
Запуск в эксплуатацию нового агрегата позволит вдвое увеличить электрическую мощность станции и повысит ее выработку до 3 млрд. кВт/ч в год и на треть - тепла. Это особенно актуально в предстоящую зиму, так как Челябинская область входит в число "регионов пиковой нагрузки", в которых из-за стремительного роста энергопотребления высока вероятность возникновения дефицита электроэнергии в пиковые часы.

Для справки: Название компании: Метран, ЗАО Регион: Санкт-Петербург Адрес: 196247, Санкт-Петербург, пл. Конституции, 2, п/я 25 оф. 322-326 Вид деятельности: Контрольно-измерительные приборы Телефоны: (812) 3310641, 3310645, 3310623, 3310624, 3319492 Факсы: (812) 3310641, 3310645, 3310623, 3310624, 3319492 E-Mail: metran-sp@metran.ru Web: http://www.metran.ru Руководитель: Салангин Александр Саватеевич

(INFOLine, ИА (по материалам компании) 11.01.07)

См. также в разделе "АСКУЭ"

< ПГ "Метран" поставила свою продукцию для системы управления вторым блоком Челябинской ТЭЦ-3.
< ОАО "Астраханьэнерго" направит до 2009 года 124 млн. рублей на ввод в промышленную эксплуатацию автоматизированной информационно-измерительной системы коммерческого учета электроэнергии.


ОАО "Астраханьэнерго" направит до 2009 года 124 млн. рублей на ввод в промышленную эксплуатацию автоматизированной информационно-измерительной системы коммерческого учета электроэнергии.

АСКУЭ

ОАО "Астраханьэнерго" направит до 2009 года 124 млн. рублей на ввод в промышленную эксплуатацию автоматизированной информационно-измерительной системы коммерческого учета электроэнергии.

Система позволяет осуществлять оперативный контроль расчетов, а также формировать аналитику по итогам расчетов в режиме реального времени с любого рабочего места информационно-вычислительной сети.
Анализ данных АИИС КУЭ оптового рынка и планируемых к вводу в эксплуатацию автоматизированных систем розничного рынка (в 2007 году) и крупных и бытовых потребителей также позволит более оперативно и точно выявлять очаги потерь и устранять их за минимально короткое время, тем самым, снижая уровень коммерческих потерь.
Разработка и внедрение новой системы коммерческого учета электроэнергии в "Астраханьэнерго" началась со второго полугодия 2004 года. За это время в компании выполнена модернизация информационно-измерительного комплекса (ИИК) на точках учета (подстанции и распределительные пункты), смонтированы центры сбора данных.
Первая очередь новой системы коммерческого учета электроэнергии работает уже на 9 подстанциях "Астраханьэнерго" и в Центре сбора информации. На ее ввод направлено свыше 18 млн. рублей.

Для справки: Название компании: Астраханьэнерго, ОАО Адрес: 414000, РФ, г.Астрахань, ул.Красная Набережная, 32 Телефоны: (8512) 229830; (8512) 228491; Факсы: (8512) 229830 E-Mail: keep@energo.astranet.ru Web: http://www.astren.elektra.ru Руководитель: Павел Оклей, Председатель Совета директоров

(INFOLine, ИА (по материалам компании) 29.12.06)

См. также в разделе "АСКУЭ"

< ПГ "Метран" поставила свою продукцию для системы управления вторым блоком Челябинской ТЭЦ-3.
< ОАО "Астраханьэнерго" направит до 2009 года 124 млн. рублей на ввод в промышленную эксплуатацию автоматизированной информационно-измерительной системы коммерческого учета электроэнергии.


Инженерно-производственная фирма "Сибнефтеавтоматика" сформировала на ближайшие годы ассортимент высококонкурентной продукции, на которую гарантирован спрос на рынке.

Счетчики газа

Инженерно-производственная фирма "Сибнефтеавтоматика" сформировала на ближайшие годы ассортимент высококонкурентной продукции, на которую гарантирован спрос на рынке.

Об этом на презентации предварительных итогов деятельности за 2006 год заявил генеральный директор предприятия Генрих Абрамов.
Он назвал ряд разработок, которые либо уже стали предметом спроса и включены в производственные планы 2007 года, либо обеспечат основной объем производства в последующие годы. В нынешнем году фирма, в частности, освоила производство зондовых погружных датчиков расхода воды; глубинных расходомеров для внутрискважинных систем поддержания пластового давления; зондовых погружных счетчиков количества газа для труб большого диаметра; малогабаритных скважинных источников питания для бурения наклонных и горизонтальных скважин в угольных пластах; малогабаритных микропроцессорных унифицированных вычислителей расхода газа.
Кроме того, ряд изделий после длительных стендовых и лабораторных испытаний изготовлены и отправлены либо заказчикам, либо на промышленные или сертификационные испытания. Это универсальный счетчик газа с возможностью вычисления жидкой составляющей на газоконденсатных скважинах; малогабаритный микропроцессорный вычислитель количества теплоты для теплосетей; конструктивно переработанная забойная телесистема для бурения нефтяных скважин; мобильная установка для измерения дебита нефтяных скважин по трем фазам и др.
Все эти работы, отметил Генрих Абрамов, выполнены на высоком научно-техническом уровне, о чем свидетельствуют полученные патенты, поданные и рассматриваемые заявки на патенты, а также публикации в специализированных изданиях, доклады специалистов фирмы на различных конференциях, награды областного смотра изобретателей и т. п.

(Вслух.Ru 26.12.06)

См. также в разделе "Счетчики газа"

< Инженерно-производственная фирма "Сибнефтеавтоматика" сформировала на ближайшие годы ассортимент высококонкурентной продукции, на которую гарантирован спрос на рынке.
< Гянджинский приборостроительный завод начнет выпуск газовых счетчиков.


Гянджинский приборостроительный завод начнет выпуск газовых счетчиков.

Счетчики газа

Гянджинский приборостроительный завод начнет выпуск газовых счетчиков.

Гянджинский Приборостроительный Завод "Gence Cihaz", приватизированный ОАО "GALS SERVIS", с февраля этого года приступает к выпуску электронных газовых счетчиков.
Об этом сообщил главный инженер предприятия Низами Асадов.
По его словам, для этого во Франции закуплено необходимое оборудование. "Мы уже подписали контракт с французской компанией "Aktarius", и на завод доставлено примерно 30% оборудования, необходимого для производства электронных газовых счетчиков".
Асадов также отметил, что на данный момент, согласно эксклюзивному договору, ОАО "GALS SERVIS" начало устанавливать в Гяндже электронные счетчики производства французской компанией "Aktarius".
"По заказу "АзериГаза" наше предприятие должно установить примерно 1000 новых газовых счетчиков французского производства. Для обслуживания абонентов, которым установлены счетчики, предусмотрены два компьютера. Абоненты этих счетчиков одновременно смогут как контролировать свой баланс, так и пополнить свой счет".

Для справки: Название компании: Гянджинский приборостроительный завод Адрес: 374705, Азербайджан, Гянджа, ул. 28 Мая, 121 Вид деятельности: Приборы учета Телефоны: (89522)24052; (89522)30771; (89522)35103

(Day.Az 08.01.07)

См. также в разделе "Счетчики газа"

< Инженерно-производственная фирма "Сибнефтеавтоматика" сформировала на ближайшие годы ассортимент высококонкурентной продукции, на которую гарантирован спрос на рынке.
< Гянджинский приборостроительный завод начнет выпуск газовых счетчиков.


Председатель Правления ОАО "Газпром" Алексей Миллер и Губернатор Ленинградской области Валерий Сердюков подписали Договор о сотрудничестве на 2007 год.

Газификация

Председатель Правления ОАО "Газпром" Алексей Миллер и Губернатор Ленинградской области Валерий Сердюков подписали Договор о сотрудничестве на 2007 год.

Документ определяет следующие основные направления совместной работы:
разработка и утверждение Генеральной схемы развития газификации Ленинградской области по 2015 год с учетом оптимизации топливно-энергетического баланса, а также использования сжиженного природного газа и местных видов топлива;
перевод муниципального транспорта и сельхозтехники на газомоторное топливо;
создание комплексных систем энергоснабжения промышленных потребителей на основе применения современных высокоэффективных газосберегающих технологий и оборудования.
В соответствии с Договором Правительство Ленинградской области обеспечит 100-процентную оплату текущих поставок газа бюджетными потребителями, установит экономически обоснованные нормы потребления газа населением, а также будет вести контроль за накоплением и использованием резервных видов топлива на газопотребляющих предприятиях. Финансирование Генеральной схемы развития газификации Ленинградской области по 2015 год также будет обеспечено Правительством региона.
В свою очередь, "Газпром" обеспечит поставку газа потребителям области с учетом технических возможностей ГТС и баланса газа. Компания примет участие в газификации Ленинградской области в соответствии с Концепцией участия ОАО "Газпром" в газификации регионов РФ и "Программой газификации регионов РФ на 2005-2007 годы".
Соглашение о сотрудничестве между Правительством Ленинградской области и ОАО "Газпром" было подписано в апреле 2003 года сроком на пять лет.
В 2006 году поставки газа потребителям Ленинградской области запланированы "Газпромом" в объеме более 4 млрд. куб. м.
Средний уровень газификации природным газом Ленинградской области составляет 52,4%, по России этот показатель равен 53%. В соответствии с "Программой газификации регионов РФ на 2005-2007 годы", в 2006 году "Газпром" инвестировал в строительство объектов газификации на территории Ленинградской области 200 млн.рублей. В будущем году на эти цели планируется направить 900 млн. рублей.
Уровень оплаты текущих поставок газа потребителями Ленинградской области в 2006 году составляет 98,97%. Потребители области не имеют задолженности за поставленный газ. Платежи производятся авансом (предоплата по состоянию на 1 декабря 2006 года составляет 34,4 млн. руб.).

Для справки: Название компании: Газпром, ОАО Регион: Москва Адрес: 117997, Россия, Москва, В-420, ГСП-7, Наметкина ул., д. 16 Вид деятельности: Газовая промышленность Телефоны: (495)7192109 (495)7193001 (495)7198333 (495)7198335 (495)7198281 Факсы: (495)7198333 (495)7198335 E-Mail: gazprom@gazprom.ru Web: http://www.gazprom.ru Руководитель: Миллер Алексей Борисович

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Газификация"

< Председатель Правления ОАО "Газпром" Алексей Миллер и Губернатор Ленинградской области Валерий Сердюков подписали Договор о сотрудничестве на 2007 год.
< В 2007 году будет продолжена программа газификации Тверской области.
< Состоялось совместное совещание рабочих групп ОАО "Газпром" и Администрации Иркутской области по вопросам газоснабжения и газификации региона.


В 2007 году будет продолжена программа газификации Тверской области.

Газификация

В 2007 году будет продолжена программа газификации Тверской области.

Заместитель генерального директора "Межрегионгаза" Владимир Плешаков определил уровень задач наступившего года, масштабным. Уже много лет так серьёзно вопрос газификация области не ставился: "В целом нужно будет ввести в эксплуатацию 280 километров межпоселковых сетей. 254 внутрипоселковых, то есть, газификация охватит по той программе, которая согласована, 74 населённых пункта, около 100 котельных должны будут переведены на газ с других видов топлива".
Программой газификации на 2006 год Газпромом определены инвестиции в объёме около 800 миллионов рублей для строительства 15 объектов газификации региона. Два, в Конаковском и Ржевском районах, были введены в эксплуатацию в прошлом году, остальные планируется пустить в новом. На сегодняшний день из 36 административных районов Тверской области, лишь в 17 имеется природный газ. В этом году ситуация кардинально изменится, газ придёт в районные центры Осташков, Пено, Андреаполь, Селижарово, Сонково и другие. По оценкам администрации, прогноз таков, что к 2010 году, если темпы газификации, при совместном участии Газпрома и администрации будут проходить таким образом, уже четверть населения может получить газ, не 17%, как сейчас, а 25. Это значит прирост, более, чем по РФ, которое планирует Газпром и правительство.
В соответствии программой, за строительство газопроводов, ведущих газ в города и посёлки, отвечает Газпром, а за подготовку потребителей к приёму газа, региональные власти.

Для справки: Название компании: Межрегионгаз, ООО Регион: Московская область Вид деятельности: Реализация газа на территории Российской Федерации Телефоны: (495)7195402 (495) 7195498 (495)7195013 (495)7195147 Факсы: (495) 7195540 E-Mail: pr@mrg.gazprom.ru Web: http://www.mrg.ru Руководитель: Селезнев Кирилл Геннадьевич, генеральный директор

(Тверская ГТРК 09.01.07)

См. также в разделе "Газификация"

< Председатель Правления ОАО "Газпром" Алексей Миллер и Губернатор Ленинградской области Валерий Сердюков подписали Договор о сотрудничестве на 2007 год.
< В 2007 году будет продолжена программа газификации Тверской области.
< Состоялось совместное совещание рабочих групп ОАО "Газпром" и Администрации Иркутской области по вопросам газоснабжения и газификации региона.


Состоялось совместное совещание рабочих групп ОАО "Газпром" и Администрации Иркутской области по вопросам газоснабжения и газификации региона.

Газификация

Состоялось совместное совещание рабочих групп ОАО "Газпром" и Администрации Иркутской области по вопросам газоснабжения и газификации региона.

В работе совещания приняли участие: член Правления ОАО "Газпром", начальник Департамента по транспортировке, подземному хранению и использованию газа Богдан Будзуляк; первый заместитель Главы Администрации Иркутской области Юрий Параничев; руководители и специалисты дочерних обществ "Газпрома" и Администрации региона.
Участники совещания выразили единое мнение, что в 2006 году была проведена целенаправленная работа по реализации Генеральной схемы газоснабжения и газификации Иркутской области. В частности, совместно с Администрацией области определены первоочередные объекты газификации региона, подписаны меморандумы о сотрудничестве с независимыми производителями газа, проведен значительный объем геологоразведочных работ на территории Южно-Ковыктинской площади в соответствии с условиями лицензионного соглашения. По мнению участников совещания, все это создает необходимые условия для подачи газа на первоочередные объекты газификации Иркутской области в соответствии с Генеральной схемой.
ОАО "Газпром" разработан План-график синхронизации геологоразведочных, проектных и строительных работ, позволяющий обеспечить подачу газа первоочередным потребителям Иркутской области в 2007 и 2008 годах.
По итогам совещания Администрация Иркутской области и ОАО "Газпром" подписали Протокол, в котором согласованы основные мероприятия по реализации Плана-графика, требующие содействия со стороны Администрации Иркутской области. Особое внимание в Протоколе уделено своевременной подготовке потребителей области к приему газа.
Соглашение о сотрудничестве между ОАО "Газпром" и Администрацией Иркутской области было подписано в феврале 2004 года. Договор о газификации – в декабре 2005 года.
Генеральная схема газоснабжения и газификации Иркутской области одобрена распоряжением Администрации Иркутской области 28 декабря 2005 года и предусматривает комплексное формирование на территории области региональной системы добычи, транспортировки газа и газоснабжения на базе местных источников углеводородного сырья.
ОАО "Газпром" осуществляет поисковые геологоразведочные работы на Западном и Восточном участках Южно-Ковыктинской площади в Иркутской области.
В сентябре 2006 года ОАО "Газпром" в рамках реализации Генеральной схемы газоснабжения и газификации Иркутской области заключило с ООО "НГК "ИТЕРА" меморандум о сотрудничестве по вопросам газа Братского газоконденсатного месторождения в Иркутской области. Документ, в частности, предусматривает, что в качестве источника углеводородного сырья для газификации региона до 2008 года "ИТЕРОЙ" будет обеспечен ввод в эксплуатацию Братского газоконденсатного месторождения, лицензия на освоение которого принадлежит дочерней компании ООО "НГК "ИТЕРА" ОАО "Братскэкогаз". Продажа добываемого газа "Газпрому" будет осуществляться на согласованных условиях.
В ноябре 2006 года ОАО "Газпром" и ООО "Иркутская нефтяная компания" (ООО "ИНК") подписали Меморандум о сотрудничестве по вопросам газа Марковского нефтегазоконденсатного месторождения и Аянского газового месторождения в Иркутской области. В соответствии с документом, ООО "ИНК" или его аффилированные и зависимые компании будут продавать предприятиям ОАО "Газпром" природный газ с Марковского и Аянского месторождений.
20 декабря 2006 года Совет директоров ОАО "Газпром" поручил включить в бюджет компании на 2007 год денежные средства на реализацию "Программы газификации регионов РФ в 2005-2007 гг." в размере не менее 20,2 млрд. рублей, что на 8 млрд. рублей больше, чем планировалось ранее. Увеличение финансирования позволило включить в Программу еще 5 субъектов РФ, в том числе – Иркутскую область.

Для справки: Название компании: Газпром, ОАО Регион: Москва Адрес: 117997, Россия, Москва, В-420, ГСП-7, Наметкина ул., д. 16 Вид деятельности: Газовая промышленность Телефоны: (495)7192109 (495)7193001 (495)7198333 (495)7198335 (495)7198281 Факсы: (495)7198333 (495)7198335 E-Mail: gazprom@gazprom.ru Web: http://www.gazprom.ru Руководитель: Миллер Алексей Борисович

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Газификация"

< Председатель Правления ОАО "Газпром" Алексей Миллер и Губернатор Ленинградской области Валерий Сердюков подписали Договор о сотрудничестве на 2007 год.
< В 2007 году будет продолжена программа газификации Тверской области.
< Состоялось совместное совещание рабочих групп ОАО "Газпром" и Администрации Иркутской области по вопросам газоснабжения и газификации региона.


В Ярославской области будет построен завод по производству легких металлических конструкций.

Промышленное строительство

В Ярославской области будет построен завод по производству легких металлических конструкций.

В ходе визита делегации Ярославской области во главе с губернатором Анатолием Лисицыным в Люксембург подписано соглашение о строительстве нового предприятия в Тутаеве. Завод по производству легких металлических конструкций для промышленного и гражданского строительства будет возведен с помощью компании "Астрон".
До конца 2008 года инвесторы планируют вложить в объект 16 млн. евро. А рыночная конъюнктура, по расчетам финансистов, позволит к 2011 году увеличить сумму инвестиций в два раза. Свои площадки под строительство завода по производству металлоконструкций, кроме нашего региона, готовы были предоставить сразу пять российских территорий: Московская, Ленинградская, Рязанская, Липецкая и Тверская области. Однако иностранные партнеры остановили свой выбор на Ярославле.

Для справки: Название компании: Astron Buildings Адрес: P.O. Box 152 L-9202 Diekirch, Luxembourg Телефоны: +352 80291-1 Факсы: +352 803466 E-Mail: info@astron.biz Web: http://www.astron.biz

(Regions.ru 04.12.06)

См. также в разделе "Промышленное строительство"

< В Ярославской области будет построен завод по производству легких металлических конструкций.
< "Группа Черкизово" начинает строить свинокомплекс в Тамбовской области.
< До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.
< Компания "ЮИТ Лентек" стала генподрядчиком строительства мясоперерабатывающего завода фирмы "Atria".


"Группа Черкизово" начинает строить свинокомплекс в Тамбовской области.

Промышленное строительство

"Группа Черкизово" начинает строить свинокомплекс в Тамбовской области.

5 декабря губернатор тамбовской области Олег Бетин встретился с председателем совета директоров ОАО "Группа Черкизово" Игорем Бабаевым На встрече обсуждались проблемы строительства свинокомплекса в Гавриловском районе Тамбовской области, проектная мощность которого составит 25 тыс. тонн свинины в год. Общая сумма инвестиций в комплекс, рассчитанный на содержание 200 тысяч свиней, составит около 80 миллионов долларов. Свинокомплекс планируется оснастить новейшим оборудованием западного производства. Откорм и выращивание животных будут вестись по датской технологии, которая признана наиболее эффективной в мире. Высокопродуктивную породу свиней также предполагается закупать в Европе.
Перед "Группой "Черкизово" стоит задача закончить возведение комплекса в сжатые сроки - в январе-феврале 2007 года должна быть введена в эксплуатацию первая очередь, а к концу года он должен дать продукцию. Однако, как отметил на встрече с тамбовским губернатором сам Игорь Бабаев, до настоящего момента не урегулированы вопросы собственности на земельный участок под свинокомплекс, работы на котором уже начались. Между тем, в соглашении, подписанным Олегом Бетиным и Игорем Бабаевым в июле 2006 года, указывается, что вслед за реализацией проекта в Гавриловском районе, "Группа "Черкизово" обязуется построить ещё три свинокомплекса с общей производственной мощностью 50 тысяч тонн свинины ежегодно. Предполагается, что реализация проекта даст ощутимый социальный эффект - будет создано как минимум 400 новых рабочих мест, при этом уровень зарплаты на них окажется выше, чем в среднем по области. Также в течение семи лет от свинокомплексов "Черкизово" планируется поступление свыше 700 миллионов рублей налоговых отчислений в бюджеты разных уровней.

Для справки: Название компании: Черкизовский мясоперерабатывающий завод, ОАО Регион: Москва Адрес: 107143, РФ, г.Москва, ул.Пермская, 5 Вид деятельности: Мясоперерабатывающая промышленность Телефоны: (495) 788-32-32 многоканальный; (495) 788-32-33 E-Mail: info@cherkizovsky.ru; secretary@cherkizovsky.ru Web: http://www.cherkizovsky.ru Руководитель: Бабаев Игорь Алексеевич, президент

(Regnum 05.12.06)

См. также в разделе "Промышленное строительство"

< В Ярославской области будет построен завод по производству легких металлических конструкций.
< "Группа Черкизово" начинает строить свинокомплекс в Тамбовской области.
< До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.
< Компания "ЮИТ Лентек" стала генподрядчиком строительства мясоперерабатывающего завода фирмы "Atria".


До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.

Промышленное строительство

До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.

В 2006 году убытки ОАО "Байкальский целлюлозно-бумажный комбинат" составили 66 млн. рублей, но, как сообщил на совещании в администрации Иркутской области 12 декабря генеральный директор предприятия Виктор Воронович, 2008-ой станет последним годом с отрицательным финансовым результатом.
Виктор Воронович назвал несколько причин убытков. Во-первых, это очень высокая цена на сырье из-за повышенного спроса на этом рынке: предприятию даже пришлось закупать пиловочник для производства целлюлозы. Во-вторых, это транспортная составляющая: большинство поставок леса идет из северных районов Иркутской области. Кроме того, предприятие понесло убытки в связи со снижением курса доллара – большая часть продукции идет на экспорт в Китай.
Как рассказал генеральный директор предприятия, чтобы решить проблемы с транспортом и обеспечить предприятие сырьем, необходимо создать собственные мощности по заготовке леса. В следующем году на эти цели предусмотрено 130 млн. рублей.
В 2006 году выпуск товарной целлюлозы на предприятии составил 179 тысяч тонн, это на 26% больше, чем в прошлом году. В 2007 году предприятие планирует выйти на показатель 192 тыс. тонн, а к 2008 – 250 тыс. тонн. Основной экспортный потребитель целлюлозы – Китай. Но, как отметил Виктор Воронович, предприятие готово выпускать и картон, если на него будет спрос на российском рынке.
Всего до 2010 года в развитие предприятия, включая собственную лесосырьевую базу, систему замкнутого водооборота, замену устаревшего оборудования планируется инвестировать 1 млрд. 488 млн. рублей.

Для справки: Название компании: Байкальский целлюлозно-бумажный комбинат, ОАО Адрес: 665932, РФ, Иркутская обл., Слюдянский р-н, г.Байкальск, Промплощадка Вид деятельности: Целлюлозно-бумажная промышленность Телефоны: (39542)61103 Факсы: (3952)258362 Руководитель: Воронович Виктор Казимирович, Генеральный директор Описание: Входит в состав лесопромышленной компании Континенталь Менеджмент

(Телеинформ 12.12.06)

См. также в разделе "Промышленное строительство"

< В Ярославской области будет построен завод по производству легких металлических конструкций.
< "Группа Черкизово" начинает строить свинокомплекс в Тамбовской области.
< До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.
< Компания "ЮИТ Лентек" стала генподрядчиком строительства мясоперерабатывающего завода фирмы "Atria".


Компания "ЮИТ Лентек" стала генподрядчиком строительства мясоперерабатывающего завода фирмы "Atria".

Промышленное строительство

Компания "ЮИТ Лентек" стала генподрядчиком строительства мясоперерабатывающего завода фирмы "Atria".

В качестве генерального подрядчика на строительство нового мясоперерабатывающего завода и логистического центра «Пит-Продукт» выбрал строительную компанию "ЮИТ Лентек"
Новое производство будет построено в поселке Горелово Ленинградской области к концу 2008 года, что позволит увеличить производственные мощности компании «Пит-Продукт» более, чем на 50%. На новом заводе планируется выпускать сосиски и продукцию в нарезке. Объем инвестиций в проект составит около 70 млн евро.

Для справки: Название компании: ATRIA GROUP PLC Адрес: FINLAND, Lapuantie 594, NURMO P.O. Box 900, FI-60060 ATRIA Телефоны: (35820)4728111 Факсы: (3586)4168440 E-Mail: firstname.surname@atria.fi Web: http://www.atria.fi

Для справки: Название компании: Пит-Продукт, ООО Регион: Санкт-Петербург Адрес: 192029, Санкт-Петербург, пр. Обуховской Обороны, 70 Вид деятельности: Мясная промышленность Телефоны: (812)5670664 Факсы: (812)3466176 E-Mail: office@pitproduct.ru Web: http://www.pitproduct.ru Руководитель: Юха Руохола, генеральный директор

Для справки: Название компании: ЮИТ Лентек, ЗАО Регион: Санкт-Петербург Адрес: 197374, Санкт-Петербург, Приморский пр., 52 Вид деятельности: Строительство Телефоны: (812)3363757 (812)3363749 (812)3363767 Факсы: (812)4303375 E-Mail: post@lentek.ru Web: http://www.lentek.ru

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Промышленное строительство"

< В Ярославской области будет построен завод по производству легких металлических конструкций.
< "Группа Черкизово" начинает строить свинокомплекс в Тамбовской области.
< До 2010 года в развитие ОАО "Байкальский целлюлозно-бумажный комбинат" планируется инвестировать 1 млрд. 488 млн. рублей.
< Компания "ЮИТ Лентек" стала генподрядчиком строительства мясоперерабатывающего завода фирмы "Atria".


12 декабря компания "РБК Информационные Системы" объявила о покупке компании "Народная Марка", владеющей правами на проведение одноименного конкурса.

Общие новости

12 декабря компания "РБК Информационные Системы" объявила о покупке компании "Народная Марка", владеющей правами на проведение одноименного конкурса.

РБК на протяжении нескольких лет сотрудничал с конкурсом "Народная марка", оказывая ему информационную поддержку. Теперь РБК станет организатором конкурса.
"Приобретение "Народной марки" - очередной шаг компании в расширении бизнеса", - отметил генеральный директор РБК Юрий Ровенский.
"Народная марка" - это национальный конкурс марочных потребительских товаров. Знак "Народная марка вручается с 1998 года.

Для справки: Название компании: РосБизнесКонсалтинг (РБК) Регион: Москва Адрес: 117393, Москва, Профсоюзная ул., 78 Вид деятельности: информационные агентства, службы Телефоны: (495)3631111 Факсы: (495)3631125 Web: http://www.rbc.ru

(Секрет фирмы 13.12.06)

См. также в разделе "Общие новости"

< 12 декабря компания "РБК Информационные Системы" объявила о покупке компании "Народная Марка", владеющей правами на проведение одноименного конкурса.
< КИТ Финанс создает первый рыночный паевой фонд инвестиций в массмедиа.


КИТ Финанс создает первый рыночный паевой фонд инвестиций в массмедиа.

Общие новости

КИТ Финанс создает первый рыночный паевой фонд инвестиций в массмедиа.

ФСФР зарегистрировала правила закрытого ПИФа особо рисковых (венчурных) инвестиций "КИТ — Российские массмедиа". Данный фонд станет первым рыночным ПИФом, специализирующимся на инвестициях в проекты в сфере деятельности средств массовой информации.
Планируется, что объем фонда составит 600 млн. рублей. Минимальная сумма инвестиций в паи фонда установлена в размере 1 млн. рублей. Размещение паев "КИТ – Российские массмедиа" среди институциональных и частных инвесторов пройдет в начале 2007 года.
В настоящий момент идет отбор проектов для формирования портфеля активов ПИФа. Фонд "КИТ — Российские массмедиа" предполагает размещать средства в ценные бумаги и доли в уставных капиталах российских, оперирующих в сегментах печатных изданий, Интернета и телевидения, с условием приобретения пакета от 25 % капитала и участия в управлении компаниями.
Фонд заинтересован в инвестициях как в компании, имеющие устойчивые позиции на рынке и нуждающиеся в дополнительном финансирование развития, так и проекты ранних стадий. Срок инвестиций — от 3 до 5 лет.
Фонд будет работать на растущем рынке — по данным ассоциации коммуникационных агентств России (АКАР), прирост рекламных бюджетов рынка массмедиа за прошедший год составил 27,5%, достигнув $4,9 миллиардов. По оценкам АКАР к 2010 году объем рекламного рынка массмедиа составит $10,3 миллиардов. Многие аналитики полагают, что эти прогнозы являются слишком консервативными. По их оценкам к 2010 году объем рынка может достигнуть $18 миллиардов.
"В настоящее время медиа-бизнес в РФ развивается очень активно, что связано с общим укреплением экономики (в том числе промышленности, финансовой сферы, потребительского сектора и сегмента высоких технологий), а также с повышением доходов населения (так как доходы медиа-компаний преимущественно формируются за счет рекламы). Пока в стране есть товары и покупатели, имеется и потребность в распространении информации, — отмечают аналитики Инвестиционного банка КИТ Финанс. — Радужные прогнозы развития отрасли позволяют сделать вывод о хороших перспективах медиа-компаний, а, следовательно, о повышении их стоимости для инвесторов".

Для справки: Название компании: КИТ ФИНАНС Регион: Санкт-Петербург Адрес: 191011, Санкт-Петербург, Невский пр., д. 38/4 Вид деятельности: инвестиционные компании и фонды Телефоны: (812)7024102 (812)3261305 E-Mail: offist@cf.ru Web: http://www.cf.ru

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Общие новости"

< 12 декабря компания "РБК Информационные Системы" объявила о покупке компании "Народная Марка", владеющей правами на проведение одноименного конкурса.
< КИТ Финанс создает первый рыночный паевой фонд инвестиций в массмедиа.


О порядке установки и эксплуатации объектов наружной рекламы и информации в городе Москве и регламенте подготовки документов Комитетом рекламы, информации и оформления города Москвы заявителям в режиме "одного окна".

Государственное регулирование отрасли

О порядке установки и эксплуатации объектов наружной рекламы и информации в городе Москве и регламенте подготовки документов Комитетом рекламы, информации и оформления города Москвы заявителям в режиме "одного окна".

О порядке установки и эксплуатации объектов наружной рекламы и информации в городе Москве и регламенте подготовки документов Комитетом рекламы, информации и оформления города Москвы заявителям в режиме "одного окна".
Для получения текста закона (архив zip) нажмите здесь

(INFOLine, ИА (Нормативные документы) 12.12.06)

См. также в разделе "Государственное регулирование отрасли"

< О порядке установки и эксплуатации объектов наружной рекламы и информации в городе Москве и регламенте подготовки документов Комитетом рекламы, информации и оформления города Москвы заявителям в режиме "одного окна".
< В Югре изменен порядок размещения рекламных конструкций.
< 11 декабря Комитет по экономической политике, предпринимательству и туризму провел парламентские слушания на тему "Правовые механизмы обеспечения потребителей полной и достоверной информацией о товарах (работах, услугах)".


В Югре изменен порядок размещения рекламных конструкций.

Государственное регулирование отрасли

В Югре изменен порядок размещения рекламных конструкций.

Депутаты думы Югры 12 декабря внесли изменения в окружной закон об административных правонарушениях. В частности, в статью о размещении рекламных конструкций. Такая необходимость возникла в связи с изменением федерального закона "О рекламе", где детально урегулированы отношения, связанные с распространением наружной рекламы. Теперь установка и эксплуатация рекламной конструкции будет осуществляться ее владельцем по договору с собственником земельного участка.
Кроме того, орган местного самоуправления, согласно внесенному изменению, не вправе требовать от заявителя для установки рекламной конструкции предоставления документов и сведений, не относящихся к территориальному размещению, а также взимать, помимо государственной пошлины, дополнительную плату за подготовку, оформление и выдачу разрешений.
В связи с изменениями на федеральном уровне, депутаты Югорского парламента решили исключить из окружного закона статью, определяющую нарушение правил размещения наружной рекламы.

(Regnum 12.12.06)

См. также в разделе "Государственное регулирование отрасли"

< О порядке установки и эксплуатации объектов наружной рекламы и информации в городе Москве и регламенте подготовки документов Комитетом рекламы, информации и оформления города Москвы заявителям в режиме "одного окна".
< В Югре изменен порядок размещения рекламных конструкций.
< 11 декабря Комитет по экономической политике, предпринимательству и туризму провел парламентские слушания на тему "Правовые механизмы обеспечения потребителей полной и достоверной информацией о товарах (работах, услугах)".


11 декабря Комитет по экономической политике, предпринимательству и туризму провел парламентские слушания на тему "Правовые механизмы обеспечения потребителей полной и достоверной информацией о товарах (работах, услугах)".

Государственное регулирование отрасли

11 декабря Комитет по экономической политике, предпринимательству и туризму провел парламентские слушания на тему "Правовые механизмы обеспечения потребителей полной и достоверной информацией о товарах (работах, услугах)".

В слушаниях участвовали депутаты Государственной Думы, члены Совета Федерации, представители профильных министерств и ведомств, органов власти субъектов Российской Федерации, Союза потребителей России, общественных организаций, бизнесструктур.
Открывая слушания, первый заместитель председателя Комитета Юрий Медведев напомнил, что в 2004 году был принят закон "О защите прав потребителей". Однако развитие рынка идет настолько активно и зачастую противоправно, что возникает необходимость его корректировки. "На нашем рынке присутствует значительное количество контрафактной продукции, некачественной продукции, много печальных фактов, когда наш потребитель, будучи законодательно защищен, не может отстоять свою позицию", – подчеркнул депутат. К сожалению, сегодня информация, получаемая потребителем, зачастую бывает недостоверной, вводит в заблуждение. Более 70 процентов правонарушений связано с актами не предоставления потребителю необходимой и достоверной информации и около 25 процентов – с несоблюдением требований о предоставлении информации в письменной форме о порядке и сроках возврата приобретаемого товара. "Обман есть не только на потребительском рынке. Обман есть на рынке строительства жилья, в сфере туризма, кредитования", – сообщил Ю.Медведев.
Депутат Государственной Думы Максим Коробов рассказал о предложенных им поправках в закон "О защите прав потребителей" в части создания информационно-справочных служб. Согласно законопроекту производители, в первую очередь социально значимых товаров, таких как лекарства, детское питание, а также продуктов питания, содержащих генно-модифицированные компоненты или биологически активные и пищевые добавки, будут обязаны информировать потребителя о своей продукции через круглосуточные информационно-справочные центры. Позвонив в так называемый "call-центр", потребитель сможет оперативно узнать все подробности о товаре: его состав, происхождение, место реализации, а также пожаловаться на качество или сообщить о фактах фальсификации. "Подобные "call-центры" уже давно и успешно функционируют за рубежом во всех сферах экономики, позволяя потребителю бесплатно получать наиболее достоверную информацию не выходя из дома или даже находясь в любой точке страны. В России данная услуга только начинает развиваться и используется производителями в основном в рекламных целях.Наша же цель – создать для потребителей такие условия, при которых они бы получали самую полную информацию о том или ином виде товара бесплатно", – заявил М.Коробов.
Олег Прусаков, начальник управления защиты прав потребителей Роспотребназдора отметил проблему соотношения норм закона "О защите прав потребителей" с соответствующими положениями закона о техническом регулировании. По его словам, сейчас отсутствуют общие критерии, общие подходы, от которых необходимо отталкиваться в каждом конкретном техническом регламенте для соблюдения баланса прав производителей, продавцов и покупателей.
Член Комитета Госдумы по кредитным организациям и финансовым рынкам Владимир Тарачев рассказал о проблемах получения достоверной информации на финансовых рынках. Бурное развитие потребительского кредитования в России сопровождается минимальной, а зачастую недостоверной информацией о предоставляемых кредитах. По его словам сегодня многие банки, кредитуя потребителя, вводят его в заблуждение, не предоставляя ему полной и правдивой информации об итоговых суммах погашения кредита. Так, например, по данным ФАС РФ декларируемые ставки по кредитам к их реальным показателям соотносятся у "Российского стандарта" – 29 и 66 процентов, у Home-Кредита – 28,5 и 52 процента и т.д. Такая ситуация приводит к росту числа заемщиков, считающих себя обманутыми.
Бурное развитие информационных технологий, по словам Евгения Васильева, представлявшего на слушаниях Мининформсвязи РФ, создает новые возможности для повышения эффективности защиты прав потребителей. Это касается не только полной и достоверной информации о товарах и услугах, но и своевременности и оперативности такой информации. Именно поэтому Мининформсвязи поддерживают законодательную инициативу М.Коробова о создании "call-центов".
Председатель правления Международной конфедерации обществ потребителей Дмитрий Янин коснулся проблемы информации содержащейся на упаковке продуктов питания. По его мнению, необходимо разработать и принять закон, устанавливающий требования к порядку доведения до потребителя информации о пищевых продуктах на основе международных стандартов. "Это позволит обеспечить достоверное информирование россиян и будет способствовать гармонизации во внешней торговле", – отметил Д.Янин.
Все участники слушаний были единодушны в позиции, что информация производителей и продавцов о товарах и услугах должна быть своевременной, необходимой и достоверной. Это фундаментальное право потребителя, закрепленное как в российском, так и в международном законодательстве.
Подводя итоги обсуждения, Ю.Медведев отметил, что через более полную реализацию действующего законодательства, правовой ликбез потребителей и, если необходимо, ужесточение требований к производителю и продавцу, необходимо ситуацию менять в лучшую сторону.

(INFOLine, ИА (по материалам Государственной Думы РФ) 13.12.06)

См. также в разделе "Государственное регулирование отрасли"

< О порядке установки и эксплуатации объектов наружной рекламы и информации в городе Москве и регламенте подготовки документов Комитетом рекламы, информации и оформления города Москвы заявителям в режиме "одного окна".
< В Югре изменен порядок размещения рекламных конструкций.
< 11 декабря Комитет по экономической политике, предпринимательству и туризму провел парламентские слушания на тему "Правовые механизмы обеспечения потребителей полной и достоверной информацией о товарах (работах, услугах)".


ФАС России оштрафовала "Торговый дом "Мягков" на 40 тысяч рублей за ненадлежащую рекламу крепкого алкоголя.

Нарушение рекламного законодательства

ФАС России оштрафовала "Торговый дом "Мягков" на 40 тысяч рублей за ненадлежащую рекламу крепкого алкоголя.

11 декабря 2006 года Федеральная антимонопольная служба (ФАС России) рассмотрела дело об административном правонарушении, возбуждённое в отношении ООО "Торговый дом "Мягков" по факту распространения на первой странице журнала "Мягков" № 7 за 2006 г. рекламы ассортиментного ряда водок "Мягков".
ФАС России признала рекламу ненадлежащей, нарушающей требования пункта 1 части 2 статьи 21 Федерального закона "О рекламе" и выдала Обществу предписание о прекращении нарушения законодательства РФ о рекламе. Также Общество как рекламораспространитель рекламы привлечено к административной ответственности в виде штрафа в размере 400 МРОТ (40 000 рублей).
Справка:
Пункт 1 части 2 статьи 21 Федерального закона "О рекламе": реклама алкогольной продукции не должна размещаться на первой и последней полосах газет, а также на первой и последней страницах и обложках журналов.

Для справки: Название компании: Торговый дом Мягков, ООО Регион: Москва Адрес: 109044, г. Москва, ул. Крутицкий Вал, 3, корп. 2 Телефоны: (495)1073040 Факсы: (495)5439300 E-Mail: info@myagkov.org Web: http://www.myagkov.org

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 15.12.06)

См. также в разделе "Нарушение рекламного законодательства"

< ФАС России оштрафовала "Торговый дом "Мягков" на 40 тысяч рублей за ненадлежащую рекламу крепкого алкоголя.
< Тамбовское УФАС России вновь возбудило дело о незаконном размещении наружной рекламы игорного заведения.


Тамбовское УФАС России вновь возбудило дело о незаконном размещении наружной рекламы игорного заведения.

Нарушение рекламного законодательства

Тамбовское УФАС России вновь возбудило дело о незаконном размещении наружной рекламы игорного заведения.

Тамбовское УФАС России продолжает проверять рекламу игорных заведений в городе Тамбове на соответствие законодательству о рекламе.
4 декабря, Тамбовское УФАС России возбудило дело об административном правонарушении в отношении ООО "Максимум" (г.Москва) по статье 14.3 КоАП РФ (ненадлежащая реклама). Проводится административное расследование, в рамках которого у Общества запрошены необходимые документы и материалы.
Поводом к возбуждению дела послужила наружная реклама игрового зала "Аzарт-плюс", размещённая на фасаде строения по адресу: ул. Мичуринская, 112 Б города Тамбова, в котором непосредственно расположен игровой зал. Рекламораспространитель - ООО "Максимум" (г.Москва).
Указанная реклама в соответствии с законодательством о рекламе является ненадлежащей. На рекламной вывеске изображены игровая рулетка, карты, названия игр, что формирует и поддерживает интерес потребителей к деятельности игорного заведения (азартным играм).
Справка.
В соответствии со статьёй 27 Федерального закона "О рекламе" реклама основанных на риске игр, пари допускается только в зданиях, строениях, сооружениях, в которых проводятся такие игры, пари.

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 05.12.06)

См. также в разделе "Нарушение рекламного законодательства"

< ФАС России оштрафовала "Торговый дом "Мягков" на 40 тысяч рублей за ненадлежащую рекламу крепкого алкоголя.
< Тамбовское УФАС России вновь возбудило дело о незаконном размещении наружной рекламы игорного заведения.


News Outdoor Russia установила первую крышную конструкцию "Билайн" в Петербурге.

Новости рекламных агентств

News Outdoor Russia установила первую крышную конструкцию "Билайн" в Петербурге.

Дивизион крупных форматов представительства News Outdoor Russia в Санкт-Петербурге реализовал проект по размещению крышной установки "Билайн" на одной из главных автомагистралей города - Московском проспекте.
Это первая крышная конструкция "Билайн" в северной столице. Она представляет собой логотип компании с внутренней подсветкой неоном. В свечении надписи "Билайн" применен эффект плавного заполнения снизу-вверх. Размеры конструкции - 6,3 х 28,3 м. Общая площадь – 178,29 кв. м.
Место размещения установки обеспечивает этой рекламе "Билайн" широкую аудиторию. Московский проспект - это "парадный въезд" в Петербург, поскольку ведет в аэропорт Пулково. После полной реконструкции, проведенной к саммиту G8, проспект полностью соответствует своему высокому статусу. Также напротив здания, где расположена конструкция, находится парк Победы, одно из любимых мест отдыха горожан.

Для справки: Название компании: News Outdoor - Russia Регион: Москва Адрес: 121170, г. Москва, ул. Неверовского, 9 Вид деятельности: Рекламный рынок Телефоны: (495) 9265200 Факсы: (45) 9265201 E-Mail: info@newsoutdoor.ru Web: http://www.newsoutdoor.ru Руководитель: Железняк С.В., генеральный директор

Для справки: Название компании: БИЛАЙН Регион: Москва Вид деятельности: мобильная связь - операторы Телефоны: (495)9744646 E-Mail: info@beeline.ru Web: http://www.beeline.ru

(Outdoor.ru 12.12.06)

См. также в разделе "Новости рекламных агентств"

< News Outdoor Russia установила первую крышную конструкцию "Билайн" в Петербурге.
< РА "Старый город" размещает наружную рекламу сетей "Седьмой Континент" и "Арбат-Престиж".
< Initiative выиграло тендер на медиаобслуживание "М.Видео".


РА "Старый город" размещает наружную рекламу сетей "Седьмой Континент" и "Арбат-Престиж".

Новости рекламных агентств

РА "Старый город" размещает наружную рекламу сетей "Седьмой Континент" и "Арбат-Престиж".

Рекламное агентство "Старый город" вместе с PR-агентством "АСАП" принимает участие в комплексных рекламных кампаниях торговых сетей "Седьмой Континент" и "Арбат-Престиж", проводимых накануне новогодних праздников.
В рамках кампаний "Старый город" обеспечивает подбор мест и размещение наружной рекламы: для сети "Седьмой континент" - магистральных щитов 6х3 на улицах столицы в период с октября по декабрь, а для сети "Арбат-Престиж" - помимо биллбордов на московских улицах, осуществлено размещение щитов, суперсайтов и транспарантов-перетяжек в Санкт-Петербурге. Период размещения - декабрь текущего года.

Для справки: Название компании: Седьмой Континент, ОАО Регион: Москва Адрес: 117437, Москва, Миклухо-Маклая ул., д. 18, корп. 2 Вид деятельности: Розничная торговля Телефоны: (495) 9334363 3303030 3305504 Факсы: (495) 9334364 E-Mail: info@7cont.ru Web: http://www.7cont.ru Руководитель: Ильяшенко Галина Игоревна, генеральный директор

Для справки: Название компании: Парфюмерно-косметическая сеть Арбат Престиж Регион: Москва Адрес: Россия, Москва, Воронцовская ул., 49/28 Вид деятельности: Косметика и парфюмерия Телефоны: (495)7287733 Факсы: (495)7295417 E-Mail: mail@arp.ru Web: http://www.arp.ru Руководитель: Некрасов Владимир, генеральный директор, член совета директоров

(Outdoor.ru 11.12.06)

См. также в разделе "Новости рекламных агентств"

< News Outdoor Russia установила первую крышную конструкцию "Билайн" в Петербурге.
< РА "Старый город" размещает наружную рекламу сетей "Седьмой Континент" и "Арбат-Престиж".
< Initiative выиграло тендер на медиаобслуживание "М.Видео".


Initiative выиграло тендер на медиаобслуживание "М.Видео".

Новости рекламных агентств

Initiative выиграло тендер на медиаобслуживание "М.Видео".

1 декабря национальная сеть гипермаркетов электроники "М.Видео" объявила результаты тендера на медиаобслуживание. В рамках договора с 1 января 2007 года агентство Initiative будет осуществлять планирование и размещение рекламных материалов "М.Видео" на телевидении, радио, в печатных и интернет СМИ на территории России.
В ходе организации тендера и, соответственно, привлечения к участию в нем агентств учитывались такие факторы, как международный опыт агентства, клиентская база, опыт планирования и проведения комплексных рекламных кампаний, а также баинговый потенциал.
Тендер на медиаобслуживание компании "М.Видео" проходил в два этапа. Во втором, заключительном этапе участвовали 4 ведущих агентства.
Основными параметрами оценки при выборе агентства служили данные об агентской сети, обороте агентства, сетевых и собственных разработках в области планирования и оценки эффективности рекламных кампаний, креативные медиаидеи, нестандартные подходы к планированию и размещению рекламных модулей, кадровый потенциал агентства, глубина проработки тендерного задания.
"Стремительный рост компании поддерживается проактивной маркетинговой политикой, поэтому нам необходим надежный партнер и эксперт в области СМИ. Initiative имеет российский и международный опыт разработки интегрированных коммуникационных стратегий. Сотрудничество с Initiative позволит нам успешно реализовать поставленные задачи", - говорит Мартина Фризер, директор по маркетингу компании "М.Видео".
Торговая компания "М.Видео" создана в 1993 году. В настоящее время в 21 городах России работает 76 гипермаркетов "М.Видео", а также интернет-магазин. Совокупная торговая площадь гипермаркетов "М.Видео" составляет более 148 тысяч кв. метров
По итогам 9 месяцев 2006 года продажи компании составили $1,01 млрд.
Медиа агентство Initiative – одно из крупнейших агентств на российском рекламной рынке, топ-2 в рейтинге крупнейших медиаагентств (источник: "Коммерсантъ", 2005). Агентство входит в международную сеть Initiative Worldwide. Крупнейшими клиентами агентства являются: Unilever, Dirol-Cadbury, Indesit, МЕГА, Rolf, Tchibo, Mitsubishi, Transmark (SAB Miller).

Для справки: Название компании: М-Видео Вид деятельности: Продажа электроники и бытовой техники Телефоны: (495)7777775 E-Mail: consumer@mvideo.ru Web: http://www.mvideo.ru

(Outdoor.ru 01.12.06)

См. также в разделе "Новости рекламных агентств"

< News Outdoor Russia установила первую крышную конструкцию "Билайн" в Петербурге.
< РА "Старый город" размещает наружную рекламу сетей "Седьмой Континент" и "Арбат-Престиж".
< Initiative выиграло тендер на медиаобслуживание "М.Видео".


С 1 декабря в рамках рекламной кампании "Большая бутылка для большой страны" в 12 городах России появились более 200 щитов с рекламой пива "Очаково".

Рекламные кампании

С 1 декабря в рамках рекламной кампании "Большая бутылка для большой страны" в 12 городах России появились более 200 щитов с рекламой пива "Очаково".

"Большая бутылка для большой страны" - рекламная кампания, направленная на привлечение внимания потребителей к новой емкости пива "Очаково" – 2,5 литра.
Напомним, что рекламная кампания "Большая бутылка для большой страны" стартовала в сентябре. Кампания включали в себя общефедеральную трансляцию рекламных роликов в эфирах телевизионных каналов НТВ, ТНТ, ТВ3, а также на радиостанциях "Ретро FM" и "Европа Плюс".

Для справки: Название компании: МПБК Очаково, ЗАО Регион: Москва Адрес: 121471, Москва, Рябиновая ул., д. 44 Вид деятельности: Производство напитков Телефоны: (495)7853933 Факсы: (495)7853911 E-Mail: marketing@ochakovo.ru; info@ochakovo.ru Web: http://www.ochakovo.ru Руководитель: Кочетов Алексей Андреевич, президент

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Рекламные кампании"

< С 1 декабря в рамках рекламной кампании "Большая бутылка для большой страны" в 12 городах России появились более 200 щитов с рекламой пива "Очаково".
< 10 декабря на телевидении стартовала рекламная кампания мясоперерабатывающего предприятия ООО "Иней".
< ГК "НМЖК" подвела итоги общероссийской акции "Сдобри лето!".


10 декабря на телевидении стартовала рекламная кампания мясоперерабатывающего предприятия ООО "Иней".

Рекламные кампании

10 декабря на телевидении стартовала рекламная кампания мясоперерабатывающего предприятия ООО "Иней".

Её главная цель – представить предприятие широкой общественности.
Кроме того, в ходе рекламной кампании предполагается укрепить позитивный имидж предприятия и лояльное отношение к нему потребителей, а также продолжить работу над популяризацией продукции компании, привлечению новых клиентов и расширению сети региональных представителей.
Основным каналом коммуникации выбрано телевидение. 15-ти секундный рекламный ролик, главной героиней которого стала блистательная Мерлин Монро, стартовал сазу на 6 каналах, таких как:
- ТРК "Петербург" (03 канал);
- "ТНТ С.Петербург";
- СПОРТ-Регион С.Петербург (43 канал);
- "Невский канал/Домашний С. Петербург (36 канал)";
- Муз ТВ С.Петербург (38 канал);
- Евроньюс С.Петербург (29 канал).

Для справки: Название компании: Иней, ООО Регион: Санкт-Петербург Адрес: 195067, РФ, Санкт-Петербург, пр.Непокоренных, 63, корпус 44. Вид деятельности: Мясная промышленность Телефоны: (812)3322777 E-Mail: iney@iney.spb.ru Web: http://www.iney.spb.ru Руководитель: Крылов Виктор Николаевич, Генеральный директор

(INFOLine, ИА (по материалам компании) 10.12.06)

См. также в разделе "Рекламные кампании"

< С 1 декабря в рамках рекламной кампании "Большая бутылка для большой страны" в 12 городах России появились более 200 щитов с рекламой пива "Очаково".
< 10 декабря на телевидении стартовала рекламная кампания мясоперерабатывающего предприятия ООО "Иней".
< ГК "НМЖК" подвела итоги общероссийской акции "Сдобри лето!".


ГК "НМЖК" подвела итоги общероссийской акции "Сдобри лето!".

Рекламные кампании

ГК "НМЖК" подвела итоги общероссийской акции "Сдобри лето!".

5 холодильников, "Книги классических рецептов Сдобри" и фирменные календари нашли своих победителей.
20 октября состоялось подведение итогов общероссийской рекламной кампании "Сдобри Лето!" по майонезам Сдобри®.
В акции, продлившейся с 1 июля по 15 сентября 2006 года, приняло участие более 20 000 человек. Победителям были разосланы 10 000 "Книг классических рецептов Сдобри" и более 6500 фирменных календарей, а в качестве супер-приза среди всех участников были разыграны 5 брендованных холодильников Сдобри. Счастливыми обладателями супер-призов стали любители Сдобри® из Самары, Н.Новгорода, Перми, Саранска и Оренбурга.
Акция вызвала большое количество положительных эмоций и отзывов со стороны ее участников, отмечавших свою любовь и привязанность к провансалю Сдобри®.
В 2007 Сдобри® планирует ряд других рекламных кампаний, направленных на конечного потребителя.

Для справки: Название компании: Нижегородский масло-жировой комбинат, ОАО (НМЖК) Адрес: 603095, Нижний Новгород, ш.Жиркомбината, 11 Вид деятельности: Масложировая промышленность Телефоны: (8312)75-47-00 (8312)44-40-81 Факсы: (8312)41-08-92 (8312)46-57-68 (8312)41-56-93 E-Mail: com@nmgk.ru Web: http://www.nmgk.ru Руководитель: Николай Николаевич Нестеров, председатель совета директоров

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Рекламные кампании"

< С 1 декабря в рамках рекламной кампании "Большая бутылка для большой страны" в 12 городах России появились более 200 щитов с рекламой пива "Очаково".
< 10 декабря на телевидении стартовала рекламная кампания мясоперерабатывающего предприятия ООО "Иней".
< ГК "НМЖК" подвела итоги общероссийской акции "Сдобри лето!".


Федеральная торговая комиссия США (FTC) обязала рекламодателей раскрывать информацию об участии в акциях партизанского маркетинга.

Зарубежные новости

Федеральная торговая комиссия США (FTC) обязала рекламодателей раскрывать информацию об участии в акциях партизанского маркетинга.

Теперь при использовании одной из самых эффективных рекламных стратегий — word-of-mouth ("из уст в уста") компании будут обязаны обнародовать данные о своих агентах и их вознаграждении. Кроме того, компания, использующая в свой рекламе откровения счастливых потребителей, например похудевших с помощью ее таблеток, будет обязана сообщать, что эти люди являются ее дистрибуторами.
Компании активно пользовались вирусным маркетингом, понимая, что современный потребитель скорее поверит советам своих кумиров или записям в блоге незнакомца, чем рекламным роликам. Однако этичность такой рекламы давно вызывала сомнения у общественных организаций вроде Commercial Alert, так как советчики получали вознаграждение за свои услуги. Так, в 2002 г. компания Sony Ericsson Mobile наняла 60 актеров, которые просили туристов на улице сфотографировать их с помощью нового телефона Т68i с цифровой камерой. Актеры скрывали, что являются представителями Sony Ericsson, и это, полагают в Commercial Alert, можно считать введением потребителя в заблуждение.
Теперь случаи, когда производитель и его "агент влияния" скрывали свою связь, будут расследоваться FTC и наказываться приостановлением рекламной кампании и штрафами от нескольких тысяч до нескольких миллионов долларов. Эта инициатива серьезно угрожает интересам рекламодателей: по данным исследования Intelliseek в 2005 г., 41% опрошенных в возрасте от 35 до 49 лет признались, что не поверят рекомендации человека снова, если узнают, что ему платят за его советы.

(Ведомости 14.12.06)

См. также в разделе "Зарубежные новости"

< Федеральная торговая комиссия США (FTC) обязала рекламодателей раскрывать информацию об участии в акциях партизанского маркетинга.
< Leo Burnett Worldwide и Arc Worldwide объединились на глобальном уровне.


Leo Burnett Worldwide и Arc Worldwide объединились на глобальном уровне.

Зарубежные новости

Leo Burnett Worldwide и Arc Worldwide объединились на глобальном уровне.

Сети Leo Burnett Worldwide и Arc Worldwide объявили об объединении на глобальном уровне.
Leo Burnett и Arc, ранее работавшие в тесном сотрудничестве лишь в EMEA, в глобальном масштабе будут функционировать, как единая компания на базе Leo Burnett Worldwide. Объединение не означает исчезновение бренда Arc. Arc сохранит операционную независимость в рамках Leo Burnett Worldwide.
Руководить объединенной деятельностью Leo Burnett/Arc в США, Канаде и Мексике будут сопредседатели Рич Стоддарт и Джуан Карлос Ортиз. Эндрю Эдвардс, на данный момент занимающий должность президента Arc в регионе EMEA, станет главой объединенной структуры Leo Burnett и Arc EMEA в ряде стран региона.
Leo Burnett Worldwide – глобальная сеть рекламных агентств (200 офисов в 84 странах мира) - является дочерней компанией холдинга Publicis, четвертой по величине рекламно-коммуникационной группы в мире.
Arc Worldwide, глобальная сеть агентств интегрированного маркетинга, является частью сети Leo Burnett Worldwide, принадлежащей, в свою очередь французскому рекламно-коммуникационному холдингу Publicis Groupe. Arc Worldwide объединяет 37 офисов в 31 странах мира. Количество сотрудников – 1400 человек. Среди клиентов сети такие компании, как The Coca-Cola Company, McDonald's, Procter & Gamble, Purina, United, Visa и Whirlpool.

(Outdoor.ru 15.12.06)

См. также в разделе "Зарубежные новости"

< Федеральная торговая комиссия США (FTC) обязала рекламодателей раскрывать информацию об участии в акциях партизанского маркетинга.
< Leo Burnett Worldwide и Arc Worldwide объединились на глобальном уровне.


Компания "Ратимир" выпустила новую линию готовых полуфабрикатов из мяса.

Новинки

Компания "Ратимир" выпустила новую линию готовых полуфабрикатов из мяса.

Современные молодые люди уделяют много времени рабочему процессу, самосовершенствованию, любимому делу. Времени зачастую не хватает даже на обед. Работа отнимает очень много сил, а получить полноценное питание, причём, желательно без отрыва от работы не всегда удаётся…
В преддверии новогодних праздников компания "Ратимир" выпустила новую линию уже готовых полуфабрикатов из мяса:
Наггетсы "Венские"
Шницель кордон-блю "Праздничный"
Палочки куриные "Волшебные"
Новые готовые продукты решают вопрос быстрой, вкусной, качественной и полноценной пищи с минимальной тратой времени на приготовление.
Что такое "готовые" полуфабрикаты?
Предварительно размороженный продукт, так называемый "готовый" полуфабрикат, годен к употреблению в холодном виде, без дополнительной тепловой обработки.
Для приготовления горячего блюда
на сковороде
необходимо подогреть продукт в течение 3 минут под крышкой в небольшом количестве растительного масла
в духовом шкафу
поместите на 5-7 минут при температуре 200°С
в СВЧ-печи
проколите вилкой верхнюю защитную пленку контейнера в нескольких местах, поместите контейнер с замороженным продуктом в СВЧ-печь и разогрейте в режиме 100% мощности в течение 2 минут
Румяные наггетсы, сочные кордон-блю, аппетитные куриные палочки являются отличной альтернативой "вредным" перекусам в виде магазинных салатов и бутербродов.
Весь производственный процесс на заводе компании "Ратимир" автоматизирован, а это значит, что и приготовление, и упаковка продукта происходят в стерильных условиях.
Благодаря продуктам от компании "Ратимир", полноценный, вкусный и качественный обед в офисе превратился из мечты в реальность!

Для справки: Название компании: Ратимир, ООО Адрес: 690054, Россия, г. Владивосток, ул. 3-я Шоссейная, 21 Телефоны: (4232) 38-38-01, 38-38-06, 30-92-49 Факсы: (4232) 30-92-51 E-Mail: pr@vmk.vlad.ru Web: http://www.ratimir-tm.ru Руководитель: Андрей Шевелев

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новинки"

< Компания "Ратимир" выпустила новую линию готовых полуфабрикатов из мяса.
< Компания Sadia, выпускающая под своим брендом полуфабрикаты из куриного мяса и пиццу, выводит на российский рынок новый продукт - детские наггетсы под названием "ДетСадия", оформленные в виде зверушек и других фигурок.


Компания Sadia, выпускающая под своим брендом полуфабрикаты из куриного мяса и пиццу, выводит на российский рынок новый продукт - детские наггетсы под названием "ДетСадия", оформленные в виде зверушек и других фигурок.

Новинки

Компания Sadia, выпускающая под своим брендом полуфабрикаты из куриного мяса и пиццу, выводит на российский рынок новый продукт - детские наггетсы под названием "ДетСадия", оформленные в виде зверушек и других фигурок.

Компанией было решено произвести полный ребрендинг продукции, предназначенной детям, дабы она не выходила за рамки концепции марки и не теряла своей привлекательности для целевой аудитории.
Разработка нейминга, слогана и новой упаковки была поручена брендинг-агентству "Внешний вид". Среди предложенных вариантов названия оказались такие как "Кормилки" и "ИграЕшь", однако, окончательный вариант был выбран клиентом как наиболее правильный с точки зрения маркетинга.
Целевая аудитория нового продукта - во-первых, молодые мамы, во-вторых, мамы, сталкивающиеся с тем, что ребенок отказывается есть. Предполагается, что "веселая" форма нагетсов должна привлечь подрастающее поколение к процессу потребения пищи. "Марка обещает, что, потребляя продукцию Sadia, ребенок получит и нужный ему белок, и будет есть с большим, чем обычно, удовольствием. Марка заверяет маму в том, что куриное мясо полезно, а забавная форма нагетсов и поддерживающий её дизайн упаковки стимулирует интерес малышей к еде" - говорят разработчики.
Интересно, что разработанный "Внешним видом" слоган марки - "Я тебя съем!" - повторяет слоган, использованный в рекламной кампании "Дымова", датированной 2003 годом и ставшей первой в истории бренда. Сейчас этот слоган уже не используется.
В компании Sadia про "Дымова" не в курсе - его рекламу там уже не помнят. А арт-директор "Внешнего вида" Николай Шумков не видит в совпадении никакой проблемы.
"Честно говоря, мы знали, что слоган "Я тебя съем" использовался ранее в таких произведениях, как "Колобок", "Красная Шапочка" и многих других произведениях, написанных для детей. Продукт "ДетСадия" рассчитан на детей и "Я тебя съем" - фраза из понятного детям языка, расхожая в литературе для детей. Было бы странно, если бы кто-то зарегистрировал "В некотором царстве, в некотором государстве..." Если бы слоган был оригинальным, фантазийным, то, конечно, проблема была бы. Сейчас, по нашему убеждению, нет повода для конфликта. И, наконец, самый формальный признак отсутствия конфликта: "Я тебя съем" не зарегистрировано, как торговая марка", - прокомментировал Sostav.ru Николай.
"Внешний вид" весьма креативно подошел к разработке упаковки "ДетСадии".
Изначально на ней должно было быть размещено стихотворение, авторство которого принадлежит креаторам агентства:
Чего, скажите, ради я
Так рад, так рад, так рад???
В страну детей, "ДетСадию",
Сбежал наш Детский Сад!!!
Здесь можно одеваться
Изнанкой наперёд!
Не нужно умываться
И чистить утром рот!
Гуляй и ешь - от пуза!
Кусайся - от души!
Здесь только карапузы!
Здесь только малыши!
В страну детей, "ДетСадию",
Сбежал наш Детский Сад,
Мы все тут ходим в ссадинах…,
Но не хотим назад.

Но потом идея со стихами была отвергнута, а вместо них упаковки дополнили пазлами, ставшими дополнительным средством привлечения детской аудитории.
Логотип продукта выполнен в стиле в стиле лого советского журнала "Ералаш", где оживают буквы. "Продукт разделён на две основные цветовые зоны. Жёлтый верх и лого Sadia в левом верхнем углу обеспечивают преемственность между "ДетСадией" и основной "взрослой" линейкой продукции. Нижняя часть упаковки "ДетСадия" меняет свой цвет от позиции к позиции, выполняя роль дифференциатора. На каждой упаковке представлен свой мини-сюжет, в котором участвуют специально созданные персонажи. Возраст персонажей позволяет покупателю (молодой маме, как правило) быстро определить, на какую возрастную группу продукт рассчитан. Одновременное выведение в качестве персонажей мальчика и девочки не случайно и призвано расширить целевую аудиторию. Отдельным лейблом на лицевую сторону каждой упаковки выведена информация о том, что в коробке содержится приз, дополнительно стимулирующий к совершению покупки" - рассказывают дизайнеры.
В ближайшее время на рынок будут выведены два вида нагетсов, которые отличаются по форме, а затем появится и остальная продукция под этой маркой, в том числе, и сырные шарики, упаковка которых уже представлена Sostav.ru

Для справки: Название компании: Sadia (Садия) Регион: Москва Адрес: 119146, Россия, Москва, 1-я Фрунзенская, 5 Вид деятельности: Представительство в Москве Телефоны: (495)2420250 (495)7750650 Факсы: (495)7750650 E-Mail: oleg_y@mailgate.ru Web: http://www.sadiapromo.ru

(Sostav 19.12.06)

См. также в разделе "Новинки"

< Компания "Ратимир" выпустила новую линию готовых полуфабрикатов из мяса.
< Компания Sadia, выпускающая под своим брендом полуфабрикаты из куриного мяса и пиццу, выводит на российский рынок новый продукт - детские наггетсы под названием "ДетСадия", оформленные в виде зверушек и других фигурок.


ОАО "Инмарко" предлагает услуги по хранению мороженого и замороженных продуктов на специализированном складе.

Новости компаний

ОАО "Инмарко" предлагает услуги по хранению мороженого и замороженных продуктов на специализированном складе.

Температура воздуха в морозильных камерах: от минус 20 °С до минус 28 °С
Возможны варианты напольного и стеллажного хранения.
Склад расположен на выезде из г. Омска по адресу: г. Омск ул.10 лет Октября, 205
График работы склада: без выходных
Cвои запросы (предложения) по аренде (сдаче в аренду) низкотемпературных складских площадей
просьба отправлять по факсу в отдел складской логистики: (383) 3-599-799
или по электронной почте:Harko.Yulyan@inmarko.ru -руководитель отдела

Для справки: Название компании: Компания Инмарко Адрес: Новосибирская область, п. Элитное Вид деятельности: Производство мороженого Телефоны: (383)3-599-799 (383)3-599-701 (383)3-599-702 Факсы: (383)348-13-12 E-Mail: inm@rko.ru Web: http://www.inmarko.ru Руководитель: Докин Дмитрий, Председатель Совета директоров

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости компаний"

< ОАО "Инмарко" предлагает услуги по хранению мороженого и замороженных продуктов на специализированном складе.
< "Сибирская хлебная корпорация" объявила о начале ребрендинга.


"Сибирская хлебная корпорация" объявила о начале ребрендинга.

Новости компаний

"Сибирская хлебная корпорация" объявила о начале ребрендинга.

"Сибирская хлебная корпорация" (СХК) сообщила о начале ребрендинга сети фирменных отделов по торговле горячим хлебом. К весне 2007 года все из 126 имеющихся точек поменяют лицо, а уже достаточно известное в Сибири название "Восход-Бейкер" сменит французское Bon Ape. Вновь открывающиеся точки оснащаются оборудованием с новым дизайном. До конца 2007 года в компании собираются как минимум удвоить число точек и повысить продажи в 2,5 раза. Основной упор будет делаться на работу с сетевыми ритейлерами и торговыми центрами.
Свое решение отказаться от раскрученного уже бренда в компании объясняют желанием сделать эту сеть федеральной. Доставшееся же СХК вместе с именем предприятия "Восход" старое название, уверены в компании, будет этому мешать. "Мы предлагаем принципиально иной способ подачи хлеба, - пояснил "НТ" председатель совета директоров СХК Дмитрий Терешков. - Это новая для России культура, которая не имеет никаких отсылок к нашей традиции, поэтому мы выбрали французское название Bon Ape".
Изменения коснутся не только внешнего вида отделов. СХК разработала и активно продвигает четыре базовых формата - торговые точки, предназначенные для торговых предприятий разного размера, – от магазинов у дома до гипермаркетов и ТЦ. Самый компактный вариант предполагает размещение в магазине только стеллажа и прилавка, а самый крупный дополняет хлебный отдел кафетерием (в ассортимент включаются кондитерские изделия и сэндвичи).
Первые обновленные торговые точки появятся в Красноярске в сети "Красный Яр". "Это наши давние партнеры, - объяснила управляющий директор "Восход-Бейкер" (новосибирское предприятие по производству замороженного хлеба) Тамара Леонтьева, - и они первыми согласились поставить у себя наши отделы нового формата - с кафетерием". До конца этого года число фирменных отделов СХК должно превысить 140. Расходы на открытие одной точки, по словам Тамары Леонтьевой, составляют 250–300 тыс. руб. Условия соглашения с магазином предусматривают, что все расходы на установку оборудования и обучение персонала берет на себя СХК.
Дмитрий Терешков готов побороться с собственными мини-пекарнями гипермаркетов. По его мнению, собственное производство неспособно обеспечить той широты ассортимента и того внешнего вида, какого позволяет добиться профессиональное дорогостоящее оборудование, установленное на хлебном комбинате. Единственным камнем преткновения остается цена – она у замороженных полуфабрикатов остается более высокой, чем у хлеба, изготовленного самостоятельно. Впрочем, в СХК полагают, что даже в формате гипермаркет использование полуфабрикатов возможно параллельно с изготовлением собственной выпечки. По крайней мере в новосибирских магазинах этого формата красноярской сети "АЛПИ", фирменный отдел "Восхода" сосуществует с собственной мини-пекарней гипермаркета.
СКХ крупнейший в России производитель замороженных полуфабрикатов по технологии part baked (неполное выпекание), располагающий на сегодняшний день предприятиями в Новосибирске, Уфе и в Подмосковье. С конца 90-х годов СХК продает продукцию part baked в Сибири через сеть собственных фирменных отделов "Восход-Бейкер".

Для справки: Название компании: Хлебообъединение Восход, ОАО (ОАО Сибирская хлебная корпорация) Адрес: 630108, Новосибирск, ул. Широкая 35 Вид деятельности: Мучная и хлебопекарная промышленность Телефоны: (383)341-14-70 Факсы: (383)341-67-96 E-Mail: bocxod@bocxod.ru Web: http://www.bocxod.ru Руководитель: М.А. Волкова, Генеральный директор ОАО "Сибирская хлебная корпорация"

(Torgrus.com 07.12.06)

См. также в разделе "Новости компаний"

< ОАО "Инмарко" предлагает услуги по хранению мороженого и замороженных продуктов на специализированном складе.
< "Сибирская хлебная корпорация" объявила о начале ребрендинга.


"Сибирский Гурман" запустил вирусный спот со звездами Голливуда.

Рекламные и PR материалы

"Сибирский Гурман" запустил вирусный спот со звездами Голливуда.

Компания "Сибирский Гурман", один из крупнейших производителей замороженных продуктов, распространила в российском сегменте интернета вирусный спот, в котором "снялись" звезды Голливуда.
С большой долей вероятности можно сказать, что это не "домашнаяя поделка", а спланированная рекламная акция производителя. Профессиональную руку выдает отличное качество монтажа и озвучка. С экрана не сходит логотип производителя.
Анджелина Джоли взяла и выкинула свое тесто "на фиг", как только купила полуфабрикат от "Сибирского гурмана".
А Уиллу Смиту кто-то сказал правду: его уши похожи на пельмени "Сибирский гурман".
Брюс Уиллис, Арнольд Шварцнеггер, Антонио Бандерас, Анджелина Джоли, Эдди Мерфи и т. д. — самые знаменитые актеры, ставшие за годы бесконечных трансляций "Терминатора" и "Крепкого орешка" практически родными для простого российского зрителя, восторженно делятся впечатлениями о продукции "Сибирского Гурмана".
- Гурман жжот! Лепи исчо! — вопит Квентин Тарантино
- Сначала я подумал: "Какое смешное название "Пэлмэни баярские", — с глупым смешком признается Антонио Бандерас. — Но потом я сварил вот такую гору и… обожрался.
- А я знаю лично Михаила Боярского, — недоумевает Брюс Уиллис. — Он, вообще, не похож на пельмени. Он носит такую же шляпу. Я, вообще, ничего не понял.
Домохозяйка Джоли рассказала уморительную историю о том, как "она лепила тесто возле головы, ну, потому что у нее плохое зрение, и ей нужно лепить тесто возле головы".
Препринимательница Кэтрин Зита-Джонс поведала, как она в США втридорога перепродала фарш "Сибирский гурман".
Губернатор Арни, вообще, "убивает" новым законом, принятым в штате Калифорния: "Сварил пельмени — вылей бульон на себя" (чтобы добро просто так не пропадало).

(Meatinfo 14.12.06)

См. также в разделе "Рекламные и PR материалы"

< "Сибирский Гурман" запустил вирусный спот со звездами Голливуда.
< 1 декабря 2006г. первые обновленные упаковки пельменей "Сам Самыч" появились в продаже в магазинах Петербурга и Москвы.


1 декабря 2006г. первые обновленные упаковки пельменей "Сам Самыч" появились в продаже в магазинах Петербурга и Москвы.

Рекламные и PR материалы

1 декабря 2006г. первые обновленные упаковки пельменей "Сам Самыч" появились в продаже в магазинах Петербурга и Москвы.

Уже к середине декабря "юбилейные" упаковки появятся в регионах РФ. На упаковке появилась эмблема "5 лет Вместе с Вами!", которая сообщает потребителям о стабильности торговой марки "Сам Самыч".
В III квартале 2006г. Группа компаний "ТАЛОСТО" провела анализ изменений торговой марки "Сам Самыч",в результате чего были выделены 7 основных изменений по разным направлениям:
1. Торговую марку "Сам Самыч" знают и любят потребители (Известность бренда среди потребителей категории – 44 %, источник: Comcon R-TGI, 3 кв. 2006 г.)

2. "Сам Самыч" меняет свой образ в соответствии с последними тенденциями (современный дизайн упаковки, приятный на ощупь матовый материал упаковки)
3. "Сам Самыч" не позволяет о себе забывать! Он снимается в роликах и его показывают по ТВ (Активная рекламная поддержка бренда по ТВ)
4. "Сам Самыч" дарит своим друзьям подарки (Промо-акции, в том числе подарок за покупку)
5. В пельменях "Сам Самыч" больше мяса и тонкое тесто
6. В пельменях "Сам Самыч" используются самые популярные вкусы (6 вкусов)
7. Пельмени "Сам Самыч" можно найти в большинстве магазинов России (* Источник: Бизнес Аналитика – Розничный Аудит, по 13 крупнейшим городам РФ)

Для справки: Название компании: Компания Талосто Регион: Санкт-Петербург Адрес: 196105, Санкт-Петербург, Кузнецовская ул., 52 Вид деятельности: Производство мороженого и замороженных продуктов Телефоны: (812)3276611 Факсы: (812)3872296 E-Mail: spb@talosto.ru Web: http://www.talosto.ru Руководитель: Алексей Абросимов Описание: Контактное лицо: Анфиса Борисенко, PR-менеджер, тел.: (812) 718 5497, E-mail: pr@talosto.ru

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Рекламные и PR материалы"

< "Сибирский Гурман" запустил вирусный спот со звездами Голливуда.
< 1 декабря 2006г. первые обновленные упаковки пельменей "Сам Самыч" появились в продаже в магазинах Петербурга и Москвы.


McCormick (США) может приобрести индийскую пищевую компанию MTR.

Зарубежные новости

McCormick (США) может приобрести индийскую пищевую компанию MTR.

Американский производитель специй McCormick & Co. близок к покупке индийской пищевой компании MTR Foods за 3,5-4 миллиардов рупий ($78-89 миллионов), говорится в сообщении Economic Times.
"Сделка может быть заключена в течение следующих двух недель", - сообщает газета со ссылкой на источники, близкие к ситуации.
"Сделка с покупателем продвигается", - сказал газете директор MTR.
Миноритарный пакет акций семейной MTR принадлежит одному из подразделений JP Morgan и сингапурской Aquarius.
MTR, занимающаяся производством специй, макарон и пищевых продуктов, готовых к употреблению, уже привлекала интерес индийских и иностранных пищевых компаний, поскольку индийский рынок бакалейной продукции быстро растет на фоне увеличения доходов.

(Reuters 12.12.06)

См. также в разделе "Зарубежные новости"

< McCormick (США) может приобрести индийскую пищевую компанию MTR.


В Воскресенске Московской области готовится к вводу газосиликатный комбинат.

Новости рынка кирпича

В Воскресенске Московской области готовится к вводу газосиликатный комбинат.

В марте 2005 года на территории Воскресенского района началось строительство газосиликатного комбината. В конце ноября текущего года на предприятии проходят завершающий этап наладки оборудования.
На комбинате будет выпускаться кирпич, но такого производства не только в Московской области, но и в ближайших регионах пока нет.
По словам Владимир Артюхова, директора газосиликатного комбината, аналоги пока только в Екатеринбурге и в Петербурге, а материал завозят из Белоруссии. Производство кирпича полностью автоматизировано. Здесь установлено немецкое оборудование, которое с помощью компьютеров контролирует процесс создания кирпича. Много автоматики, все процессы управляются исключительно компьютерами. Мы надеемся, что этот материал поднимет интерес к строительству.
Перед открытием комбината, с рабочим визитом здесь побывал министр строительства Правительства Московской области Евгений Серёгин. Он отметил, что этот строительный материал является дефицитным и необходимо в три раза увеличить его производство.
В настоящее время идёт процесс наладочных работ: проверяют технику, качество материалов и готовой продукции. Воскресенским специалистам помогают в этом немецкие коллеги. Но газосиликатному комбинату потребуется и местные специалисты: операторы-наладчики, работники по КиПиА и программисты.
За проделанную работу Е.Серегин наградил Воскресенский район и поздравил лично главу района Юрия Слепцова за успехи в деле развития производства строительных материалов. "Особенно это необходимо с учетом реализации задач, поставленных при реализации Национального проекта "Доступное и комфортное жилье – гражданам России", - отметил в заключении церемонии награждения министр.

Для справки: Название компании: Правительство Московской области Регион: Москва Адрес: 103070, Москва, Старая пл., д.6 Телефоны: (495)9232413 (095)2066278 Факсы: (495)9289812 E-Mail: amo@mosreg.ru Web: http://www.mosreg.ru Руководитель: Громов Борис Всеволодович, Губернатор

(INFOLine, ИА (по материалам ИАС Подмосковье) 30.11.06)

См. также в разделе "Новости рынка кирпича"

< В Воскресенске Московской области готовится к вводу газосиликатный комбинат.
< Корпорация "DMS" построит в Авдеевке (Украина) завод облицовочного кирпича.
< В ближайшее время в Курганской области будет построен кирпичный завод.


Корпорация "DMS" построит в Авдеевке (Украина) завод облицовочного кирпича.

Новости рынка кирпича

Корпорация "DMS" построит в Авдеевке (Украина) завод облицовочного кирпича.

Специалисты финансово-промышленной корпорации "DMS" совместно с "Русской кирпичной компанией" завершили работу над проектом завода по производству облицовочного кирпича. Завод производственной мощностью 1 млн. 400 тыс. штук кирпичей в год будет построен на территории Авдеевского деревообрабатывающего завода.
Как сообщили в корпорации "DMS", новый кирпичный завод планируется оснастить эксклюзивным высокотехнологичным оборудованием по производству облицовочного кирпича методом полусухого гиперпрессования. Эта технология позволяет выпускать высококачественный облицовочный кирпич марки М200 морозостойкостью 100 циклов с возможностью осуществления кладки в любое время года. Кроме того, использование технологии гиперпрессования сводит до минимума возможность проявления солевых отложений поверхностей, созданных из такого кирпича.
Данное производство экологически чистое, безотходное, не сопровождается выделением пыли, так как в процессе производства используется гидрооборудование ведущих мировых производителей.
По словам руководителя проекта "Завода строительных материалов" финансово-промышленной корпорации "DMS" Александра Хасина, специалистами корпорации параллельно ведутся работы по разработке технологии производства пустотелого облицовочного кирпича, обладающего такими же качествами, но со значительно облегченным весом. "Его можно будет массово использовать при строительстве высотных жилых домов в Украине", – отметил он.
Финансово-промышленная корпорация "DMS" — управляющая компания (г. Донецк). Владеет активами в металлургической, строительной, угольной, транспортной, рекламной и других отраслях и сферах экономики.
Корпорация реализует многочисленные общественные и социальные программы, ведет широкую благотворительную деятельность. На попечении корпорации находится детский дом №1 и детский приют №1 Куйбышевского района Донецка. "DMS" является спонсором футзальной команды "Енакиевец" - бронзового призера чемпионата Украины среди команд высшей лиги 2005 года, а также Донецкой областной федерации рукопашного боя, Донецкой областной федерации вольной борьбы.
"Русская Кирпичная Компания" (ООО "РКК") занимается разработкой, производством и продажей оборудование для изготовления гиперпрессованного кирпича, а также реализацией кирпича, выпущенного на собственных линиях.
ООО "РКК" — быстроразвивающаяся компания, увеличившая с 2002 года количество штатных сотрудников в 10 раз, и к сегодняшнему дню продающая строительные материалы и производственную технику на всей территории России. Продажа оборудования в страны СНГ — одна из задач ближайших лет. До 2004 года ООО "РКК" выпускала строительные материалы на линиях, произведенных на Украине.

Для справки: Название компании: Русская Кирпичная Компания (РКК), ООО Адрес: Тульская обл. г. Алексин, МКР «Сельхозтехника», ул. Болотова, д. 18 (бывш. «Комбайновый цех») Вид деятельности: Разработка, производствои продажа оборудование для изготовления гиперпрессованного кирпича, а также реализация кирпича Телефоны: (495)1092292, (48753)62226 Факсы: (495)9807986 E-Mail: info@ruskirpich.ru, ruskirpich@yandex.ru Web: http://www.ruskirpich.ru Руководитель: Чен Вадим Иванович

(Остров (Украина) 14.12.06)

См. также в разделе "Новости рынка кирпича"

< В Воскресенске Московской области готовится к вводу газосиликатный комбинат.
< Корпорация "DMS" построит в Авдеевке (Украина) завод облицовочного кирпича.
< В ближайшее время в Курганской области будет построен кирпичный завод.


В ближайшее время в Курганской области будет построен кирпичный завод.

Новости рынка кирпича

В ближайшее время в Курганской области будет построен кирпичный завод.

Как сообщил 18 декабря руководитель областного департамента природных ресурсов Виктор Шевелев, конкурс на предоставление в пользование участка кирпичных глин в регионе выиграло ООО "Строитель". Его владелец, частный предприниматель Виктор Толбушин на данный момент руководит Введенским комбинатом строительных материалов. С приобретением права на участок глин, он предполагает вести здесь не только разработку недр, но и построить предприятие по производству кирпича. Планируется, что мощность завода будет в пределах 7 млн. тонн кирпича в год.
Отметим, в связи со строительным бумом и реализацией приоритетного национального проекта "Доступное жилье – гражданам России" (курирует первый вице-премьер Дмитрий Медведев), строительство цементных и кирпичных заводов сегодня считается одной из наиболее перспективных форм ведения бизнеса.

Для справки: Название компании: Введенский комбинат строительных материалов Адрес: 641321 , Россия , Курганская обл. , с. Введенское Телефоны: (23122)31675 (23122)33237 Руководитель: Виктор Толбушин

(Ura.ru 18.12.06)

См. также в разделе "Новости рынка кирпича"

< В Воскресенске Московской области готовится к вводу газосиликатный комбинат.
< Корпорация "DMS" построит в Авдеевке (Украина) завод облицовочного кирпича.
< В ближайшее время в Курганской области будет построен кирпичный завод.


ФСГС: Производство лаков и красок в ноябре 2006 года.

Общие новости

ФСГС: Производство лаков и красок в ноябре 2006 года.

Индекс химического производства в ноябре 2006г. по сравнению с соответствующим периодом предыдущего года составил 106,1%, в январе-ноябре 2006г. - 101,5%.

 | Ноябрь 2006г., тыс.тонн | В % к |  | Январь-ноябрь 2006г. в % к январю-ноябрю 2005г.
 |  | ноябрю 2005г. | октябрю 2006г.
Производство красок и лаков |  | 130,9 | 98,7 | 122,6
лаки, эмали, грунтовки и шпатлевки на эфирах целлюлозы | 5,6 | 123,5 | 101,7 | 127,5
лаки, эмали, грунтовки и шпатлевки на полимеризационных смолах | 3,8 | 156,3 | 100,4 | 131,3
эмали, грунтовки и шпатлевки на конденсационных смолах | 13,9 | 68,0 | 90,0 | 102,3
краски и грунтовки водно-дисперсионные | 9,6 | 154,8 | 92,4 | 138,3
олифы | 1,5 | 76,4 | 73,9 | 84,8

(INFOLine, ИА (по материалам ФСГС) 25.12.06)

См. также в разделе "Общие новости"

< ФСГС: Производство лаков и красок в ноябре 2006 года.


Компания CAPAROL расширила ассортимент продукции марки Alpina.

Новые материалы

Компания CAPAROL расширила ассортимент продукции марки Alpina.

Компания CAPAROL расширила ассортимент продукции марки Alpina, ориентированной на рынок Diy (do it yourself), предложив вниманию покупателей латексные краски Premiumlatex 3 и Premiumlatex 7. Оба материала относятся к классу водно-дисперсионных и предназначены для внутренних работ. С помощью этих красок можно получить матовую (Premiumlatex 3) или шелковисто-матовую (Premiumlatex 7) поверхность. Материалы износостойки, что делает уместным их применение в помещениях с повышенной нагрузкой, в том числе в детских, кухнях и коридорах. Краска наносится любым удобным способом: кистью, валиком, пульверизатором, при этом ее расход составляет 140-150 мл/м2 (на один слой). Предварительно производитель рекомендует использовать одну из грунтовок серии Alpina - Alpina Einlassgrund или Alpina Grund-Konzentrat. Поверхностное высыхание краски достигается через 4-6 ч, полное - через 12 ч. Новинки поставляются в пластмассовых ведрах
объемом 10 л. Цвет продуктов - белый.

Для справки: Название компании: КАПАРОЛ Регион: Москва Адрес: 125212, Выборгская ул., 16, строение 4 Вид деятельности: Краски, лаки - продажа Телефоны: (495)5029212 Факсы: (495)5029210 E-Mail: caparol@caparol.ru Web: http://www.caparol.ru

(Идеи вашего дома 07.12.06)

См. также в разделе "Новые материалы"

< Компания CAPAROL расширила ассортимент продукции марки Alpina.
< Компания MEFFERT (Германия) расширяет ассортимент материалов серии "Эффект-дизайн".


Компания MEFFERT (Германия) расширяет ассортимент материалов серии "Эффект-дизайн".

Новые материалы

Компания MEFFERT (Германия) расширяет ассортимент материалов серии "Эффект-дизайн".

Новинкой этого сезона стало настенное покрытие Brillant-Effekt-Lasur - лазурь со сверкающим эффектом 3-D. Благодаря вкраплениям микрожемчужин лазурь 3-D-Brillant-Effekt делает стены необычно блестящими и обладающими трехмерным цветом, который легко моделируется с помощью только освещения. Палитра покрытия насчитывает восемь оттенков. Помимо красивого внешнего вида, новинка обладает еще одной особенностью - простотой в использовании. Для того чтобы преобразить стены, достаточно кисточкой нанести тонкий слой лазури 3-D-Brillant-Effekt на оштукатуренное основание. Причем можно применять разные техники - это только подчеркнет индивидуальность интерьера. Кстати, 3-D-Brillant-Effekt позволяет корректировать получившийся рисунок на протяжении 20 минут после нанесения. К особенностям продукта относится и еще одно интересное свойство: один слой лазури создает эффект трехкратного покрытия. Продукт характеризуется стойкостью к истиранию, высокими декоративными свойствами и отсутствием в своем составе растворителя. Продается в банках по 1,5 л. Одной банки хватает примерно на 14 м2 (расход зависит от структуры обрабатываемой поверхности).

(Идеи вашего дома 27.11.06)

См. также в разделе "Новые материалы"

< Компания CAPAROL расширила ассортимент продукции марки Alpina.
< Компания MEFFERT (Германия) расширяет ассортимент материалов серии "Эффект-дизайн".


На химкомбинате "Енисей" в ближайшее время будет открыто два новых производства.

Инвестиционные проекты

На химкомбинате "Енисей" в ближайшее время будет открыто два новых производства.

Об этом было заявлено сегодня на заседании городской трехсторонней комиссии по регулированию социально-трудовых отношений.
На предприятии планируется выпускать двухосновную краску и линолеум. По словам руководства "Енисея", уже достигнута договоренность с некоторыми банками об инвестициях в проект. В ближайшее время на счет химкомбината должно поступить около 300 миллионов рублей.

Для справки: Название компании: Енисей, ФГУП ПО Адрес: 660027, Красноярск, 26 Бакинских комиссаров ул., 1 Вид деятельности: Химическая промышленность Телефоны: (3912)334009

(Пресс-Лайн ИА 14.12.06)

См. также в разделе "Инвестиционные проекты"

< На химкомбинате "Енисей" в ближайшее время будет открыто два новых производства.


Состоялась третья конференция научно-технического центра "Русские краски".

Новости компаний

Состоялась третья конференция научно-технического центра "Русские краски".

В декабре 2006 года, состоялась третья ежегодная конференция научно-технического центра "Русские краски". В этот раз в конференции приняли участие не только сотрудники НТЦ, но и их коллеги из лаборатории декоративных ЛКМ "Ярославских красок" и лаборатории Ярославского завода порошковых красок. Как сказал директор НТЦ "Русские краски" Евгений Алексеевич Кузнецов, темы конференции охватывали практически все направления деятельности предприятия, и она стала своеобразным подведением итогов работы научных подразделений компании за год.
По традиции открыл конференцию генеральный директор компании "Русские краски" Валерий Николаевич Абрамов, который обозначил главную тему конференции и ожидания связанные с научно-технической деятельностью компании - обмен идеями и поиск синергии между разработчиками различных лакокрасочных материалов для того, что бы интенсифицировать усилия по выводу на рынок новых высокотехнологичных материалов.
Выступления на конференции вызвали у собравшихся в зале коллег большой интерес. На конференции выступили: А.Н Ободков, инженер-технолог 1 категории "Применение ИК - спектроскопии в исследовательских целях"; Н.Ю Коновалова, инженер-технолог 1 категории, рассказавшая о последних разработках в производстве полиэфирной грунтовки для кузовов автомобилей; И.М. Парфентьева, ведущий инженер с докладом о новых модифицированных алкидах.
Ведущие специалисты компании "Русские краски" возглавляющие работу над лакокрасочными материалами – локомотивами основных бизнес - направлений, также посвятили свои выступления главным достижениям 2006 года. Е.А. Сизов, заведующий лабораторией №5 в своём выступлении рассказал о закончившихся разработках модифицированной эмали с повышенным уровнем эксплуатационных свойств для окраски железнодорожного транспорта "Стрела", и условиях и требованиях эксплуатационных служб на практике сталкивающихся с окраской этого транспорта.
И.С. Байдин, заведующий лабораторией авторемонтных лакокрасочных материалов "Vika", рассказал о состоянии и перспективах проекта компании "Русские краски" по разработке системы подбора цвета и колеровки акриловых эмалей с помощью комплекса монопигментных эмалей.
Доклады были сделаны настолько профессионально что, несмотря на отведенное, на них время, выступающие сумели не только ввести присутствующих в курс дела, но и объяснить смысл методики, рассказать о том, где применяются технологии и насколько актуальны разработки.
Еще одной из форм диалога на конференции являлось возможность обсудить с коллегами и руководством задачи по внедрению в производство новых рецептур ЛКМ выводя предприятие на новый уровень производства продукции.

Для справки: Название компании: Русские краски, ОАО Адрес: 150002, РФ, г.Ярославль, ул.Б.Федоровская, 96 Телефоны: (4852) 30-35-20; 49-27-08 E-Mail: info@ruskraski.ru Web: http://www.ruskraski.ru Руководитель: Абрамов Валерий Николаевич

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости компаний"

< Состоялась третья конференция научно-технического центра "Русские краски".
< ООО "Гамма" и OOО "Охтинский завод порошковых красок" завершат слияние с финской компанией Tikkurila к концу января - середине февраля 2007г.
< ЗАО ТД "Ярославский колорит" ведет работы по установке дозировочной системы Inkmaker.


ООО "Гамма" и OOО "Охтинский завод порошковых красок" завершат слияние с финской компанией Tikkurila к концу января - середине февраля 2007г.

Новости компаний

ООО "Гамма" и OOО "Охтинский завод порошковых красок" завершат слияние с финской компанией Tikkurila к концу января - середине февраля 2007г.

Об этом сообщил корреспонденту РБК директор ООО "Гамма" Алексей Шкотов. По его словам, данные предприятия привлекли внимание финского концерна 1,5 года назад. 12 декабря состоялось подписание соглашения о покупки компанией Tikkurila 70% долей ООО "Гамма" и OOО "ОЗПК", принадлежащие одной и той же группе учредителей. Сумму сделки в компании назвать отказались. По словам Алексея Шкотова, соглашение не приведет к смене деятельности двух предприятий, неизменным останется и коллектив. "Цель слияния - укрепление наших компаний на рынке лакокрасочных материалов", - отметил он. Nем не менее, уже в следующем году планируется увеличение мощностей и соответственно оборотов "Гаммы" и "ОЗПК" минимум на 10%. "У нас есть определенные намерения по развитию существующего бизнеса и об инвестициях в производство", - отмечает директор "Гаммы". По его словам, планируется закупка нового оборудования для предприятий и модернизация имеющегося. В настоящий момент объем вложений обсуждается. Охтинский завод порошковых красок (ОЗПК) был построен в 2001г. Ежегодная мощность завода составляет около 1 тыс. 200 т порошковых красок. Ежегодный оборот предприятия около 3 млн евро, численность персонала - 50 человек. ООО "Гамма" является производителем промышленных красок. Годовой оборот предприятия составляет около 8 млн евро, производственная мощность - около 6 тыс. т лакокрасочных материалов в год, численность персонала - 110 человек. Концерн Tikkurila был основан в 1862г. в Финляндии, занимается разработкой, производством и реализацией лакокрасочных материалов. В настоящее время концерн имеет производственные предприятия в 7 европейских странах и коммерческие компании еще в 6 странах. Tikkurila входит в международный концерн химической промышленности Kemira.

Для справки: Название компании: ГАММА, ООО Регион: Санкт-Петербург Адрес: 195248, Бокситогорская ул., 9-к Вид деятельности: ЛКМ - производство Телефоны: (812)2223045, (812)3270657, (812)3270656 Факсы: (812)2223045, (812)3270657, (812)3270656 E-Mail: gammalkm@vilan.spb.ru Web: http://www.gammalkm.spb.ru Руководитель: Алексей Шкотов

Для справки: Название компании: Охтинский завод порошковых красок Регион: Санкт-Петербург Адрес: 195248, Санкт-Петербург, ул. Бокситогорская, 9, литер "З" Телефоны: (812)3207628, 3225409 Факсы: (812)3207629 E-Mail: ozpk@vilan.spb.ru Web: http://ozpk.spb.ru

(РосБизнесКонсалтинг 14.12.06)

См. также в разделе "Новости компаний"

< Состоялась третья конференция научно-технического центра "Русские краски".
< ООО "Гамма" и OOО "Охтинский завод порошковых красок" завершат слияние с финской компанией Tikkurila к концу января - середине февраля 2007г.
< ЗАО ТД "Ярославский колорит" ведет работы по установке дозировочной системы Inkmaker.


ЗАО ТД "Ярославский колорит" ведет работы по установке дозировочной системы Inkmaker.

Новости компаний

ЗАО ТД "Ярославский колорит" ведет работы по установке дозировочной системы Inkmaker.

Дозировочная система Inkmaker оснащена электронным управлением, отличается высокими параметрами точности и производительности, позволяющими сократить временные затраты на производственные процессы при изготовлении как алкидных, так и водно-дисперсионных ЛКМ.

Для справки: Название компании: Ярославский колорит, ЗАО ТД Адрес: 150014, Ярославль, ул. Рыбинская 44а Вид деятельности: Лакокрасочные материалы Телефоны: (4852)459983, (4852)459984, (4852)4599845 Факсы: (4852)459984, (4852)459983, (4852)4599845 E-Mail: yaroslavlsales@yarko.ru Web: http://lakokraska.ru

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости компаний"

< Состоялась третья конференция научно-технического центра "Русские краски".
< ООО "Гамма" и OOО "Охтинский завод порошковых красок" завершат слияние с финской компанией Tikkurila к концу января - середине февраля 2007г.
< ЗАО ТД "Ярославский колорит" ведет работы по установке дозировочной системы Inkmaker.


ЗАО "Крымский ТИТАН" запустило дезагломерирующую сушилку с инертным носителем.

Сырье для производства ЛКМ

ЗАО "Крымский ТИТАН" запустило дезагломерирующую сушилку с инертным носителем.

В конце ноября 2006г. ЗАО "Крымский ТИТАН" ввел в процесс производства двуокиси титана на участке сушки в цехе "Титан-2" первую дезагломерирующую сушилку с инертным носителем ALLGAIER WS-I-BT 3.00, производства Германия. Стоимость оборудования и строительно-монтажных работ составила 2,6 млн. долл. США. Монтаж сушилки начался в марте 2006г.Сейчас проходят пуско-наладочные работы, в ходе которых идет доводка параметров оборудования.
Сушилка предназначена для удаления влаги в готовом продукте. Сушка продукта происходит во взвешенном слое инертного носителя при температуре не более 110 ?С, что положительно скажется на качественных показателях двуокиси титана. Ранее сушка продукта осуществлялась на ленточной сушилке при более "жестких" условиях, а именно при температуре до 250-300 ?С.
Запуск сушилки позволит увеличить производительность участка сушки с 40тыс.тонн/год до 45 тысяч тонн/год в пересчете на готовый продукт и снизить потребление газа по сравнению с ленточными сушилками с 200 нм3 на тонну до 150 нм3 на тонну готового продукта.
Увеличение производительности участка проходит в рамках программы ЗАО "Крымский ТИТАН" по наращиванию мощности производства пигмента до 120 тыс. тонн к 2010 году.
ЗАО "Крымский титан" - ведущий в Восточной Европе производитель двуокиси титана. Компания создана в соответствии с указом президента от июля 2004 года и приступила к работе в начале 2005-го. Ее учредителями выступили государственная акционерная компания "Титан" (Армянск, АРК) – 50%+1 акция, которая внесла в уставный фонд свой целостный имущественный комплекс, и германская RSJ Erste Beteiligungs – 50% -1 акция. "Крымскому титану" также переданы в аренду сроком на пять лет Иршанский ГОК и Вольногорский ГМК.
"Крымский титан" в 2005 году произвел 87,153 тыс. тонн двуокиси титана, что на 12% превышает показатель 2004 года. Чистая консолидированная прибыль ЗАО "Крымский титан" в 2005 году составила 110,7 млн. грн, выпуск товарной продукции – 1240,4 млн грн., в том числе по головному предприятию – 733,5 млн.грн.

(INFOLine, ИА (по материалам компании) 13.12.06)

См. также в разделе "Сырье для производства ЛКМ"

< ЗАО "Крымский ТИТАН" запустило дезагломерирующую сушилку с инертным носителем.


На заводе "Реалит" введено в эксплуатацию новое оборудование.

Окрасочные производства

На заводе "Реалит" введено в эксплуатацию новое оборудование.

В конце прошлого года компания "Реалит" поставила перед собой амбициозную задачу - "В течение года расширить производственные мощности по прессованию и окраске алюминиевых профилей".
На протяжении года на заводе велись масштабные работы по поставке и монтажу оборудования. В начале осени новый пресс итальянской компании "Presezzi" и адьюстажная линия компании "Cometal" прошли испытания, а уже в ноябре клиентам начата отгрузка готовой продукции. Новая экструзионная линия отлично зарекомендовала себя как высокотехнологичное оборудование XXI века: полностью автоматизированное производство; благодаря печи с температурным градиентным разогревом заготовок с большей зональностью и системе изотермической экструзии увеличивается скорость прессования; высокая скорость равномерного охлаждения профиля после прессования позволяет получить состояние поставки Т6, Т66 и избежать коробления профиля; появилась возможность производить профили с максимальным диаметром описанной окружности 220 мм и с минимальной толщиной стенки 0,65 мм.
В ноябре на полную мощность вышла и новая вертикальная линия окраски итальянской компании "Trasmetal". Заявленное преимущество новой окрасочной линии по автоматической смене цвета в режиме "пит-стоп" реализовано на практике. Высокую точность нанесения покрытия обеспечивает 4-ое поколение дисков дисковой системы нанесения порошковой краски, которая дает изменение толщины слоя краски на длину 7 метров всего лишь ±5 микрон.
Новое оборудование позволит компании "Реалит" в 2007 году увеличить мощности по прессованию в 1,5 раза, а по производству окрашенных профилей в 3 раза.

Для справки: Название компании: Завод алюминиевых профилей «Реалит» Адрес: 115191, г. Москва ул. Малая Тульская д. 25 стр 38 , 3 этаж. Вид деятельности: производство алюминиевых конструкций Телефоны: (495) 9582057, 9585795, 2311299, 2314459, 2311080, 2311091 Факсы: (495) 9582057, 9585795, 2311299, 2314459, 2311080, 2311091 E-Mail: info@realit.ru Web: http://www.realit.ru

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Окрасочные производства"

< На заводе "Реалит" введено в эксплуатацию новое оборудование.
< В одном из цехов АК "ОЗНА" введена в строй покрасочно-сушильная камера с газовым нагревом воздуха.


В одном из цехов АК "ОЗНА" введена в строй покрасочно-сушильная камера с газовым нагревом воздуха.

Окрасочные производства

В одном из цехов АК "ОЗНА" введена в строй покрасочно-сушильная камера с газовым нагревом воздуха.

Это заметное для предприятия событие готовилось больше полугода собственными силами, к этой работе также были привлечены специалисты подрядной монтажной организации.
Оборудование камеры соответствует последним технологиям для процессов окрашивания и сушки, имеет в своем составе два блока итальянского производства со всей необходимой автоматикой, аппаратурой для наблюдения и регулирования. Современная мощная система вентиляции и очистки выбросов воздуха в атмосферу через фильтры комплексно решает вопросы окраски с учетом требований экологии и пожаровзрывобезопасности. Немаловажные аспекты – повышение качества покрытий, снижение потерь лакокрасочных материалов и значительное сокращение времени сушки (до 40 минут).
Новая покрасочно-сушильная камера в два раза увеличивает пропускную способность цеха, позволяет запустить вторую конвейерную линию, что особенно важно при существующем увеличении объема производства. К тому же новое оборудование позволяет значительно облегчить и улучшить условия труда вовлеченных в этот процесс людей.

Для справки: Название компании: Акционерная компания ОЗНА, ОАО Адрес: 452600, Башкортостан, г. Октябрьский, ул. Северная, д.60 Вид деятельности: Оборудование в области добычи, транспортировки и подготовки нефти Телефоны: (34767)42904 Факсы: (34767)42904 E-Mail: oznaservis@rambler.ru Web: http://ozna.ru

(INFOLine, ИА (по материалам компании) 30.11.06)

См. также в разделе "Окрасочные производства"

< На заводе "Реалит" введено в эксплуатацию новое оборудование.
< В одном из цехов АК "ОЗНА" введена в строй покрасочно-сушильная камера с газовым нагревом воздуха.


ОАО "Торговый Дом "ЗЛКЗ" разработана и выпущена автомобильная грунтовка ЭП-0228 серая ТУ 6-10-1943-84.

Автомобильные ЛКМ

ОАО "Торговый Дом "ЗЛКЗ" разработана и выпущена автомобильная грунтовка ЭП-0228 серая ТУ 6-10-1943-84.

НАЗНАЧЕНИЕ:
Грунтовка ЭП-0228 предназначается для окраски металлической поверхности кузова и деталей автомобиля, а также для подкраски поврежденных участков кузовов и других деталей автомобилей, с целью защиты от коррозии под покрытие синтетическими эмалями.
ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ

Показатели

Для «АвтоВАЗ»

Для остальных потребителейц

Цвет покрытия грунтовки

Серый, оттенок не нормируется

Внешний вид покрытия грунтовки

После высыхания грунтовка должна образовывать однородную поверхность без оспин кратеров и сорности в отраженном свете. В проходящем свете на стекле по согласованному образцу.

Условная вязкость по вискозиметру типа ВЗ-246 с диаметром сопла 4мм при температуре (20,0±0,5)о С, с

90-160

Степень разбавления грунтовки , %

20-30

15-32

Массовая доля нелетучих веществ, %

70±2

Степень перетира, мкм, не более

25

Удельное объемное электрическое сопротивление , Ом.м

7·105-3·106

4·105-2·106

Время высыхания при температуре (150±2)0С до степени 3, мин, не более

20

Твёрдость покрытия по маятниковому прибору типа ТМЛ (маятник А), относительные единицы, не менее

0,3

0,19

Прочность пленки при ударе по прибору У-1, см, не менее

50

Адгезия к грунтовке ФЛ-093 или ВКЧ-0207 и синтетической эмали, баллы, не более

1

Адгезия пересушенного нешлифованного покрытия грунтовки к синтетической эмали, баллы, не более

11

21

Стойкость покрытия к статическому воздействию воды при температуре (20±2)0С, ч, не менее

72

ПРИМЕНЕНИЕ
Перед применением необходимо тщательно перемешать содержимое до исчезновения осадка и разбавить грунтовку ксилолом или растворителями 647,648,650 в количестве от 10 до 30 % от массы грунтовки в зависимости от метода нанесения ( при нанесении краскораспылителем - до 30 %, при нанесении кистью -от 10 до15 %).Грунтовку наносят на поверхность методом распыления в электрополе и пневматическим двумя слоями "мокрый по мокрому" с выдержкой каждого слоя при температуре (20 2)0С от 5 до 10 мин.
При окраске в электрополе в производственных условиях допускается применение и других растворителей или разбавителей , таких как растворитель Р-83 по ТУ 6-10-1595-76 или разбавителем РЭ-11В ГОСТ 18187.Расход грунтовки на однослойное покрытие - от 250 до350г/м2.Окончательная сушка покрытия при температуре (150 2)0С -20 мин, при (130 2)0С - 40 мин, при температуре (100 2)0С -90 мин.
ХРАНЕНИЕ
Гарантийный срок хранения - 6 месяцев со дня изготовления.

Для справки: Название компании: Торговый дом Загорский лакокрасочный завод, ЗАО Адрес: 141300, РФ, Московская обл., г.Сергиев Посад, Московское шоссе, 22-а Вид деятельности: Лакокрасочные материалы Телефоны: (495)9157755 (49654)44041 (49654)41442 (49654)41051 Факсы: (495)9157755 (49654)41442 E-Mail: zlkz@ruir.com Web: http://www.zlkz.ru Руководитель: Ильин Алексей Евгеньевич, ген.директор

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Автомобильные ЛКМ"

< ОАО "Торговый Дом "ЗЛКЗ" разработана и выпущена автомобильная грунтовка ЭП-0228 серая ТУ 6-10-1943-84.
< В ОАО "АВТОВАЗ" проведены испытания лакокрасочных материалов марок "Deltron" и "MaxMeyer" производства фирмы "PPG", предназначенных для ремонтной окраски автомобилей.


В ОАО "АВТОВАЗ" проведены испытания лакокрасочных материалов марок "Deltron" и "MaxMeyer" производства фирмы "PPG", предназначенных для ремонтной окраски автомобилей.

Автомобильные ЛКМ

В ОАО "АВТОВАЗ" проведены испытания лакокрасочных материалов марок "Deltron" и "MaxMeyer" производства фирмы "PPG", предназначенных для ремонтной окраски автомобилей.

Испытания, организованные ОАО НВП "ИТЦ АВТО", показали, что вышеуказанные материалы обладают высокими декоративными и защитно-адгезионными свойствами, стойкостью к ударно-коррозионному воздействию, ультрафиолетовому излучению, к воздействию воды и агрессивных жидкостей, информирует портал "Автосфера". По результатам испытаний вышеуказанные лакокрасочные материалы рекомендуются к использованию при ремонтной окраске кузовов автомобилей ВАЗ на предприятиях сервисно-сбытовой сети.
"ИТЦ АВТО" разработана технологическая инструкция "Окраска кузовов материалами ремонтной системы "PPGDELTRON" и ТИ 3100.25100.80025 "Окраска кузовов материалами ремонтной системы "MAXMEYER", которой обеспечены все дилеры ОАО "АВТОВАЗ".

(Лаки Краски Эмали России 15.12.06)

См. также в разделе "Автомобильные ЛКМ"

< ОАО "Торговый Дом "ЗЛКЗ" разработана и выпущена автомобильная грунтовка ЭП-0228 серая ТУ 6-10-1943-84.
< В ОАО "АВТОВАЗ" проведены испытания лакокрасочных материалов марок "Deltron" и "MaxMeyer" производства фирмы "PPG", предназначенных для ремонтной окраски автомобилей.


ТПГ "Декарт" проводит специальные акции по цветным алкидным эмалям JOBI и структурным штукатуркам OLIMP.

Рекламные и PR-материалы

ТПГ "Декарт" проводит специальные акции по цветным алкидным эмалям JOBI и структурным штукатуркам OLIMP.

С 18 декабря 2006 г. по 19 января 2007 г. действует акция – покупая 2 упаковки АЛКИДНОЙ эмали JOBI "Hochglanzlack", "Seidenmattlack" или "Thermoemail", Вы получите в ПОДАРОК упаковку цветной АКРИЛОВОЙ эмали JOBI "HochglanzAqualack" или "SeidenmattAqualack" любого цвета (кроме белого)!
ПОДРОБНЫЕ УСЛОВИЯ АКЦИИ:
1. При покупке 2 упаковок по 0,75 л "Thermoemail", эмалей белых или цветных "Hochglanzlack" и "Seidenmattlack" бесплатно выдаётся 1 упаковка по 0,75 л любой цветной эмали "HochglanzAqualack" или "SeidenmattAqualack" любого цвета (кроме белого).
1. При покупке 2 упаковок по 2,5 л "Thermoemail", эмалей белых или цветных "Hochglanzlack" и "Seidenmattlack" бесплатно выдаётся 1 упаковка по 2,5 л любой цветной эмали "HochglanzAqualack" или "SeidenmattAqualack" любого цвета (кроме белого).
С 18 декабря у Вас есть возможность купить структурные штукатурки OLIMP в фасовке 25 кг на условиях "5 кг бесплатно"!

Для справки: Название компании: Торгово-промышленная группа Декарт Регион: Москва Адрес: 141400, Московская область, Химки, Ленинградская ул., владение 31 Вид деятельности: Производство и поставки лакокрасочных материалов Телефоны: (095)7814646 E-Mail: info@signalstroimarket.ru Web: http://www.td-dekart.ru

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Рекламные и PR-материалы"

< ТПГ "Декарт" проводит специальные акции по цветным алкидным эмалям JOBI и структурным штукатуркам OLIMP.


ЗАО "Черновицкий химический завод" (Украина) выкупил 10% акций у Василия Салюка, долгое время возглавлявшего это предприятие.

Зарубежные новости

ЗАО "Черновицкий химический завод" (Украина) выкупил 10% акций у Василия Салюка, долгое время возглавлявшего это предприятие.

На самом предприятии не уточнили причину выкупа акций, однако отметили, что господин Салюк продолжает сотрудничать с ЗАО, хотя генеральным директором Черновицкого химического завода в настоящее время является Василий Визнюк. Напомним, что ЧХЗ производит лаки, грунтовки, краски, эмали, автохимию, растворитель. Чистый доход предприятия составил в прошлом году 13,96 млн грн. Крупнейшими акционерами предприятия в начале года были три физических лица, которым принадлежало от 11,1% до 11,6% уставного фонда.

(Коммерсантъ-Украина 08.12.06)

См. также в разделе "Зарубежные новости"

< ЗАО "Черновицкий химический завод" (Украина) выкупил 10% акций у Василия Салюка, долгое время возглавлявшего это предприятие.
< Порошковые покрытия, поставляемые концерном Акзо Нобель были использованы для краски подводного газопровода Langeled, который недавно начал поставлять газ в Великобританию.


Порошковые покрытия, поставляемые концерном Акзо Нобель были использованы для краски подводного газопровода Langeled, который недавно начал поставлять газ в Великобританию.

Зарубежные новости

Порошковые покрытия, поставляемые концерном Акзо Нобель были использованы для краски подводного газопровода Langeled, который недавно начал поставлять газ в Великобританию.

Было использовано 64 тонны покрытий компании под торговой маркой Resicoat® R-743 - для трубопровода протяженностью 1 200-км , который транспортирует газ в Великобританию из Северного моря.
"Выбор наших продуктов для крупных проектов (Langeled) подчеркивает позицию концерна Акзо Нобель как мировой лидер по производству порошковых покрытий" - отметил Роб Моленаар (Rob Molenaar), Генеральный директор подразделения Порошковых покрытий компании.
Ряд гигантских подводных труб, каждая из которых весит приблизительно 25 тонн имеет диаметр 42 дюйма, был заложен 180-метровым строительным судном, позволяющим осуществить сварку секций перед тем, как они будут медленно опущены на морское дно.
Недавно была завершена работа над Южной частью трубопровода, северная секция (которая ведет к большому газовому месторождению Ormen Lange недалеко от берега Норвегии), будет введена в действие в течении следующего октября.
Российский Газпром также выразил интерес к проекту. Компания планирует вложить 4 миллиарда долларов в газопровод длинной 1,200 километров пролегающий через Балтийское море к Германии.
Подразделение Порошковых Покрытий Акзо Нобель представляет два основных бренда по всему миру Interpon® and Resicoat®.
Interpon используется в архитектуре, автомобильной и бытовой областях применения, а также в разнообразных сферах промышленных покрытий, включая IT и металлическую мебель. Resicoat имеет узкое специальное применение: стальные трубопроводы, клапаны и фитинг, стальная арматура и электрическая изоляция.

(INFOLine, ИА (по материалам компании) 23.11.06)

См. также в разделе "Зарубежные новости"

< ЗАО "Черновицкий химический завод" (Украина) выкупил 10% акций у Василия Салюка, долгое время возглавлявшего это предприятие.
< Порошковые покрытия, поставляемые концерном Акзо Нобель были использованы для краски подводного газопровода Langeled, который недавно начал поставлять газ в Великобританию.


Минфин: Смена лизингополучателя не повлияет на расчет амортизации.

Государственное регулирование отрасли и налогообложение

Минфин: Смена лизингополучателя не повлияет на расчет амортизации.

Перенайм предмета лизинга вовсе не означает, что теряется право на применение коэффициента ускоренной амортизации. Данное правило не зависит от того, на чьем балансе числится имущество. Об этом сообщает Минфин в письме от 12 ноября 2006 г. № 03-03-04/1/782. Финансисты напомнили, что на лизинг распространяются общие положения о договоре аренды (ст. 625 ГК). К тому же пунктом 2 статьи 615 Гражданского кодекса предусмотрено, что арендатор вправе с согласия собственника передать свои права и обязанности другому лицу. Таким образом, условия договора лизинга продолжают действовать и при смене лизингополучателя. При этом новый арендатор автоматически становится правопреемником в отношении начисления амортизации по переданному ему оборудованию.
Напомним, что в соответствии с пунктом 7 статьи 259 Налогового кодекса налогоплательщик, у которого предмет лизинга учитывается на балансе, к основной норме.

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Государственное регулирование отрасли и налогообложение"

< Минфин: Смена лизингополучателя не повлияет на расчет амортизации.
< Письмо Минфина РФ от 8 ноября 2006 года N 03-03-04/1/729: Начисление амортизации при расторжении договора лизинга.


Письмо Минфина РФ от 8 ноября 2006 года N 03-03-04/1/729: Начисление амортизации при расторжении договора лизинга.

Государственное регулирование отрасли и налогообложение

Письмо Минфина РФ от 8 ноября 2006 года N 03-03-04/1/729: Начисление амортизации при расторжении договора лизинга.

Вопрос: ООО осуществляет передачу в финансовую аренду (лизинг) имущества и применяет общий режим налогообложения.
При досрочном расторжении договора лизинга, возврате имущества и прекращении его использования для лизинга в соответствии с п. 7 Указаний, утвержденных приказом Минфина РФ от 17.02.1997 г. N 15 его стоимость была перенесена со счета 03 "Доходные вложения в материальные ценности" на счет 01 "Основные средства".
Изначально предмет лизинга приобретался для его передачи лизингополучателю. После его изъятия лизинговая компания в любом случае осуществляет его продажу.
Просим разъяснить, нужно ли продолжать начислять амортизацию в бухгалтерском и налоговом учетах до момента продажи этого имущества.
Если нет, то правомерен ли перевод этого имущества в другую учетную категорию на счет 41 "Товары"?
Ответ: Департамент налоговой и таможенно-тарифной политики совместно с Департаментом регулирования государственного финансового контроля, аудиторской деятельности, бухгалтерского учета и отчетности рассмотрел ваше письмо от 16.06.2006 N ФК-31 и сообщает следующее.
В соответствии с пунктом 1 статьи 256 Налогового кодекса Российской Федерации (далее - Кодекс) амортизируемым имуществом в целях главы 25 Кодекса признаются имущество, результаты интеллектуальной деятельности и иные объекты интеллектуальной собственности, которые находятся у налогоплательщика на праве собственности (если иное не предусмотрено главой 25 Кодекса), используются им для извлечения дохода и стоимость которых погашается путем начисления амортизации.
Пунктом 2 статьи 259 Кодекса определено, что начисление амортизации по объекту амортизируемого имущества начинается с 1-го числа месяца, следующего за месяцем, в котором этот объект был введен в эксплуатацию.
Начисление амортизации по объекту амортизируемого имущества прекращается с 1-го числа месяца, следующего за месяцем, когда произошло полное списание стоимости такого объекта либо когда данный объект выбыл из состава амортизируемого имущества налогоплательщика по любым основаниям.
Таким образом, начисление амортизации по объекту амортизируемого имущества при досрочном расторжении договора лизинга для целей исчисления налога на прибыль прекращается с 1-го числа месяца, следующего за месяцем, когда данный объект выбыл из состава амортизируемого имущества налогоплательщика по любым основаниям.
По сообщению Департамента регулирования государственного финансового контроля, аудиторской деятельности, бухгалтерского учета и отчетности в соответствии с Регламентом Министерства финансов Российской Федерации, утвержденным приказом Министерства финансов Российской Федерации от 23.03.2005 N 45н, в Министерстве финансов Российской Федерации, если законодательством не установлено иное, не рассматриваются по существу обращения по практике применения нормативных правовых актов Министерства, по оценке конкретных хозяйственных ситуаций.
Вместе с тем обращаем внимание, что в соответствии с Указаниями, утвержденными приказом Министерства финансов Российской Федерации от 17.02.1997 N 15, при возврате лизингового имущества его стоимость переносится с кредита счета 03 "Доходные вложения в материальные ценности" на счет 01 "Основные средства" при прекращении использования имущества для лизинга.
При этом актив принимается к бухгалтерскому учету в качестве основных средств, если одновременно выполняются условия, установленные пунктом 4 Положения по бухгалтерскому учету "Учет основных средств" (ПБУ 6/01), утвержденного приказом Министерства финансов Российской Федерации от 30.03.2001 N 26н.

(Клерк 12.12.06)

См. также в разделе "Государственное регулирование отрасли и налогообложение"

< Минфин: Смена лизингополучателя не повлияет на расчет амортизации.
< Письмо Минфина РФ от 8 ноября 2006 года N 03-03-04/1/729: Начисление амортизации при расторжении договора лизинга.


Волго-Вятский банк Сбербанка России предоставил инвестиционный кредит в размере 328 млн рублей компании "ВКМ-Лизинг".

Новости лизинговых компаний

Волго-Вятский банк Сбербанка России предоставил инвестиционный кредит в размере 328 млн рублей компании "ВКМ-Лизинг".

Волго-Вятский банк Сбербанка России предоставил инвестиционный кредит в размере 328 млн рублей сроком на 7 лет одной из крупнейших российских лизинговых компаний — ЗАО "ВКМ-Лизинг". Кредитные ресурсы банка будут направлены на реализацию инвестиционного проекта компании по приобретению и передаче в лизинг полувагонов производства ОАО "Рузхиммаш".
Лизинг железнодорожного подвижного состава в последние годы стал наиболее динамично развивающимся сегментом рынка лизинговых услуг. Директор по экономике и развитию ЗАО "ВКМ-Лизинг" Олег Марасанов объясняет подобную тенденцию тем, что у большинства предприятий нет "длинных" денег для закупок подвижного состава и его обновления. Особые сложности возникают с приобретением железнодорожных полувагонов, которые являются наиболее универсальным видом подвижного состава, так как позволяют перевозить самую широкую линейку грузов, не требующих укрытия от атмосферных осадков.
Компания "ВКМ-Лизинг" сотрудничает с Волго-Вятским банком Сбербанка России с момента своего образования в 2004 году в рамках производственной группы "Вагоностроительная компания Мордовии", базовым предприятием которой является ОАО "Рузхиммаш". "ВКМ-Лизинг" контролирует примерно 5% российского рынка лизинга подвижного грузового состава. По итогам 1 полугодия 2006 года "ВКМ-Лизинг" занял 21 место среди крупнейших российских лизинговых компаний по объемам заключенных новых сделок финансового лизинга.

Для справки: Название компании: ВКМ-Лизинг, ЗАО Регион: Москва Адрес: 109028, Москва, Тессинский пер., д.5, стр. 1 Телефоны: (495) 2317017 E-Mail: info@vkmleasing.ru Web: http://vkmleasing.ru/

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Новости лизинговых компаний"

< Волго-Вятский банк Сбербанка России предоставил инвестиционный кредит в размере 328 млн рублей компании "ВКМ-Лизинг".
< "Ижевский" филиал"Лизинговой компании УРАЛСИБ" провел семинар для предприятий Удмуртии.
< ОАО "Авангард-Лизинг", входящее в Холдинг Банка "АВАНГАРД", привлекло финансирование на сумму около 100 млн. евро сроком на 5 лет.


"Ижевский" филиал"Лизинговой компании УРАЛСИБ" провел семинар для предприятий Удмуртии.

Новости лизинговых компаний

"Ижевский" филиал"Лизинговой компании УРАЛСИБ" провел семинар для предприятий Удмуртии.

В начале декабря "Ижевский" филиал "Лизинговой компании УРАЛСИБ" при содействии Торгово-промышленной палаты Удмуртской республики организовал семинар на тему "Лизинг: новые инвестиционные возможности для развития предприятий Удмуртии".
Открыл семинар Руководитель Удмуртской Территориальной дирекции Финансовой корпорации УРАЛСИБ Коротков Н.А.
На семинаре обсуждались возможности и преимущества лизингового финансирования, а также был представлен продуктовый ряд "Лизинговой компании УРАЛСИБ": лизинг оборудования и транспорта, финансирование импортных поставок, лизинг коммерческой недвижимости, программа финансирования дилеров техники, скоринговые программы "Автомобили в лизинг" и "Экспресс-лизинг оборудования".
В работе семинара приняли участие руководители и специалисты финансово-экономических служб более 20 предприятий Удмуртии. Особый интерес со стороны аудитории был проявлен к такому востребованному в последнее время продукту, как лизинг коммерческой недвижимости.
В конце семинара участники отметили необходимость проведения подобных встреч и выразили заинтересованность в дальнейшем сотрудничестве.

Для справки: Название компании: Лизинговая компания Уралсиб, ООО Регион: Москва Адрес: 119048, г. Москва, ул. Ефремова, 8 Вид деятельности: Лизинг Телефоны: (495) 785-1212, доб. 2978, 2068, 3131 E-Mail: leasing@uralsib.ru Web: http://leasing.uralsib.ru Руководитель: Шицле Дмитрий Владимирович

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости лизинговых компаний"

< Волго-Вятский банк Сбербанка России предоставил инвестиционный кредит в размере 328 млн рублей компании "ВКМ-Лизинг".
< "Ижевский" филиал"Лизинговой компании УРАЛСИБ" провел семинар для предприятий Удмуртии.
< ОАО "Авангард-Лизинг", входящее в Холдинг Банка "АВАНГАРД", привлекло финансирование на сумму около 100 млн. евро сроком на 5 лет.


ОАО "Авангард-Лизинг", входящее в Холдинг Банка "АВАНГАРД", привлекло финансирование на сумму около 100 млн. евро сроком на 5 лет.

Новости лизинговых компаний

ОАО "Авангард-Лизинг", входящее в Холдинг Банка "АВАНГАРД", привлекло финансирование на сумму около 100 млн. евро сроком на 5 лет.

Уже получен первый транш на сумму 50 млн. евро. Ставка по первому траншу составила SWISS FRANC LIBOR Rate +3.125. В синдикации первого транша принимали участие CREDIT SUISSE, BAYERISCHE LANDESBANK и NORDKAP BANK AG. В следующем транше возможно участие и других банков. Получение второго транша в размере 50 млн. евро запланировано, согласно подписанному договору, на 1-й квартал 2007 г. Ставка по второму траншу будет уменьшена до SWISS FRANC LIBOR Rate +3.00. Средства будут направлены на финансирование новых лизинговых проектов компании.

Для справки: Название компании: Авангард-Лизинг, ОАО Регион: Москва Адрес: 115035, г.Москва, Кадашевская наб., д.32/2, стр.1 Телефоны: (495) 730-00-37 (495)232-16-59 Факсы: (495) 510-15-34 E-Mail: a_leasing@avangard.ru Web: http://www.avangard-leasing.ru (Материал продублирован на Ореанда, М3-медиа, Bankir.ru)

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Новости лизинговых компаний"

< Волго-Вятский банк Сбербанка России предоставил инвестиционный кредит в размере 328 млн рублей компании "ВКМ-Лизинг".
< "Ижевский" филиал"Лизинговой компании УРАЛСИБ" провел семинар для предприятий Удмуртии.
< ОАО "Авангард-Лизинг", входящее в Холдинг Банка "АВАНГАРД", привлекло финансирование на сумму около 100 млн. евро сроком на 5 лет.


Компания ООО "Брансвик Рейл Лизинг" передает в лизинг компании ЗАО "Профтранс" 250 полувагонов.

Лизинг транспортных средств

Компания ООО "Брансвик Рейл Лизинг" передает в лизинг компании ЗАО "Профтранс" 250 полувагонов.

16 ноября 2006 года ООО "Брансвик Рейл Лизинг" ("БРЛ") и ЗАО "Профтранс" подписали договоры финансовой аренды (лизинга) на 200 полувагонов производства ОАО "Рузхиммаш" и 50 полувагонов производства ОАО "Крюковский ВЗ".
По условиям сделки авансовый платеж равен нулю, а срок лизинга составляет 10 лет. Кроме того, ЗАО "Профтранс" получает право досрочного выкупа вагонов.
Полученные в лизинг вагоны ЗАО "Профтранс" планирует использовать в целях обслуживания транспортных потребностей своей материнской компании – ЗАО "Профит", одной из крупнейших компаний по сбору металлолома в России.
Виктор Мостовой, Генеральный директор компании ЗАО "Профтранс" так прокомментировал подписание договоров с БРЛ: "Брансвик Рейл Лизинг быстро адаптировал свое коммерческое предложение к нашим потребностям и предложил наиболее удобные и выгодные условия по финансовому лизингу полувагонов".
Владимир Лелеков, Генеральный директор компании ООО "Брансвик Рейл Лизинг" сообщил: "Наш подход заключается в индивидуальном подборе условий лизинга для каждого клиента с учетом его возможностей, ограничений и пожеланий.
Сегодня мы предлагаем оперативный, финансовый и возвратный лизинг подвижного состава, при этом помогаем клиентам выбрать те лизинговые продукты, которые позволяют решать не только тактические задачи по обслуживанию грузовых потоков, но и стратегические задачи по повышению стоимости бизнеса.
Мы сумели предложить ЗАО "Профтранс" условия, которые наилучшим образом отвечают потребностям нашего Клиента, и планируем расширение взаимовыгодного сотрудничества в будущем".

Для справки: Название компании: Брансвик Рейл Лизинг Регион: Москва Адрес: 115051, Павелецкая пл, 2/2 Телефоны: (495)7836700 Факсы: (495)7836701 E-Mail: larina@m-p.ru Web: http://www.brunswickrail.ru

Для справки: Название компании: Профтранс, ЗАО Регион: Москва Адрес: 117105, Новоданиловская наб., д. 4А Вид деятельности: Грузоперевозки Телефоны: (495)4116508 (495)4116506 Факсы: (495)4116509 E-Mail: prof_trans@land.ru

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Лизинг транспортных средств"

< Компания ООО "Брансвик Рейл Лизинг" передает в лизинг компании ЗАО "Профтранс" 250 полувагонов.
< 30 ноября состоялась вторая ежегодная конференция "Лизинг подвижного состава: состояние и перспективы".
< Компания "Глобус-Лизинг" передала ОАО "Третий парк" 59 автобусов марки Golden Dragon.


30 ноября состоялась вторая ежегодная конференция "Лизинг подвижного состава: состояние и перспективы".

Лизинг транспортных средств

30 ноября состоялась вторая ежегодная конференция "Лизинг подвижного состава: состояние и перспективы".

Журнал "Прямые инВЕСТИции" при поддержке Сбербанка России совместно с Ассоциацией "Рослизинг" 30 ноября 2006г. провели конференцию "Лизинг подвижного состава: состояние и перспективы".
Сергей Богданов, Директор по развитию бизнеса компании ООО "Брансвик Рейл Лизинг", выступил с докладом на тему "Оптимальный собственник подвижного состава" в рамках заседания "Специфика лизинговых сделок с железнодорожным транспортом", посвященного актуальным вопросам налогообложения, а также правового поля и правоприменительной практики в этой сфере. С.Богданов рассказал о способах финансирования грузовых вагонов и о видах лизинга, которые предлагает "БРЛ", а также об альтернативных собственниках подвижного состава. В своем докладе С. Богданов подчеркнул, что оптимальным собственником вагонов является лизинговая компания. Это позволяет грузообразующим компаниям увеличить стоимость бизнеса, транспортной компании – расширить круг клиентов и повысить гибкость при решении транспортных задач, а также повысить инвестиционную привлекательность в целом для отрасли.
В конференции приняли участие представители органов власти, крупнейших перевозчиков и операторов подвижного состава, производителей и дилеров ж/д транспорта, банков, лизинговых и страховых компаний, а также представители СМИ.
Подробнее с материалами презентации С.Богданова можно ознакомиться здесь

Для справки: Название компании: Брансвик Рейл Лизинг Регион: Москва Адрес: 115051, Павелецкая пл, 2/2 Телефоны: (495)7836700 Факсы: (495)7836701 E-Mail: larina@m-p.ru Web: http://www.brunswickrail.ru

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Лизинг транспортных средств"

< Компания ООО "Брансвик Рейл Лизинг" передает в лизинг компании ЗАО "Профтранс" 250 полувагонов.
< 30 ноября состоялась вторая ежегодная конференция "Лизинг подвижного состава: состояние и перспективы".
< Компания "Глобус-Лизинг" передала ОАО "Третий парк" 59 автобусов марки Golden Dragon.


Компания "Глобус-Лизинг" передала ОАО "Третий парк" 59 автобусов марки Golden Dragon.

Лизинг транспортных средств

Компания "Глобус-Лизинг" передала ОАО "Третий парк" 59 автобусов марки Golden Dragon.

Напомним, что договор был заключен в сентябре. Всего по договору предоставляется 150 автобусов. Оставшиеся автобусы будут поставлены до Нового года.
Весной компания "Глобус-Лизинг" уже передало в лизинг ОАО "Третий парк " 70 автобусов серии Golden Dragon общей стоимостью 5 670 000 долларов. Зарекомендовавшие себя как удобный вид городского транспорта, китайские атобусы Golden Dragon имеют повышенную вместимость, способны перевозить более 90 человек и имеют 21 посадочное место. Переоснащение "Третьего парка" автобусами нового поколения осуществляется в соответствии с программой модернизации и обновления подвижного состава этого крупного негосударственного перевозчика Санкт-Петербурга, основанного в 1960 г. как "Автохозяйство легковых автомобилей №2". На сегодняшний день ОАО "Третий парк" обслуживает более 200 автобусных маршрутов города и пригородов, 70 из которых – социальные маршруты. Ежедневно на линию выходят порядка 1500 автобусов. Из них – 225 автобусов большой вместимости и около 1300 автобусов средней и малой вместимости. "Глобус-Лизинг" сотрудничает с ОАО "Третий парк" с 2001 года. В течение этого времени парку передано в лизинг свыше 1 200 единиц техники – это микроавтобусы "ГАЗЕЛЬ", "МЕРСЕДЕС", "ФОРД-Транзит" , хорошо известные горожанам как "маршрутки", а так же автобусы повышенной вместимости "MAN", "НЕФАЗ". Оснащение "Третьего парка" автобусами Golden Dragon , позволит значительно улучшить условия перевозки пассажиров в Санкт-Петербурге. Общее количество больших пассажирских автобусов, которые ходят по дорогам Санкт-Петербурга, приближается к 4 тысячам. Свыше 50% техники работает в условиях повышенных эксплутационных нагрузок и в течение длительного времени. Существующий автобусный парк значительно изношен и нуждается в современном, экономичном, надежном и безопасном автотранспорте. Решить эту проблему в некоторой степени помогут новые автобусы.

Для справки: Название компании: Глобус-Лизинг, ООО Регион: Санкт-Петербург Адрес: 193124, Санкт-Петербург, Красного Текстильщика ул., д. 2 Телефоны: (812) 702-50-80 Факсы: (812) 702-50-81 E-Mail: info@globus-leasing.ru Web: http://www.globus-leasing.ru Руководитель: Курцман Борис Ефимович, Генеральный директор

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Лизинг транспортных средств"

< Компания ООО "Брансвик Рейл Лизинг" передает в лизинг компании ЗАО "Профтранс" 250 полувагонов.
< 30 ноября состоялась вторая ежегодная конференция "Лизинг подвижного состава: состояние и перспективы".
< Компания "Глобус-Лизинг" передала ОАО "Третий парк" 59 автобусов марки Golden Dragon.


Группа компаний "Балтийский лизинг" в декабре 2006 г. предоставила в лизинг ООО "Предприятие ДВК Плюс" металлообрабатывающее оборудование.

Лизинг промышленного оборудования

Группа компаний "Балтийский лизинг" в декабре 2006 г. предоставила в лизинг ООО "Предприятие ДВК Плюс" металлообрабатывающее оборудование.

Группа компаний "Балтийский лизинг" в декабре 2006 г.предоставила в лизинг ООО "Предприятие ДВК Плюс" металлообрабатывающее оборудование (установка лазерного раскроя листовых материалов производства фирмы Bystronic Lazer AG, Швейцария) на общую сумму поставки 800 тыс. евро. Данная установка перерабатывает около 120 тонн металлического листового проката в месяц, что позволит увеличить производительность заготовительного цикла производства всего спектра выпускаемой предприятием продукции. Приобретение данного оборудования проводится в рамках комплексного расширения производственных мощностей предприятия.
Сотрудничество компаний "Балтийский лизинг" и "Предприятие ДВК плюс" ведется с 2004 года. На сегодняшний день профинансировано 9 договоров лизинга, на общую сумму поставки 1,5 млн. евро.
Группа компаний "Балтийский лизинг" - основана в 1990 году и обладает лицензией №0001 Министерства Экономики РФ на осуществление лизинговой деятельности. "Балтийский лизинг" является ведущей лизинговой компанией РФ. По итогам рейтинга РА "Эксперт" 2005 года компания "Балтийский лизинг" занимает 2-е место по Санкт-Петербургу по объему текущих сделок и 7-е место среди 50 крупнейших лизинговых компаний России по объему нового бизнеса. Стратегическим партнером ГК "Балтийский лизинг" с 2006 года является "НОМОС-БАНК", который входит в первую двадцатку ведущих банков России и имеет многолетний опыт работы в сфере инвестиций и лизинга.
ООО "Предприятие ДВК Плюс"
Компания "Предприятие ДВК плюс" была организована в 1990 году и в настоящее время является одной из ведущих в России компаний – производителей инженерных средств защиты банков и административных зданий, сейфов, металлических шкафов, стеллажного и торгового оборудования, а также металлической мебели для производства и быта.
В течение последних двух лет в результате модернизации производства и крупных инвестиций в высокотехнологическое оборудование, на предприятии расширен ассортимент выпускаемой продукции.

Для справки: Название компании: Балтийский Лизинг, ООО Регион: Санкт-Петербург Адрес: Санкт-Петербург, 190031, наб. канала Грибоедова, д. 79/23 Вид деятельности: лизинг Телефоны: (812) 325-9080 Факсы: (812) 3157726 E-Mail: mail@bl.spb.ru Web: http://www.baltlease.ru Руководитель: Корчагов Дмитрий Викторович

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Лизинг промышленного оборудования"

< Группа компаний "Балтийский лизинг" в декабре 2006 г. предоставила в лизинг ООО "Предприятие ДВК Плюс" металлообрабатывающее оборудование.
< Группа компаний "Интерлизинг" и ООО Торговый дом "Светотехника" заключили договор лизинга на поставку оборудования на сумму 116,5 млн.руб.
< ОАО "Кудряшовское" будет оказана государственная поддержка на модернизацию производства.


Группа компаний "Интерлизинг" и ООО Торговый дом "Светотехника" заключили договор лизинга на поставку оборудования на сумму 116,5 млн.руб.

Лизинг промышленного оборудования

Группа компаний "Интерлизинг" и ООО Торговый дом "Светотехника" заключили договор лизинга на поставку оборудования на сумму 116,5 млн.руб.

Между Московским филиалом Группы компаний "Интерлизинг" и ООО Торговым домом "Светотехника" был заключен договор лизинга.
Срок договора - 54 месяца. Финансирование осуществляется через ОАО "Международный банк Санкт-Петербурга"
ООО Торговый дом "Светотехника представляет производственный блок из трех ведущих российских заводов: Лихославского завода светотехнических изделий "Светотехника", Московского опытного светотехнического завода и Кадошкинского электротехнического завода. Номенклатура Торгового Дома включает в себя широкую гамму уличных светильников, промышленных светильников, прожекторов, тепличных облучателей, электрических комплектующих (ПРА, ИЗУ, УБИ), силовые, граненые и декоративные опоры, садово-парковые торшеры.
Предметом лизинга является комплекс "тяжелого" оборудования "под ключ":
листогибочные пресса PPEB-H 640/61 в тандемном исполнении;
комплекс лазерного раскроя металла IMPULS12030 в стандартном исполнении.
Стоимость оборудования – 116 461 602,00 рублей. Данное оборудование производится компанией LVD Company n.v. (Бельгия) на заказ и поставляется российской компанией "Вебер Комеханикс".
Компания "Вебер Комеханикс" - официальный представитель ряда ведущих зарубежных компаний специализирующаяся на поставках промышленного оборудования для производства в различных областях промышленности.
Группа компаний Интерлизинг была создана 15 июля 1999 г. По состоянию на 01.12.2006 года лизинговый портфель компании составляет 6,5 млрд. рублей. Общий объем профинансированных за 2005 год средств составил 3,3 млрд.руб., общее количество заключенных за 2005 год договоров составило 346шт.

Для справки: Название компании: ИНТЕРЛИЗИНГ Регион: Санкт-Петербург Адрес: 194044, Крапивный пер., 5 Вид деятельности: ЛИЗИНГ Телефоны: (812)3466055 Факсы: (812)5418298 E-Mail: zakaz@ileasing.ru Web: http://www.ileasing.ru Руководитель: Царев Кирилл Александрович, Директор

(LeasingInfo.Ru 12.12.06)

См. также в разделе "Лизинг промышленного оборудования"

< Группа компаний "Балтийский лизинг" в декабре 2006 г. предоставила в лизинг ООО "Предприятие ДВК Плюс" металлообрабатывающее оборудование.
< Группа компаний "Интерлизинг" и ООО Торговый дом "Светотехника" заключили договор лизинга на поставку оборудования на сумму 116,5 млн.руб.
< ОАО "Кудряшовское" будет оказана государственная поддержка на модернизацию производства.


ОАО "Кудряшовское" будет оказана государственная поддержка на модернизацию производства.

Лизинг промышленного оборудования

ОАО "Кудряшовское" будет оказана государственная поддержка на модернизацию производства.

Соответствующее постановление подписал Губернатор Виктор Толоконский.
Напомним, что еще осенью инвестиционный проект крупнейшего в России свинокомплекса, предполагающий комплексную реконструкцию и модернизацию, прошел конкурсный отбор на право получения государственной поддержки. Планируется, что после его реализации предприятие выйдет на новую проектную мощность и станет крупнейшим в регионе холдингом, объединяющим растениеводческие хозяйства, комбикормовый завод, свинокомплекс и мясокомбинат.
В результате Губернатором было принято решение предоставить госпомощь в виде субсидирования процентной ставки по банковскому кредиту и части лизинговых платежей, а также льгот по налогу на имущество организаций и налогу на прибыль. Общая сумма господдержки составит 350 миллионов рублей, которые будут предоставлены предприятию в течение пяти лет, включая 2006 год.
Остается добавить, что контроль за исполнением постановления возложен на первого заместителя Губернатора Новосибирской области Василия Юрченко.
ОАО "Кудряшовское" создано в 1999 году на базе обанкроченного ЗАО "Кудряшовское". В хозяйстве имелись два свиноводческих промышленных комбината, рассчитанных на производство 108 тыс. откормочных свиней в год каждый, и репродукторная ферма на 2000 свиноматок. В 2004 году убыток свинокомплекса составил 150 млн руб. В 2005 году к управлению пришла компания "РуКом", которая в июне 2006 года консолидировала более 90% акций "Кудряшовского". В реконструкцию и покупку нового оборудования "РуКом" вложила $11 млн. В 2005 году чистая прибыль ОАО составила 46 млн руб., в 1–м полугодии 2006 года — 88 млн руб. Сегодня предприятие располагает поголовьем в 43 тыс.

Для справки: Название компании: Кудряшовское, ОАО Адрес: 630511, Новосибирская область, c.Криводановка , Садовый переулок , д.2 Вид деятельности: Мясоперерабатывающая промышленность Телефоны: (3832)972201 (3832)972244 E-Mail: info@kudr.nsk.su Web: http://www.kudr.nsk.su Руководитель: Сергей Юсуфов

(INFOLine, ИА (по материалам Администрации) 25.12.06)

См. также в разделе "Лизинг промышленного оборудования"

< Группа компаний "Балтийский лизинг" в декабре 2006 г. предоставила в лизинг ООО "Предприятие ДВК Плюс" металлообрабатывающее оборудование.
< Группа компаний "Интерлизинг" и ООО Торговый дом "Светотехника" заключили договор лизинга на поставку оборудования на сумму 116,5 млн.руб.
< ОАО "Кудряшовское" будет оказана государственная поддержка на модернизацию производства.


"Аэрофлот-Дон" в 2007г может взять в лизинг до 6 самолетов Boeing-737.

Лизинг авиационной техники

"Аэрофлот-Дон" в 2007г может взять в лизинг до 6 самолетов Boeing-737.

ОАО "Аэрофлот-Дон" (Ростов-на-Дону) в 2007 году может получить на условиях лизинга до шести самолетов Boeing-737, сообщил коммерческий директор компании Эдуард Теплицкий.
"Таким образом, парк лайнеров Boeing-737 авиакомпании "Аэрофлот-Дон" может быть увеличен до восьми самолетов", - отметил коммерческий директор.
По его словам, "Аэрофлот-Дон" в настоящее время ведет переговоры с несколькими лизинговыми компаниями. Первые два самолета планируется получить в первом квартале 2007 года.
Как сообщалось, в июле 2006 года "Аэрофлот-Дон" получил от компании Pegasus Aviation Finance Company (США) на условиях операционного лизинга два самолета Boeing-737-500. Помимо этого авиапарк компании включает 9 самолетов Ту-154 и два Ту-134.
ОАО "Аэрофлот-Дон" создано в 2000 году, 51% акций компании принадлежит ОАО "Аэрофлот - российские авиалинии", остальные акции принадлежат ЗАО "ОПТ-Инвест" (входит в группу компаний "ПИК").

(Интерфакс 12.12.06)

См. также в разделе "Лизинг авиационной техники"

< "Аэрофлот-Дон" в 2007г может взять в лизинг до 6 самолетов Boeing-737.
< ОАО "Авиакомпания "Трансаэро" планирует в 2007 году приобрести в операционный лизинг до 11 самолетов Boeing.


ОАО "Авиакомпания "Трансаэро" планирует в 2007 году приобрести в операционный лизинг до 11 самолетов Boeing.

Лизинг авиационной техники

ОАО "Авиакомпания "Трансаэро" планирует в 2007 году приобрести в операционный лизинг до 11 самолетов Boeing.

На вторичном рынке компания приобретет 6 дальнемагистральных Boeing-747 и Boeing-767, а также до пяти среднемагистральных самолетов Boeing-737-500.
В настоящее время парк воздушных судов "Трансаэро" состоит из 21 самолета - шести Boeing-747, семи Boeing-767 и восьми Boeing-737 разных модификаций.
Кроме того, в конце сентября "Трансаэро" и Airbus подписали соглашение о поставке 8 дальнемагистральных самолетов А330.
"Трансаэро" начала полеты в 1991 году и по пассажирообороту входит в число семи крупнейших российских авиакомпаний. В 2005 году компания перевезла 1 млн 571 тыс. человек. По итогам текущего года "Трансаэро" рассчитывает перевезти свыше 2 млн человек.

Для справки: Название компании: Трансаэро, авиакомпания, представительство в СПб Регион: Санкт-Петербург Адрес: 191104, Санкт-Петербург, Литейный пр., 48 Вид деятельности: авиакомпании Телефоны: (812)2796463 Факсы: (812)2795776 E-Mail: trans@mail.wplus.net Web: http://www.transaero.ru

(Интерфакс 28.12.06)

См. также в разделе "Лизинг авиационной техники"

< "Аэрофлот-Дон" в 2007г может взять в лизинг до 6 самолетов Boeing-737.
< ОАО "Авиакомпания "Трансаэро" планирует в 2007 году приобрести в операционный лизинг до 11 самолетов Boeing.


Возврат сельхозорганизациями Челябинской области задолженности за федеральный лизинг техники и темпы погашения товарного кредита, выданного из областного бюджета, являются центральной темой совещаний с руководителями сельских территорий в областном Минсельхозе.

Агролизинг

Возврат сельхозорганизациями Челябинской области задолженности за федеральный лизинг техники и темпы погашения товарного кредита, выданного из областного бюджета, являются центральной темой совещаний с руководителями сельских территорий в областном Минсельхозе.

До конца года остался ровно месяц, но отдавать долги некоторые хозяйства не спешат. Итог такого подхода может быть плачевным – хозяйства-должники лишают свои территории дополнительных средств на развитие социальной инфраструктуры.
Тем не менее, первый заместитель губернатора Андрей Косилов отмечает положительную динамику в расчетах селян за ресурсы, полученные из областного бюджета в 2006 году. К 28 ноября сельские районы погасили товарный кредит за этот год на 82 процентов, что, по мнению Андрея Косилова, обусловлено областной политикой поддержки сельхозтоваропроизводителя, при которой ресурсы получают хозяйства, постоянно улучшающие свои производственные показатели.
Губернатор Петр Сумин принял решение выделить еще 500 миллионов рублей из дополнительных доходов области на приобретение новой техники и ускоренное развитие животноводства, и уже в этом году у селян есть реальный шанс получить помощь из бюджета. Но на этот раз все субсидии и технические новинки хозяйства будут получать пропорционально своим расчетам за кредиты и лизинг.
За последнюю неделю хозяйства рассчитались по своим обязательствам в общей сложности на 22 миллиона рублей. До конца года должникам предстоит вернуть более 200 миллионов рублей только "Росагролизингу". Пока расчеты проведены на 37 процентов. Техника, за которую рассчитываются крестьяне, была приобретена в 2002-2003 годах в лизинг на 5-7 лет.
Нередки ситуации, когда за эти годы на предприятиях произошла смена собственника и вновь созданные организации пытаются отказаться от долгов своих предшественников. Руководители области подчеркнули, что это недопустимо, так как весь парк приобретенных машин сохранен и используется по назначению. Министерству сельского хозяйства предстоит разобраться с каждым нерадивым должником, чтобы получить полную ясность по погашению долга.
При этом хозяйства могут произвести расчеты в любой форме: деньгами либо поставками своей продукции в областной фонд продовольствия. Среди районов в черный список попали Варненский, Каслинский, Нагайбакский, Уйский и Карталинский, сообщили агентству "Урал-пресс-информ" в пресс-центре Министерства сельского хозяйства Челябинской области.

(Урал-пресс-информ ИА 29.11.06)

См. также в разделе "Агролизинг"

< Возврат сельхозорганизациями Челябинской области задолженности за федеральный лизинг техники и темпы погашения товарного кредита, выданного из областного бюджета, являются центральной темой совещаний с руководителями сельских территорий в областном Минсельхозе.
< ОАО "Росагролизинг" принимает заявки на поставку племенных животных и оборудования для животноводства на 2007 год.


ОАО "Росагролизинг" принимает заявки на поставку племенных животных и оборудования для животноводства на 2007 год.

Агролизинг

ОАО "Росагролизинг" принимает заявки на поставку племенных животных и оборудования для животноводства на 2007 год.

В рамках реализации приоритетного национального проекта "Развитие АПК" ОАО "Росагролизинг" начат прием заявок на поставку племенных животных и оборудования для животноводства отечественным сельхозтоваропроизводителям на 2007 год.
Закупка племенного скота и оборудования будет осуществляться как у российских, так и зарубежных поставщиков на основании заявок сельскохозяйственных предприятий. При этом выбор скота и оборудования осуществляется самим сельхозтоваропроизводителем.
Срок финансирования по племенным животным составляет 5 лет, удорожание в год 0,8%; по оборудованию срок финансирования - 10 лет, удорожание в год 2,2%, авансовый платеж - 7%. В качестве гарантийного обеспечения принимаются залоги, поручительства и гарантии на сумму одного годового платежа.
Поставка племенных животных может осуществляться на основании договоров купли-продажи с рассрочкой платежа до 5 лет. При этом скот переходит в собственность хозяйства сразу после его поставки, что дает предприятию право на получение всех бюджетных дотаций на приобретаемое поголовье.
В целях приоритетной поддержки отечественных племенных предприятий, ОАО "Росагролизинг" продолжает заключение договоров с российскими поставщиками скота на 2007 год.
Своевременное направление заявок на поставку скота и информации от местных племпредприятий в ОАО "Росагролизинг" позволит обеспечить эффективное выполнение задач по реализации приоритетного национального проекта "Развитие АПК" в 2007 году.
Более подробную информацию об условиях поставки скота и оборудования можно получить по тел. (495) 782-19-76, (495) 782-19-77 и на Интернет-сайте компании www.rosagroleasing.ru (раздел Национальный проект "Развитие АПК").

Для справки: Название компании: Росагролизинг, ОАО Регион: Москва Адрес: 127473, Москва, ул. Достоевского, дом 2, стр. 2 Вид деятельности: Лизинг - Услуги Телефоны: (095) 782-1976/77…/82 Факсы: (095) 782-1985/86 E-Mail: info@rosagroleasing.ru Web: http://www.rosagroleasing.ru Руководитель: Скрынник Елена Борисовна

(INFOLine, ИА (по материалам Департамента продовольственных ресурсов города Москвы) 14.12.06)

См. также в разделе "Агролизинг"

< Возврат сельхозорганизациями Челябинской области задолженности за федеральный лизинг техники и темпы погашения товарного кредита, выданного из областного бюджета, являются центральной темой совещаний с руководителями сельских территорий в областном Минсельхозе.
< ОАО "Росагролизинг" принимает заявки на поставку племенных животных и оборудования для животноводства на 2007 год.


Парламент Таджикистана ратифицировал проект постановления о расширении лизинговой деятельности в СНГ.

Новости стран ближнего зарубежья

Парламент Таджикистана ратифицировал проект постановления о расширении лизинговой деятельности в СНГ.

Принятие этого документа позволит республике получить на условиях лизинга сельскохозяйственную технику на 83 миллиона долларов.
Исмоил Талбаков, член Комитета по экономике, бюджету, финансам и налогам парламента Республики Таджикистан: "Это будет способствовать увеличению объемов выпускаемой продукции".
По мнению аграриев, новые тракторы и комбайны, полученные в лизинг, позволят увеличить объем выпускаемой продукции. Напомню, недавно главы государств СНГ приняли решение выделить сельхозпроизводителям Содружества более одного миллиарда долларов для поставки на лизинговой основе сельхозтехники.

(Regnum 06.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< Парламент Таджикистана ратифицировал проект постановления о расширении лизинговой деятельности в СНГ.
< Cтраховая компания "Крайина" завершила процесс покупки лизинговой компании ООО "Богдан-Лизинг", став владельцем более 50% капитала лизинговой компании (Украина).


Cтраховая компания "Крайина" завершила процесс покупки лизинговой компании ООО "Богдан-Лизинг", став владельцем более 50% капитала лизинговой компании (Украина).

Новости стран ближнего зарубежья

Cтраховая компания "Крайина" завершила процесс покупки лизинговой компании ООО "Богдан-Лизинг", став владельцем более 50% капитала лизинговой компании (Украина).

В сентябре 2006 г. СК "Крайина" вошла в состав основателей ООО "Богдан-Лизинг" с увеличением уставного фонда до 1,11 млн грн. Решение о покупке контрольного пакета принято на общем собраним участников ООО "Богдан-Лизинг" 26 октября 2006 г.
Приоритетным направлением деятельности ООО "Богдан-Лизинг" является работа с украинскими пассажиро- и грузоперевозчиками по поводу расширения и обновления их автопарков путем финансового и оперативного лизинга.
Ассортиментный ряд предметов лизинга состоит из продукции, которая производится и импортируется предприятиями корпорации (грузовые автомобили: КАМАЗ, Hyundai, ISUZU, DonFeng и Foton; автобусы: Богдан и Hyundai, легковые автомобили: Subaru, Hyundai, KIA, ВАЗ).

(РосБизнесКонсалтинг-Украина 13.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< Парламент Таджикистана ратифицировал проект постановления о расширении лизинговой деятельности в СНГ.
< Cтраховая компания "Крайина" завершила процесс покупки лизинговой компании ООО "Богдан-Лизинг", став владельцем более 50% капитала лизинговой компании (Украина).


ГК "НМЖК" выводит на рынок линейку готовых соусов АСТОРИЯ®.

Новости о группе компаний НЖМК

ГК "НМЖК" выводит на рынок линейку готовых соусов АСТОРИЯ®.

Соусы становятся все более популярными среди российских потребителей, в связи с этим ГК "НМЖК" выводит на рынок линейку готовых соусов АСТОРИЯ®.
В течение последних лет российский потребитель проявляет интерес к продуктам, которые вносят разнообразие и знакомят с новыми вкусами. И в первую очередь это различные соусы, чья популярность очевидна: они не только экономят время в приготовлении пищи, но и придают блюдам завершенность и достойный эстетический вид. Следуя тенденциям рынка ГК "НМЖК" выпускает новую линейку готовых соусов АСТОРИЯ®.
Премиальный соусы АСТОРИЯ® - это возможность быстро и просто разнообразить вкус любимых блюд, добавить им новые оттенки. Соусы АСТОРИЯ® - выбор тех, кто дорожит своим временем и привык приобретать продукты высокого качества. Потребители премиальных соусов АСТОРИЯ® - энергичные, успешные люди, готовые экспериментировать с едой и пробовать все новое.
Майонезные соусы АСТОРИЯ® изготавливаются по уникальной рецептуре из натуральных ингредиентов высочайшего качества, имеют жирность 52%, обладают густой консистенцией и обогащены витаминами A, D3, E.

Линейка соусов АСТОРИЯ® представлена 4 видами:
"Сметанный с грибами" АСТОРИЯ® – нежный сметанный соус с кусочками отборных грибов. Он прекрасно дополнит блюда из мяса и запеченного картофеля.
Майонезный соус "Сливочно-чесночный" АСТОРИЯ® гармонично сочетает в себе притягательный сливочный вкус с ароматными кусочками чеснока. Он сделает аппетитным любое блюдо из мяса, птицы или рыбы.
"Пряные травы" АСТОРИЯ® – густой майонезный соус с нотой пряных трав и специй. Идеально подходит для заправки свежего витаминного салата или блюд из курицы.
Майонезный соус "С душистым перцем" АСТОРИЯ® - яркий аромат душистого перца со сливочной нотой придаст особый вкус блюдам из мяса, рыбы и овощей.
Эксклюзивный дизайн упаковки майонезных соусов АСТОРИЯ® и запоминающееся название торговой марки делают продукт заметным на полке магазина, выделяя его среди соусов-конкурентов.
Соусы АСТОРИЯ® выпускаются в наиболее востребованной среди потребителей упаковке Док-пак 250 г., которая снабжена дозатором для удобства использования.

Для справки: Название компании: Нижегородский масло-жировой комбинат, ОАО (НМЖК) Адрес: 603095, Нижний Новгород, ш.Жиркомбината, 11 Вид деятельности: Масложировая промышленность Телефоны: (8312)75-47-00 (8312)44-40-81 Факсы: (8312)41-08-92 (8312)46-57-68 (8312)41-56-93 E-Mail: com@nmgk.ru Web: http://www.nmgk.ru Руководитель: Николай Николаевич Нестеров, председатель совета директоров

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о группе компаний НЖМК"

< ГК "НМЖК" выводит на рынок линейку готовых соусов АСТОРИЯ®.
< ГК "НМЖК" приняла участие в девятой отраслевой выставке "Ингредиенты, добавки и пряности 2006".


ГК "НМЖК" приняла участие в девятой отраслевой выставке "Ингредиенты, добавки и пряности 2006".

Новости о группе компаний НЖМК

ГК "НМЖК" приняла участие в девятой отраслевой выставке "Ингредиенты, добавки и пряности 2006".

Группа компаний "НМЖК" стала участником крупнейшей отраслевой выставки "Ингредиенты, добавки и пряности 2006", которая проходила в Москве в "Крокус Экспо" с 5 по 8 декабря.
На стенде ГК "НМЖК" была представлена продукция ТМ МАРГО (промышленные маргарины и жиры) и завода пищевых поверхностно - активных веществ (ППАВ). Посетители стенда могли пообщаться с представителями коммерческой службы, сотрудниками научно-исследовательского центра (НИЦ) и завода ППАВ.
В рамках выставки прошел Международный форум "Пищевые ингредиенты XXI века", посвященный актуальным проблемам создания продуктов питания. В форуме принимали участие представители ГК НМЖК: директор завода ППАВ Диденко В.М. выступила с докладом "Пищевые ПАВ: эффективность и доступность", а заместитель директора НИЦ Трубач И.Г. рассказал о применении специализированных маргаринов и жиров МАРГО® в кондитерской и хлебопекарной отраслях.
Ключевым моментом выставки стал конкурс "Ингредиент года 2006", в котором ГК "НМЖК" была отмечена сразу двумя наградами: Золотой медалью за комплексную пищевую добавку "Дилактин-S" и специальным дипломом за "Жир жидкий для фритюра".
Участие в выставке предоставило ГК "НМЖК" возможность встретиться со своими дистрибьюторами и партнерами, привлечь новых клиентов, ближе познакомиться с продукцией конкурентов.

Для справки: Название компании: Нижегородский масло-жировой комбинат, ОАО (НМЖК) Адрес: 603095, Нижний Новгород, ш.Жиркомбината, 11 Вид деятельности: Масложировая промышленность Телефоны: (8312)75-47-00 (8312)44-40-81 Факсы: (8312)41-08-92 (8312)46-57-68 (8312)41-56-93 E-Mail: com@nmgk.ru Web: http://www.nmgk.ru Руководитель: Николай Николаевич Нестеров, председатель совета директоров

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости о группе компаний НЖМК"

< ГК "НМЖК" выводит на рынок линейку готовых соусов АСТОРИЯ®.
< ГК "НМЖК" приняла участие в девятой отраслевой выставке "Ингредиенты, добавки и пряности 2006".


Альфа-банк предоставил Русской масложировой компании 80 млн. руб. кредитных средств.

Новости прочих компаний

Альфа-банк предоставил Русской масложировой компании 80 млн. руб. кредитных средств.

ОАО "Русская масложировая компания" открыло кредитную линию в Альфа-банке в размере 80 млн. руб. Об этом сообщила пресс-служба компании.
Как отмечается в сообщении, кредитные ресурсы компания планирует направить на пополнение оборотных средств.
ОАО "Русская масложировая компания" образовано в 2005 г. Основные виды деятельности - производство и реализация масложировой продукции. Компании принадлежат Ставропольский МЖК и Раменский МЖК, а также производственные базы в Люберцах и Санкт-Петербурге.

Для справки: Название компании: Русская масложировая компания, ОАО Регион: Москва Адрес: 127006, Москва, ул. Долгоруковская, д. 36, стр. 3 Телефоны: (495)9731075 (495)9789431 (495)9786747 (495)9787939 (495)9723338 Факсы: (495)9731075 (495)9789431 (495)9786747 (495)9787939 (495)9723338 E-Mail: info@rumaco.ru; idenisov@rumaco.ru Web: http://www.rumaco.ru Руководитель: Денисов И.В.

(АПК-Информ 13.12.06)

См. также в разделе "Новости прочих компаний"

< Альфа-банк предоставил Русской масложировой компании 80 млн. руб. кредитных средств.
< ООО "Группа компаний "Русагро" провела реорганизацию ходинга.


ООО "Группа компаний "Русагро" провела реорганизацию ходинга.

Новости прочих компаний

ООО "Группа компаний "Русагро" провела реорганизацию ходинга.

В результате плановой реорганизации в структуре холдинга "Русагро" были созданы два новых юридических лица - ООО "Русагро-Управление" и ООО "Аграрная компания "Русагро".
Генеральным директором ООО "Русагро-Управление" по совместительству был назначен Широков Максим Геннадьевич, сохранивший должность генерального директора ООО "Русагро-Масло".
Генеральным директором ООО "Аграрная компания "Русагро" назначен Костюк Юрий Васильевич.
Тесис Яков Савельевич остается генеральным директором ООО "Группа Компаний "Русагро".
Широков Максим Геннадьевич, генеральный директор ООО "Русагро-Управление", ООО "Русагро-Масло".
Родился в 1966 г. в Москве. Закончил Московский военный ийнститут при Министерстве обороны по специальности "Востоковедение". Длительное время работал за рубежом в странах Ближнего Востока. Имеет степень МВА.
Широков М.Г. занимал руководящие должности в ряде крупных финансово-промышленных корпораций, таких как ЗАО "3М Россия", ОАО "Уралкалий", ОАО "Днепроспецсталь".
На должность генерального директора ООО "Русагро-Масло" был назначен 1 ноября 2005 года.
Костюк Юрий Васильевич, генеральный директор ООО "Аграрная компания "Русагро".
Родился 9 августа 1961 г. на Украине, с отличием окончил Киевское высшее танковое инженерное училище.
В 1998 году пришел в компанию на должность начальника производственного отдела сахарного направления, через некоторое время возглавил производственное управление, а затем стал заместителем генерального директора по производству в том же сахарном бизнесе. В начале 2002 года возглавил сельскохозяйственное направление Группы.

Для справки: Название компании: Группа компаний РУСАГРО Регион: Москва Адрес: 142770, Россия, Московская обл., Ленинский р-н, поселок сельского типа Коммунарка, Деревообрабатывающий комплек Вид деятельности: Сельское хозяйство Телефоны: (495) 7776524 E-Mail: rusagro@rafinad.ru Web: http://www.rusagrogroup.ru Руководитель: Яков Тесис, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости прочих компаний"

< Альфа-банк предоставил Русской масложировой компании 80 млн. руб. кредитных средств.
< ООО "Группа компаний "Русагро" провела реорганизацию ходинга.


Группа компаний ЭФКО продолжила серию рекламных роликов своей торговой марки Altero.

Новости маркетинга

Группа компаний ЭФКО продолжила серию рекламных роликов своей торговой марки Altero.

На этот раз "героем" ролика стал майонез.
Креатив, разработанный клиентом, был сделан в рамках прежней концепции: зрителям показывают гламурных молодых людей, с неописуемым наслаждением употребляющих продукцию ЭФКО.
Если в первом ролике зрителей показали девушку, с упоением слизывающую подсолнечное масло с помощью кусочка хлеба, то в центре второго ролика уже юноша.
Молодой человек настолько увлекается поеданием креветок с майонезом Altero, что не замечает, как майонез остается на его губах. Девушка, сидящая напротив, пытается ненавязчиво показать ему, что он вымазан. Но молодой человек принимает ее жесты за флирт и "строит глазки" в ответ. Не выдержав того, что молодой человек не понимает ее намеков, девушка поднимается со своего места, подходит к молодому человеку, вытирает ему рот салфеткой и забирает майонез.
На сайте группы компаний ЭФКО Altero позиционируется как продукт, соответствующий определенному стилю и ощущению "праздника жизни": "Аltero помогает создавать праздники и наслаждаться ими. Задор спортивных танцев, элегантность дефиле, магия театра - все это могут ощутить тысячи людей во многих городах России, где при поддержке Altero проходят различные шоу, фестивали, турниры и конкурсы".

Для справки: Название компании: Эфко, ОАО, ГК Адрес: 309850, Белгородская обл., г. Алексеевка, ул. Фрунзе, д. 2 Телефоны: (47234)45073 Факсы: (47234)45073 E-Mail: efirnoe@efko.belgtts.ru Web: http://www.efko.ru

(Sostav 18.12.06)

См. также в разделе "Новости маркетинга"

< Группа компаний ЭФКО продолжила серию рекламных роликов своей торговой марки Altero.


Строящийся в Казани маслоэкстракционный завод (МЭЗ) будет пущен в эксплуатацию в феврале 2007 года.

Инвестиционные проекты

Строящийся в Казани маслоэкстракционный завод (МЭЗ) будет пущен в эксплуатацию в феврале 2007 года.

Как стало известно ходе состоявшегося вчера под председательством Премьер-министра Татарстана Рустама Минниханова заседания Совета директоров "Татнефтехиминвест-холдинга", мощность завода будет доведена до переработки 350 тыс. тонн маслосемян рапса в год против первоначально планировавшихся 300 тыс. тонн.
Предприятие создается в целях создания рынка сбыта для сельхозпроизводителей рапса и обеспечения промышленных и сельхозпредприятий Татарстана растительным маслом и шротом. Завод будет производить до 140 тыс. тонн масла и до 125 тыс. тонн шрота. С сентября текущего года МЭЗ начал договорную кампанию по приемке маслосемян рапса от сельхозпроизводителей. Общая стоимость проекта составляет 1,75 млрд. рублей. Его финансируют Инвестиционно-венчурный фонд Татарстана и "Нэфис Косметикс".

Для справки: Название компании: Нэфис косметикс, ОАО (Nefis Cosmetics) Адрес: 420022, г. Казань, ул. Тукая, 152 Телефоны: (843)2789400 (843)2773470 (843)2773480 (843)2773696 Факсы: (843)2773490 E-Mail: info@nefco.ru Web: http://www.nefco.ru Руководитель: Хайбуллин Дмитрий Владимирович, Генеральный директор

Для справки: Название компании: Татнефтехиминвест-холдинг, ОАО Адрес: 420045, г. Казань, ул. Ершова, 29 Телефоны: (8432)764174, 764304, 765303, 76-6557 Руководитель: Яруллин Рафинат Саматович

(Татар-Информ 07.12.06)

См. также в разделе "Инвестиционные проекты"

< Строящийся в Казани маслоэкстракционный завод (МЭЗ) будет пущен в эксплуатацию в феврале 2007 года.
< ОАО "Жировой комбинат" объявляет открытый конкурс на строительство пристройки маслосливной станции (расширение МСС).


ОАО "Жировой комбинат" объявляет открытый конкурс на строительство пристройки маслосливной станции (расширение МСС).

Инвестиционные проекты

ОАО "Жировой комбинат" объявляет открытый конкурс на строительство пристройки маслосливной станции (расширение МСС).

ОАО "Жировой комбинат" объявляет открытый конкурс на строительство пристройки маслосливной станции (расширение МСС). Устройство нулевого цикла.
1. Форма торгов: открытый конкурс.
2. Наименование заказчика: ОАО "Жировой комбинат", отдел капитального строительства.
3. Место нахождения, почтовый адрес: 410065 г. Саратов, пр. 50 лет Октября, 112 А.
4. Номер контактного телефона: 45-90-42; 45-90-63
5. Официальный сайт, на котором расположена документация: www.solpro.ru
6. Источник финансирования: средства предприятия.
7. Предмет контракта: строительство пристройки МСС. Устройство нулевого цикла из материала заказчика.
8. Место выполнения работ: г. Саратов, пр. 50 лет Октября, 112 А.
9. Сроки выполнения: I квартал 2007 года.
10. Форма и порядок оплаты работ: безналичный расчет в течение 7 дней после выполнения работ.
11. Срок, место и порядок представления конкурсной документации:
20 декабря 2006г.;
410065 г. Саратов, пр. 50 лет Октября, 112 А.,
Отдел капитального строительства.
12. Критерии оценки заявок: цена, качество выполненных работ, сроки выполнения работ.
13. Срок заключения контракта: в течение 10 дней после подведения итогов конкурса.

Для справки: Название компании: Жировой комбинат, ОАО (Холдинг Солнечные продукты) Адрес: 410065, г. Саратов, пр-т. 50 лет Октября, 112а Телефоны: (8452) 45-90-00 Факсы: (8452) 33-32-87 Web: http://www.sgk.com.ru

Для справки: Название компании: Группа Солнечные продукты Вид деятельности: Масложировая промышленность E-Mail: info@solpro.ru Web: http://www.solpro.ru Описание: В состав холдинга входят: ОАО "Жировой комбинат", г. Саратов, ОАО "Новосибирский Жировой комбинат", ЗАО "Янтарное" (Аткарский МЭЗ и три маслозавода), ОАО Армавирский МЖК, ОАО Хлебная база №68 (Кущевский элеватор), ЗАО "Элеваторхолдинг", ОАО Самойловский КХП.

(Агроспикер 18.12.06)

См. также в разделе "Инвестиционные проекты"

< Строящийся в Казани маслоэкстракционный завод (МЭЗ) будет пущен в эксплуатацию в феврале 2007 года.
< ОАО "Жировой комбинат" объявляет открытый конкурс на строительство пристройки маслосливной станции (расширение МСС).


ГК "Кернел" получила долгосрочный кредит для покупки активов ЗАО "Евротэк".

Новости компаний стран ближнего зарубежья

ГК "Кернел" получила долгосрочный кредит для покупки активов ЗАО "Евротэк".

Консорциум банков, организатором которого выступили АКИБ "УкрСиббанк" и АКБ "ХФБ Украина", предоставил долгосрочный кредит группе компаний "Кернел", для покупки активов группы компаний Евротэк. Об этом сообщила пресс-служба АКИБ "УкрСиббанк".
Как отмечается в сообщении, подобный кредит на сегодня не имеет аналогов в Украине, т.к. это первая сделка M&A на рынке с участием нескольких крупных банков, включая европейский банк (в консорциуме также принимает участие Bayerische Hypo- und Vereinsbank Aktiengesellschaft (Мюнхен).
Другие подробности предоставления кредита не сообщаются.
Напомним, что 16 октября т.г. группа компаний "Кернел" официально заявила о намерении купить все активы ЗАО "Евротэк", благодаря чему планировала войти в число крупнейших производителей и экспортеров подсолнечного масла Украины.
Детали сделки и стоимость активов при этом не раглашались.
После приобретения масложировых активов ЗАО "Евротэк" (ЗАО "Волчанский МЭЗ" и ЗАО "Приколотнянский МЭЗ" суммарной мощностью переработки семян подсолнечника 1,5 тыс. тонн в сутки) мощности по выпуску подсолнечного масла, подконтрольные группе "Кернел", увеличатся до 640 тыс. тонн семян в год, что позволит компании войти в тройку крупнейших производителей и четверку ведущих экспортеров этой продукции в Украине. Компания планирует, что ее доля на украинском розничном рынке масла превысит 20%, что обеспечит ГК второе место на рынке после компании Bunge (ТМ "Олейна"). Группа "Кернел" будет реализовывать свою продукцию под торговыми марками "Щедрый ДАР", "Любонька", "Kernel Professional", "Стожар".
ЗАО "Евротэк" - холдинговая компания, в состав которой входят 2 МЭЗа, 13 предприятий по хранению и переработке зерна (общий объем единовременного хранения 650 тыс. тонн), хлебозавод, молокозавод, а также арендованные сельскохозяйственные угодья общей площадью более 22 тыс. га. "Евротэк" выпускает растительное масло под торговой маркой "Стожар" - подсолнечное, соевое и рапсовое.
Группа компаний "Кернел" работает на зерновом и масличном рынках Украины и стран СНГ. В группу входят ЗАО "Полтавский маслоэкстракционный завод - Кернел Груп", ЗАО "Меловской завод рафинированных масел "Стрелецкая степь", торговая компания ООО "Кернел-Трейд" с представительствами во всех областях Украины, компания ООО "Кернел-Восток" (Москва), 27 элеваторов в Украине (общий объем единовременного хранения 1,6 млн. тонн зерна), 2 автотранспортных предприятия, 5 агропредприятий, компания Inerco, представляющая интересы группы на международных рынках, и компания ООО "Кернел-Капитал", действующая на рынке ценных бумаг. Группа производит подсолнечное масло под ТМ "Щедрый ДАР", "Любонька", "Kernel Professional".

Для справки: Название компании: Кернел Адрес: Украина, 01133, г. Киев, ул. Немировича-Данченко, 16 Телефоны: (+38-044) 461-8801, 461-8804, 461-8806 Факсы: (+38-044) 461-8864, 461-8866 Web: http://www.kernel.ua

Для справки: Название компании: Евротэк, агропромышленная компания Адрес: Украина, Киев, ул. Социалистическая, 5, корпус 2 Телефоны: (38044) 24113 65, (38044)) 24113 66, (38044) 24313 67, (38044) 24113 68 Факсы: (38044) 24113 51, (38044) 24113 52 E-Mail: evrotek@evrotek.com Web: http://www.evrotek.com Руководитель: Михаил Весельский, Председатель Правления

(АПК-Информ 11.12.06)

См. также в разделе "Новости компаний стран ближнего зарубежья"

< ГК "Кернел" получила долгосрочный кредит для покупки активов ЗАО "Евротэк".
< Allseeds Group и "Зерноторговая компания" объявили о слиянии.


Allseeds Group и "Зерноторговая компания" объявили о слиянии.

Новости компаний стран ближнего зарубежья

Allseeds Group и "Зерноторговая компания" объявили о слиянии.

Кипрская компания Allseeds Group и "Зерноторговая компания" (Украина) объединив свои активы создали ОАО Allseeds Group International (Группа Зерноторговая компания Олсидз Украина). Об этом сегодня сообщил директор по финансово-економическим вопросам Максим Матвеев.
По его словам, новое общество приобрело корпоративные права "Олсидз Украина" (объединяет все украинские активы), и корпоративные права Allseeds Group (зарубежные активы компании). Активы новосозданной компании составляют 187 млн дол. Как отметил Максим Матвеев, Allseeds Group является не производственной компанией , а трейдером.
Цель создания компании - получить вертикально интегрированную структуру, которая объединит украинские мощности по закупке, переработке семян подсолнечника и зарубежные торговые представительства на базе компании Олсидз.
Задачи, которые ставятся перед новой компанией – привлечение инвестиций в масложировую отрасль, выход на международный рынок синдицированных кредитов, выделение единой системы корпоративного управления от украинских филиалов, которые непосредственно занимаются закупкой до поставок конечной продукции за рубеж, внедрение единой системы финансово-управленческого учета, в результате – получение консолидированного баланса всей группы.
Группа Зерноторговая компания Олсидз Украина относится к числу крупнейших отечественных операторов масличного и зернового рынков. Возглавляет производственную структуру Группы ОАО "Кировоградолия", которое является одним из крупнейших предприятий Украины по производству подсолнечного масла и шрота. Основной доход группа получает от производства и реализации подсолнечного нерафинированного масла и шрота, как в Украине, так и на экспорт.

Для справки: Название компании: Зерноторговая компания, ООО Адрес: Украина, г. Николаев, ул. Артелерийская 19/1, 314 Телефоны: (380512)580561 E-Mail: ztk@mksat.net Руководитель: Дабагян Аркадий Викторович, Директор

(РосБизнесКонсалтинг-Украина 13.12.06)

См. также в разделе "Новости компаний стран ближнего зарубежья"

< ГК "Кернел" получила долгосрочный кредит для покупки активов ЗАО "Евротэк".
< Allseeds Group и "Зерноторговая компания" объявили о слиянии.


Россия намерена развивать собственный рынок мясомолочной продукции.

Общие новости молочной промышленности

Россия намерена развивать собственный рынок мясомолочной продукции.

Первый вице-премьер РФ Дмитрий Медведев считает недопустимым, чтобы вся мясомолочная продукция поставлялась в Россию из-за рубежа.
"Здесь должен быть разумный подход. Нельзя допустить, чтобы вся мясо-молочная продукция поставлялась из-за рубежа, даже из дружественных государств Украины и Белоруссии", - сказал Медведев на первом форуме национальных СМИ стран СНГ и Балтии, который проходит с 1 по 4 декабря и организован РИА Новости.
Медведев заметил, что в России есть свой рынок.
"Развивается собственное животноводство. Надеюсь, что будет увеличено поголовье, увеличены надои, парк сельско-хозяйственной техники", - сказал первый вице-премьер.

(РИА Новости 04.12.06)

См. также в разделе "Общие новости молочной промышленности"

< Россия намерена развивать собственный рынок мясомолочной продукции.
< Информационное сообщение Россельхознадзора о поставках мясных и молочных изделей из Бразилии.


Информационное сообщение Россельхознадзора о поставках мясных и молочных изделей из Бразилии.

Общие новости молочной промышленности

Информационное сообщение Россельхознадзора о поставках мясных и молочных изделей из Бразилии.

Федеральная служба по ветеринарному и фитосанитарному надзору (Россельхознадзор) сообщает, что временные ограничения по ящуру на ввоз из Бразилии в РФ продукции животного происхождения с 11 декабря 2006 года не распространяются на мясные и молочные изделия, произведенные промышленным способом и прошедшие термическую обработку. Ввоз указанной продукции в Россию возможен со всей территории Бразилии, в том числе из штатов Мату-Гроссу-ду-Сулл и Парана.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 12.12.06)

См. также в разделе "Общие новости молочной промышленности"

< Россия намерена развивать собственный рынок мясомолочной продукции.
< Информационное сообщение Россельхознадзора о поставках мясных и молочных изделей из Бразилии.


Акционеры ОАО "Вимм-Билль-Данн" одобрили реорганизацию компании путем присоединения 14 компаний.

Новости компании Вимм-Билль-Данн

Акционеры ОАО "Вимм-Билль-Данн" одобрили реорганизацию компании путем присоединения 14 компаний.

Акционеры ОАО "Вимм-Билль-Данн" (ВБД, входит в ОАО "Вимм-Билль-Данн Продукты Питания") на внеочередном собрании 19 декабря 2006г. одобрили реорганизацию путем присоединения 14 компаний. Как сообщал ранее РБК пресс-секретарь ОАО "Вимм-Билль-Данн Продукты Питания" Антон Сарайкин, решение о присоединении и переводе компаний в единое юридическое лицо было принято с целью оптимизации бизнеса путем сокращения количества юрлиц.
Кроме того, на собрании были одобрены условия эмиссии 211 тыс. 352 обыкновенных акций ВБД номиналом 1 руб. Так, в ходе реорганизации будет размещено 36 тыс. 098 акций ОАО "Царицынский молочный комбинат" с коэффицентом конвертации в одну обыкновенную акцию ОАО "Вимм-Билль-Данн" - 0,8416, ОАО "Завод детских молочных продуктов" - 59 тыс. 496 акций с коэффицентом конвертации 0,3125, ОАО "Молочный комбинат" (г.Тимашевск) - 30 тыс. 803 акции с коэффицентом конвертации - 41,1361, ОАО "Владивостокский молочный комбинат" - 5 тыс. 804 акции с коэффицентом конвертации - 17,7301, ОАО "Уфамолагропром" - 12 тыс. 545 акций с коэффицентом конвертации 3 тыс. 516,8030, ОАО "Молочный комбинат "Нижегородский" - 17 тыс. 321 акция с коэффицентом конвертации - 14,9099. Также будет размещено 715 акций ОАО "Сибирское молоко" с коэффицентом конвертации - 1 тыс. 470,1166, ОАО "Назаровское молоко" - 1 тыс. 430 обыкновенных акций с коэффицентом конвертаци - 12,2121 и 387 привилегированных акций типа "А" с коэффицентом конвертации - 13,5683, ОАО "Молочный комбинат "Балтийское молоко" - 11 тыс. 920 акций с коэффицентом конвертации - 209,7450, ОАО "Экспериментальный комбинат детского питания" - 4 тыс. 024 акции с коэффицентом конвертации - 59 тыс. 748,6316, ЗАО "Первоуральский городской молочный завод" - 1 акция с коэффицентом конвертации - 15 тыс. 340,8649, ЗАО "Производственно-аналитическая группа "Родник" - 30 тыс. 808 акций с коэффицентом конвертации - 0,6492. Также на собрании было одобрено присоединение к ОАО "Вимм-Билль-Данн" ЗАО "Рубцовский молочный завод" и ЗАО "Сибирский сыр".
Напомним, в июле 2006г. было объявлено о переименовании в ОАО "Вимм-Билль-Данн" Лианозовского молочного комбината.
По словам А.Сарайкина, в планах ОАО "Вимм-Билль-Данн Продукты Питания" - дальнейшее сокращение числа своих юридических лиц (в настоящее время в компанию входят 34 производственных предприятия). Как отмечает А.Сарайкин, это может занять несколько лет.
ОАО "Вимм-Билль-Данн Продукты Питания", созданное в 1992г., занимается производством соков и молочных продуктов в России. Производственные предприятия компании расположены в 26 крупнейших городах России и стран СНГ. Чистая прибыль ОАО "Вимм-Билль-Данн" по US GAAP в 2005г. по сравнению с 2004г. увеличилась на 31,7% - до 30,3 млн долл. В ноябре 2006г. группа акционеров ОАО "Вимм-Билль-Данн Продукты Питания" (ВБД) завершила вторичное публичное размещение обыкновенных акций компании на российском фондовом рынке. Российские и международные институциональные инвесторы приобрели 4 млн 400 тыс. обыкновенных акций ВБД (10% общего числа акций ВБД).

Для справки: Название компании: Вимм-Билль-Данн Продукты Питания, ОАО Регион: Москва Адрес: 109028, Москва, ул.Солянка 13, строение 2 Вид деятельности: Пищевая промышленность Телефоны: (495)1055805 Факсы: (495)1055800 E-Mail: info@wbd.ru; Ella@wbd.ru; ir@wbd.ru Web: http://www.wbd.ru Руководитель: Якобашвили Давид Михайлович, председатель совета директоров; Тони Махер, Главный исполнительный директор

(Quote 26.12.06)

См. также в разделе "Новости компании Вимм-Билль-Данн"

< Акционеры ОАО "Вимм-Билль-Данн" одобрили реорганизацию компании путем присоединения 14 компаний.
< ОАО "Вимм-Билль-Данн Продукты Питания" приобрел ОАО "МОЛКА".


ОАО "Вимм-Билль-Данн Продукты Питания" приобрел ОАО "МОЛКА".

Новости компании Вимм-Билль-Данн

ОАО "Вимм-Билль-Данн Продукты Питания" приобрел ОАО "МОЛКА".

Ведущий российский производитель продуктов питания и напитков, ОАО "Вимм-Билль-Данн Продукты Питания" [NYSE: WBD, сегодня объявил о приобретении ОАО "МОЛКА" (Иркутская обл.), одного из крупнейших молокоперерабатывающих предприятий Восточной Сибири. Это приобретение соответствует заявленной стратегии Вимм-Билль-Данна, направленной на расширение бизнеса за счет выборочных покупок успешных компаний, обладающих лидирующими рыночными позициями в своих регионах и сильным портфелем брендов.
ОАО "МОЛКА" ("Молочный комбинат "Ангарский") – известнейший в регионе молокоперерабатывающий завод с полувековой историей и богатыми традициями. Проектная мощность предприятия составляет 150 тонн переработки молока в сутки.
Покупка "МОЛКА" позволит Вимм-Билль-Данну укрепить позиции в стратегически важном регионе и продолжить экспансию на рынок Сибири. Собственное предприятие в Иркутской области в будущем также даст возможность оптимизировать логистические расходы Компании, исключив необходимость дополнительной транспортировки продукции между регионами. В скором времени Вимм-Билль-Данн приступит к выпуску на "МОЛКА" продукции под собственными брендами.

Для справки: Название компании: Вимм-Билль-Данн Продукты Питания, ОАО Регион: Москва Адрес: 109028, Москва, ул.Солянка 13, строение 2 Вид деятельности: Пищевая промышленность Телефоны: (495)1055805 Факсы: (495)1055800 E-Mail: info@wbd.ru; Ella@wbd.ru; ir@wbd.ru Web: http://www.wbd.ru Руководитель: Якобашвили Давид Михайлович, председатель совета директоров; Тони Махер, Главный исполнительный директор

Для справки: Название компании: МОЛКА (Молочный комбинат Ангарский), ОАО Адрес: 665813, Россия, Иркутская область, г. Ангарск, ул. Мира, 32, а/я 221 Вид деятельности: Молочная промышленность Телефоны: (3951)522147 (3951)523970 (3951)523549 (3951)523550 Факсы: (3951)522147 E-Mail: molka@irmail.ru Web: http://www.molka.ru Руководитель: Александр Романович Дубынин, директор

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости компании Вимм-Билль-Данн"

< Акционеры ОАО "Вимм-Билль-Данн" одобрили реорганизацию компании путем присоединения 14 компаний.
< ОАО "Вимм-Билль-Данн Продукты Питания" приобрел ОАО "МОЛКА".


Продукты "Компании Юнимилк" "Био Баланс" стали лучшими молочными продуктами в Красноярском крае в 2006 году.

Новости компании Юнимилк

Продукты "Компании Юнимилк" "Био Баланс" стали лучшими молочными продуктами в Красноярском крае в 2006 году.

14 декабря 2006г. Агентство сельского Хозяйства администрации Красноярского края провело конкурс "Лучший продовольственный товар в крае 2006".
Конкурс проводился по следующим номинациям: хлеб и хлебобулочные изделия, макаронные изделия, мясные продукты (колбасы, копчёности), молочные продукты, безалкогольные напитки, полуфабрикаты, кондитерские изделия, рыбные продукты, пиво, ликероводочные изделия.
Участие в конкурсе было добровольным.
В конкурсе приняли участие организации агропромышленного комплекса края и индивидуальные предприниматели, производящие и реализующие пищевые продукты.
Заявленная на конкурс продукция рассматривалась профессиональной конкурсной комиссией по следующим критериям: органолептические показатели продукции, качество продукции, упаковка и маркировка продукции.
Результаты-оценки представленных образцов продукции отмечались членами конкурсной комиссии в дегустационных листах. Молочная продукция оценивалась по 100 - бальной шкале.
Продукты Компании ЮНИМИЛК - биойогурты "Био Баланс злаки" и "Био Баланс зелёный чай – лимон" заняли первое место в номинации "молочные продукты", набрав 99 баллов из ста возможных.
Продукты под маркой "Био Баланс", выпускаются практически на всех предприятиях компании ЮНИМИЛК. На конкурс были представлены биойогурты производства ОАО "МИЛКО".
"Био Баланс" - это натуральные кисломолочные продукты для всей семьи, обогащенные уникальным комплексом бифидобактерий и лактокультур L.Casei. Они оказывают эффективное профилактическое воздействие на работу системы пищеварения, а значит, и укрепляют здоровье организма в целом.
Все продукты "Био Баланс" изготавливаются только из натурального сырья и обладают нежной консистенцией и замечательным вкусом.

Для справки: Название компании: Юнимилк, ООО Регион: Москва Адрес: Москва, 127015, ул. Вятская, 27, к.14 Вид деятельности: Молочная промышленность Телефоны: (495)7756605 Факсы: (495)7756605 E-Mail: info@unimilk.ru Web: http://www.unimilk.ru Руководитель: Андрей Бесхмельницкий, ген. директор

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Новости компании Юнимилк"

< Продукты "Компании Юнимилк" "Био Баланс" стали лучшими молочными продуктами в Красноярском крае в 2006 году.
< ФСФР: О регистрации дополнительного выпуска обыкновенных именных бездокументарных акций открытого акционерного общества "Компания ЮНИМИЛК".


ФСФР: О регистрации дополнительного выпуска обыкновенных именных бездокументарных акций открытого акционерного общества "Компания ЮНИМИЛК".

Новости компании Юнимилк

ФСФР: О регистрации дополнительного выпуска обыкновенных именных бездокументарных акций открытого акционерного общества "Компания ЮНИМИЛК".

Зарегистрировать дополнительный выпуск обыкновенных именных бездокументарных акций открытого акционерного общества "Компания ЮНИМИЛК" (г.Москва), размещаемых путем закрытой подписки.
В соответствии с представленным решением о дополнительном выпуске ценных бумаг эмитентом размещается:
Количество ценных бумаг дополнительного выпуска: 14 395 835 000 (четырнадцать миллиардов триста девяносто пять восемьсот тридцать пять тысяч) штук.
Номинальная стоимость каждой ценной бумаги дополнительного выпуска: 0,01 (ноль целых одна сотая) рубля.
Общий объем дополнительного выпуска (по номинальной стоимости): 143 958 350 (сто сорок три миллиона девятьсот пятьдесят восемь тысяч триста пятьдесят) рублей.
Дополнительному выпуску присвоен государственный регистрационный номер 1-01-11053-А-001D.

Для справки: Название компании: Юнимилк, ООО Регион: Москва Адрес: Москва, 127015, ул. Вятская, 27, к.14 Вид деятельности: Молочная промышленность Телефоны: (495)7756605 Факсы: (495)7756605 E-Mail: info@unimilk.ru Web: http://www.unimilk.ru Руководитель: Андрей Бесхмельницкий, ген. директор

(INFOLine, ИА (по материалам Федеральной cлужбы по финансовым рынкам) 28.12.06)

См. также в разделе "Новости компании Юнимилк"

< Продукты "Компании Юнимилк" "Био Баланс" стали лучшими молочными продуктами в Красноярском крае в 2006 году.
< ФСФР: О регистрации дополнительного выпуска обыкновенных именных бездокументарных акций открытого акционерного общества "Компания ЮНИМИЛК".


9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.

Новости прочих компаний

9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.

В совещании приняли участие представители исполнительной дирекции РСПМО, Обнинского молочного завода, компаний "Эрманн", "Данон", "Карат", "Юнимилк", "Кампина", "Ополье", "Истра-Нутриция". Участникам совещания был представлен содержательный доклад об опыте работы компании "Кампина" в вопросах организации поставок сырого молока на перерабатывающее предприятие, контроля качества сырого молока непосредственно на месте его загрузки. Обсуждены вопросы состояния и развития сырьевой зоны Центрального региона России, ценообразования на сырое молоко, в том числе сравнительно со странами Западной Европы. Участники совещания совершили экскурсию по заводу, высоко оценили качество представленных для дегустации образцов выпускаемой компанией "Кампина" молочной продукции.

Для справки: Название компании: Кампина, ООО Регион: Москва Адрес: 119285,Москва, ул. Мосфильмовская, 42, эт. 3 Телефоны: (495) 9333646 Факсы: (495) 9333647 E-Mail: moscow-office@campina.com Web: http://www.campinainternational.com

(INFOLine, ИА (по материалам Российского Союза предприятий молочной отрасли) 11.12.06)

См. также в разделе "Новости прочих компаний"

< 9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.
< М.Г.Рахимов проконтролировал ход строительства животноводческих комплексов в Кармаскалинском и Аургазинском районах Республики Башкортостан .
< На ОАО "Южноуральский молочный завод" проходит модернизация производства.
< 29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".


М.Г.Рахимов проконтролировал ход строительства животноводческих комплексов в Кармаскалинском и Аургазинском районах Республики Башкортостан .

Новости прочих компаний

М.Г.Рахимов проконтролировал ход строительства животноводческих комплексов в Кармаскалинском и Аургазинском районах Республики Башкортостан .

В субботу, 9 декабря, в рабочей поездке в Кармаскалинский и Аургазинский районы Президент Республики Башкортостан М.Г.Рахимов ознакомился с ходом развития животноводства в районах в рамках реализации приоритетного национального проекта "Развитие АПК".
В Кармаскалинском районе Президент Башкортостана посетил хозяйство "Артемида", ведущее строительство животноводческого комплекса на 1280 голов крупного рогатого скота. Предприятие получило в рамках национального проекта кредит на сумму 260 млн. рублей, который предполагается окупить через шесть с половиной лет. Здесь завершилось строительство первой очереди фермы, куда поступила первая партия коров из Германии, которые за два месяца уже принесли 20 телят. После завершения строительных работ в комплексе будут действовать фермы с родильным отделением и комбинат по производству сыра и другой молочной продукции.
М.Г.Рахимов побывал на ферме, ознакомился с условиями содержания скота и возможностями увеличения численности поголовья, интересовался сроками завершения строительства комплекса и увеличения производства молока.
В районе глава республики также ознакомился с ходом строительства нового животноводческого комплекса агропромышленного хозяйства "Алатау", входящего в группу компаний "Аллат".
В Аургазинском районе Президент республики побывал на ООО "Агрогалс", которое также строит молочную ферму на 1000 голов дойного стада. Здесь также планируется создать высокотехнологичное сельскохозяйственное предприятие по снабжению населения качественными молочными продуктами. Глава республики интересовался графиком поставок оборудования, ходом работ по строительству молочно-товарной фермы, кадровой обеспеченностью объекта. Здесь будет применяться новое импортное оборудование, в установке которого участвуют голландские специалисты.
М.Г.Рахимов ознакомился с деятельностью сельхозпредприятия "Урожай", где применяется импортная агротехника. В частности, Президент республики осмотрел работу двух импортных тракторов "Челленджер", приобретенных хозяйством в рамках реализации проекта "Развитие АПК". Глава республики ознакомился с работой и действующей молочно-товарной фермы хозяйства, где идет реконструкция.
В рабочей поездке принимали участие заместитель Премьер-министра Правительства республики Ш.Х.Вахитов, главы администраций районов: Кармаскалинского – Х.Р.Ахметов, Аургазинского – М.Б.Ишемгулов, руководители предприятий и хозяйств.
На 1 декабря 2006 года в рамках реализации приоритетного национального проекта "Развитие АПК" хозяйства республики получили кредитов на покупку племенного скота на сумму 65,57 млн. рублей, на приобретение оборудования - 241,2 млн. рублей, на строительство и реконструкцию животноводческих комплексов - более 1 млрд. рублей.
В целях стимулирования развития малых форм хозяйствования в агропромышленном комплексе оформлено субсидий на 6 млрд. 578 тыс. рублей из федерального бюджета, 82,8 тыс. рублей из бюджета Республики Башкортостан.
К концу 2006 году планируется ввести в эксплуатацию 38,5 тыс.кв.м. жилья для молодых специалистов, проживающих в сельской местности.

Для справки: Название компании: Артемида, КФХ Адрес: г. Уфа Телефоны: (3472)525111 (3472)524181 (3472)521022 Факсы: (3472)525111 (3472)524181 (3472)521022 E-Mail: vyazovka@ufanet.ru

Для справки: Название компании: Аллат, ГК Адрес: 450001, г Уфа,ул Комсомольская, Телефоны: (3472)527661 Факсы: (3472)283498 E-Mail: faizullin@allat.ru Web: http://allat.ru Руководитель: Файзуллин Ильдар Мунавирович, генеральный директор

Для справки: Название компании: Агрогалс, ООО Адрес: Башкортостан, г. Уфа, ул. Российская, 94/3 Телефоны: (3472)771812

(INFOLine, ИА (по материалам Администрации) 09.12.06)

См. также в разделе "Новости прочих компаний"

< 9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.
< М.Г.Рахимов проконтролировал ход строительства животноводческих комплексов в Кармаскалинском и Аургазинском районах Республики Башкортостан .
< На ОАО "Южноуральский молочный завод" проходит модернизация производства.
< 29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".


На ОАО "Южноуральский молочный завод" проходит модернизация производства.

Новости прочих компаний

На ОАО "Южноуральский молочный завод" проходит модернизация производства.

Молочную продукцию европейского качества будут производить в Челябинской области. На Южноуральском заводе заканчивают монтаж немецкого оборудования. Новая установка позволит увеличить срок хранения пастеризованного молока до 10 дней, при этом продукт сохранит все полезные свойства.
Южноуральский завод построили 30 лет назад. Здание цеха требует ремонта, а многое оборудование — замены. На выделенные областным бюджетом средства закупили линию очистки и пастеризации. Теперь кисло-молочные продукты будут соответствовать европейским стандартам по качеству и сроку хранения. Виктор Штейнерт, генеральный директор молочного завода, объясняет: "Молоко останется пастеризованным, не потеряет своих полезных свойств, но при этом увеличится срок его реализации".
Новая установка увеличит срок хранения молока с 3 до 10 дней. Бактерии убивают без стерилизации, а значит все полезные свойства продукта сохраняются. Немецкий сепаратор отделяет 95% всех бактерий — это фантастический показатель для молочного производства области. Галина Парфенова, начальник производства, отмечает: "Немецкий сепаратор — второй в области, еще один установлен в Чебаркуле. Он позволяет вырабатывать более качественный продукт из-за глубокой очистки молока".
Продукция Южноуральского завода пользуется спросом в детских садах и школах по всей области, поэтому на самом предприятии проверке качества и безопасности молока, кефира, варенца и творога уделяют повышенное внимание. Чистота — залог здоровья, на предприятии эту фразу хорошо знают. На каждом технологическом этапе проверяют, качественно ли помыто оборудование и тара. "Мы добросовестно относимся к своей работе, понимая, что продукция поступает детям, — говорит Любовь Шавлова, заведующая лабораторией.
Сейчас Южноуральский молочный завод занимает четвертую позицию по объемам производства в области.

Для справки: Название компании: Южноуральский молочный завод, ОАО Адрес: 457040, Челябинская область, Южноуральск Телефоны: (35134)53085 Факсы: (35134)53721 E-Mail: dima_belyi@mail.ru

(Челябинская ГТРК 26.12.06)

См. также в разделе "Новости прочих компаний"

< 9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.
< М.Г.Рахимов проконтролировал ход строительства животноводческих комплексов в Кармаскалинском и Аургазинском районах Республики Башкортостан .
< На ОАО "Южноуральский молочный завод" проходит модернизация производства.
< 29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".


29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".

Новости прочих компаний

29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".

В ходе акции состоялся праздник для детей Великолукского детского дома-школы День рождения динозаврика Дино.
На празднике смогли присутствовать детки средней, старшей и подготовительной групп детского дома. Для них были организованы конкурсы и веселые танцы. Дошколята соревновались между собой в заводных эстафетах, исполнили песню, которую они подготовили специально для праздника, и танцевали вместе с динозавриком. Каждый малыш смог полакомиться йогуртами и творожками, которыми обеспечили праздник организаторы мероприятия. Всего на празднике побывало порядка 90 детишек в возрасте от 3 до 6 лет.
Для всех остальных воспитанников детского дома-школы Великолукский молочный комбинат и компания "Данон" также подготовили вкусные и полезные сюрпризы. Таким образом, в акции было задействовано около 150 детей.
Как заявила организатор мероприятия - представитель ЗАО "Великолукский молочный комбинат" Кристина Елецкая, цель акции проста - сделать маленький праздник для тех, кто в этом нуждается. "У этих ребятишек не так много поводов для веселья. И мы постарались сделать все от нас зависящее и порадовать детишек. Пусть они растут здоровыми, умными, красивыми нам на радость. А мы со своей стороны постараемся сделать максимум возможного", - прокомментировала К.Елецкая прошедшее мероприятие.

Для справки: Название компании: Великолукский молочный комбинат, ЗАО Адрес: 182100, Псковская область, г.Великие Луки, ул. Новосокольническая, д.32 Вид деятельности: Пищевая промышленность Телефоны: (81153)71665 Факсы: (81153)71842 E-Mail: info@velmol.ru Web: http://www.velmol.ru

Для справки: Название компании: Данон (Danone), ООО Регион: Москва Адрес: 125040, Москва, Ленинградский просп., д. 15 Вид деятельности: Молочная промышленность Телефоны: (495)7779040 Факсы: (495)7779041 Web: http://www.danone.ru Руководитель: Джеймс Дуайер, Генеральный директор

(INFOLine, ИА (по материалам компании) 30.11.06)

См. также в разделе "Новости прочих компаний"

< 9 декабря 2006 года на ООО "Кампина" состоялось совещание руководителей служб закупки сырого молока предприятий-участников Молочного Союза России.
< М.Г.Рахимов проконтролировал ход строительства животноводческих комплексов в Кармаскалинском и Аургазинском районах Республики Башкортостан .
< На ОАО "Южноуральский молочный завод" проходит модернизация производства.
< 29 ноября 2006 года ЗАО "Великолукский молочный комбинат" совместно с компанией "Данон" провел акцию "Расти здоровым, малыш!".


В декабре 2006 г. линейка ТМ "Био Баланс" от "Юнимилк" в Украине расширилась новыми продуктами: йогурты Болгарский и со Злаками.

Новая продукция

В декабре 2006 г. линейка ТМ "Био Баланс" от "Юнимилк" в Украине расширилась новыми продуктами: йогурты Болгарский и со Злаками.

ТМ "Био Баланс" – является лидером рынка Украины в сегменте "здорового питания". В декабре 2006 г. линейка ТМ "Био Баланс" в Украине расширилась новыми продуктами: йогурты Болгарский (натуральный био йогурт) и со злаками. В январе будет выпущен Био йогурт с зеленым чаем и лимоном.
Потребители уже имеют возможность оценить новые продукты любимой марки, так как продукт уже поступил в продажу в крупнейшие магазины Киева.

Для справки: Название компании: Юнимилк, ООО Регион: Москва Адрес: Москва, 127015, ул. Вятская, 27, к.14 Вид деятельности: Молочная промышленность Телефоны: (495)7756605 Факсы: (495)7756605 E-Mail: info@unimilk.ru Web: http://www.unimilk.ru Руководитель: Андрей Бесхмельницкий, ген. директор

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новая продукция"

< В декабре 2006 г. линейка ТМ "Био Баланс" от "Юнимилк" в Украине расширилась новыми продуктами: йогурты Болгарский и со Злаками.
< В декабре ООО "ЮНИМИЛК" начало производство нового продукта под маркой "Простоквашино".


В декабре ООО "ЮНИМИЛК" начало производство нового продукта под маркой "Простоквашино".

Новая продукция

В декабре ООО "ЮНИМИЛК" начало производство нового продукта под маркой "Простоквашино".

Производство нового продукта – зерненого творога "Простоквашино" - начато в декабре на Урале, на Шадринском молочно-консервном комбинате.
Зерненый творог – это творожное зерно, смешанное со свежими, чуть-чуть подсоленными сливками. Продукт готов к употреблению как самостоятельное блюдо, а также может использоваться для приготовления различных салатов (например, салат из овощей с зерненым творогом).
Теперь популярный продукт стал еще вкуснее!
Новинка теперь производится по европейской технологии, что положительно отражается на внешнем виде продукта (зерно ровной формы, с достаточно плотной консистенцией, с оптимальным количеством сливок). Новинка, несомненно, понравится и взрослым, и детям!
Новая упаковка для зерненого творога с фруктами "Простоквашино" - стаканчик с двумя секциями - позволяет самостоятельно смешивать творожные зерна с фруктовым наполнителем в различных пропорциях. Для фруктовых наполнителей выбраны самые популярные вкусы – клубника, черника, персик, клюква!

Для справки: Название компании: Юнимилк, ООО Регион: Москва Адрес: Москва, 127015, ул. Вятская, 27, к.14 Вид деятельности: Молочная промышленность Телефоны: (495)7756605 Факсы: (495)7756605 E-Mail: info@unimilk.ru Web: http://www.unimilk.ru Руководитель: Андрей Бесхмельницкий, ген. директор

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Новая продукция"

< В декабре 2006 г. линейка ТМ "Био Баланс" от "Юнимилк" в Украине расширилась новыми продуктами: йогурты Болгарский и со Злаками.
< В декабре ООО "ЮНИМИЛК" начало производство нового продукта под маркой "Простоквашино".


7 декабря в администрации Красноярского края подвели итоги первого этапа девятого конкурса "Лучший продовольственный товар в крае 2006" в номинации "молочные продукты".

Региональные новости

7 декабря в администрации Красноярского края подвели итоги первого этапа девятого конкурса "Лучший продовольственный товар в крае 2006" в номинации "молочные продукты".

В конкурсе приняли участие 6 предприятий: ООО "Милко", ОАО "Боготолмолоко", СПК "Шилинский", ОАО "Орбита", ОАО "Назаровское молоко".
Красноярские "молочники" представили более 20 наименований продукции. Специалист агентства сельского хозяйства Валентина Полякова отметила: "Количество участников постоянно увеличивается. Особенно приятно видеть представителей ОАО "Филимоновский молочно-консервный комбинат". Несмотря на экономические сложности, предприятие совершенствуется".
Представленные на конкурс товары оценивало жюри. Участники конкурса постоянно получают от специалистов агентства рекомендации по улучшению качества продукции и по маркировке. Начальник отдела зернопродуктов, пищевой промышленности и регулирования продовольственных рынков агентства сельского хозяйства Ольга Ставская подчеркнула, что качество маркировки заметно выросло, претензий к конкурсантам по этикеткам практически нет.
А конкурсанты всегда соревнуются с большим удовольствием. "Конкурс - это практически единственная возможность пообщаться с коллегами и поучиться новому. Комиссия всегда дает дельные советы, благодаря которым мы можем повысить качество своих товаров, и, следовательно, конкурентоспособность", - сообщил генеральный директор ООО "Боготолмолоко" Валентина Цебикова.
Победителями номинации "молочные продукты" признаны: ОАО "Филимоновский МКК" (молоко питьевое стерилизованное жирностью 3,2%), ОАО "Назаровское молоко" (кефир маложирный 2,5% и продукт кисломолочный "Снежок"), ОАО "Орбита" (сыр плавленый ломтевой Бородинский, сыр плавленый пастообразный с белыми грибами, продукт сырный плавленый "колбасный копченый особый"), ОАО "Боготолмолоко" (молоко питьевое маложирное 2,5% и масло сладкосливочное крестьянское несоленое), СПК "Шилинский" (сыр твердый буковинский).
Все перечисленные продукты награждены дипломами "Лучший продовольственный товар края 2006".
Конкурс по остальным пяти номинациям пройдет в здании администрации края (ул. Ленина, 125, каб. 902) в течение месяца, начало в 11.00: 13 декабря – мясные и рыбные полуфабрикаты; 16 декабря – колбасные изделия; 19 декабря – мясные изделия; 21 декабря – консервы овощные, пиво, безалкогольные напитки; 22 декабря – хлебобулочные и макаронные изделия. Приглашаем журналистов.

(INFOLine, ИА (по материалам Администрации) 07.12.06)

См. также в разделе "Региональные новости"

< 7 декабря в администрации Красноярского края подвели итоги первого этапа девятого конкурса "Лучший продовольственный товар в крае 2006" в номинации "молочные продукты".
< Животноводам Татарстана в 2007 году выделят 600 млн. руб. субсидий.


Животноводам Татарстана в 2007 году выделят 600 млн. руб. субсидий.

Региональные новости

Животноводам Татарстана в 2007 году выделят 600 млн. руб. субсидий.

Субсидирование процентных ставок по инвестиционным кредитам, полученным на срок до 8 лет на строительство и модернизацию животноводческих комплексов, в 2007 год в Татарстане составит 600 млн. рублей. Об этом сообщили в министерстве сельского хозяйства и продовольствия республики.
Субсидирование осуществляется в рамках реализации приоритетного национального проекта "Развитие агропромышленного комплекса в Татарстане" и относится к направлению "Ускоренное развитие животноводства". Это направление также предполагает затраты на поставку по лизингу техники, оборудования для животноводства и племенного скота, которые в 2007 году составят 1 млрд. 250 млн. рублей. На субсидирование процентных ставок по кредитам и займам на развитие производства сельскохозяйственной продукции личных подсобных и крестьянских фермерских хозяйств и создаваемых ими сельскохозяйственных потребительских кооперативов будет выделено порядка 100 млн. рублей. Эти средства будут затрачены в целях стимулирования развития малых форм хозяйствования в агропромышленном комплексе Татарстана.
Сумма выделенных средств по двум направлениям нацпроекта "Развитие АПК в Татарстане " - ускоренное развитие животноводства и развитие малых форм хозяйствования - за 2006-2007 годы превысит 3 млрд. 680 млн. рублей. По результатам предстоящего года планируется увеличить производство молока на 4,7, мяса - на 10,9%; объем реализации продукции, производимой в хозяйствах и кооперативах, до 10%. Предстоит закупить по лизингу 27 тыс. голов высокопродуктивного племенного скота, высокопроизводительное оборудование для создания 27 тыс. скотомест. Количество сельских потребительских и других кооперативов предполагается довести до 148.

Для справки: Название компании: Правительство Татарстана Адрес: 420014, г. Казань, Кремль Телефоны: (8432) 917901 Факсы: (8432) 927088 E-Mail: secretariat@tatar.ru Web: http://www.tatar.ru Руководитель: Шаймиев Минтимер Шарипович, президент

(Regnum 25.12.06)

См. также в разделе "Региональные новости"

< 7 декабря в администрации Красноярского края подвели итоги первого этапа девятого конкурса "Лучший продовольственный товар в крае 2006" в номинации "молочные продукты".
< Животноводам Татарстана в 2007 году выделят 600 млн. руб. субсидий.


Верховная Рада Украины приняла Закон о внесении изменений в Закон Украины "О молоке и молочных продуктах".

Зарубежная молочная промышленность

Верховная Рада Украины приняла Закон о внесении изменений в Закон Украины "О молоке и молочных продуктах".

За это решение проголосовало 390 народных депутата из 430 присутствующих в зале.
Законом предлагается изъять из текста закона "О молоке и молочных продуктах" пункты, которые регулируют такие вопросы: государственную поддержку экспорта молочных продуктов путем финансирования производителей молока, молочного сырья и молочных продуктов из государственного бюджета Украины; установление государством минимальных закупочных цен на молоко и молочное сырье и предельной границы (верхнего уровня) их торговых надбавок; установление государственными органами квоты сельскохозяйственным производителям на объемы производства и продажи молока перерабатывающим предприятиям и объемы поставки молочной продукции в государственный материальный резерв; создания и деятельности фонда содействия развитию рынка молока и молочных продуктов.
Предусматривается также, что государственная поддержка производителей молока будет осуществляться не путем установления дотационных цен на все молоко, а только на молоко цельное высшего, первого и второго сортов, или сливок незгущенных.

(РосБизнесКонсалтинг-Украина 30.11.06)

См. также в разделе "Зарубежная молочная промышленность"

< Верховная Рада Украины приняла Закон о внесении изменений в Закон Украины "О молоке и молочных продуктах".
< Молочный завод Южной Осетии начал производить более 12 наименований продукции.


Молочный завод Южной Осетии начал производить более 12 наименований продукции.

Зарубежная молочная промышленность

Молочный завод Южной Осетии начал производить более 12 наименований продукции.

В этом году цхинвальский молочный завод начал производить более 12 наименований продукции. Как сообщил ИА REGNUM министр сельского хозяйства Южной Осетии Александр Пухаев, "сегодня на югоосетинский рынок уже поступают качественные котлеты, фарш, пельмени, кефир, молоко, творог, лимонад, и тд.",- сказал министр.
Он отметил, что увеличение производства продукции на молзаводе стало возможным благодаря государственным дотациям, оказанным предприятию в 2006 году. По информации министра, на предоставленные средства на молзаводе завершаются ремонтно-восстановительные работы нефункционирующих цехов, а в 2007 году на заводе будет создано собственное базовое хозяйство по разведению крупного и мелкого рогатого скота. "В будущем году молзавод будет полностью функционировать за счет собственных оборотных средств",- сказал Александр Пухаев.
Отметим, что еще до недавнего времени весь югоосетинский рынок принадлежал импортерам. Правительство Южной Осетии принимает меры, способствующие насыщению югоосетинского рынка местной продукцией.

(Regnum 27.12.06)

См. также в разделе "Зарубежная молочная промышленность"

< Верховная Рада Украины приняла Закон о внесении изменений в Закон Украины "О молоке и молочных продуктах".
< Молочный завод Южной Осетии начал производить более 12 наименований продукции.


Новые продукты серии мороженого с бисквитами "Торжество" от компании "Инмарко".

Новинки

Новые продукты серии мороженого с бисквитами "Торжество" от компании "Инмарко".

Мы ставим себе задачу постоянно удивлять наших потребителей новыми вкусами мороженого. Поэтому мы разработали коллекцию мороженого "Торжество" с кусочками бисквита, объединив любимые всеми пироги и наше мороженое. Представляем Вам новую коллекцию вкусов, в которой воплощены рецепты известных и любимых тортов.
Первая новинка - "Торжество" С вишневым пирогом!

- Ванильное мороженое с кусочками шоколадного бисквита, вишневым соком и джемом с ягодами. Как в настоящем вишневом пироге! Впервые в мороженом - джем с большими кусочками ягод!
"Торжество" С клубничным чизкейком!

- сырное мороженое с бисквитами и джемом с большими кусочками ягод.
Уникальное для России сырное мороженое. Вкус популярного десерта чизкейк, теперь и в мороженом. Нежное, словно крем, мороженое идеально сочетается с клубничным джемом! Вкус нежного чизкейка и бисквитов создают неповторимый изысканный десерт.
"Торжество" С апельсиновым тортом!

- шоколадное и бисквитное мороженое с кусочками нежного бисквита и апельсиновым джемом. Сочный апельсиновый джем и бисквиты - неповторимое сочетание!

Для справки: Название компании: Компания Инмарко Адрес: Новосибирская область, п. Элитное Вид деятельности: Производство мороженого Телефоны: (383)3-599-799 (383)3-599-701 (383)3-599-702 Факсы: (383)348-13-12 E-Mail: inm@rko.ru Web: http://www.inmarko.ru Руководитель: Яхнова Наталья, генеральный директор ; Докин Дмитрий, председатель Совета Директоров

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новинки"

< Новые продукты серии мороженого с бисквитами "Торжество" от компании "Инмарко".
< Холдинг "Снежный городок" выпустил к новогодним праздникам серию новинок.


Холдинг "Снежный городок" выпустил к новогодним праздникам серию новинок.

Новинки

Холдинг "Снежный городок" выпустил к новогодним праздникам серию новинок.

Один из ведущих российских производителей мороженого – холдинг "Снежный городок" (Кузбасс) – выпустил к новогодним праздникам серию новинок.
Во-первых, в компании обновили рецептуру мороженого "Гостинец", одного из самых популярных видов продукции. Сейчас запущен в производство "Гостинец лесные ягоды" – это сочетание нежного мороженого с ароматным джемом из лесных ягод. Еще один претендент на лидерство продаж - "Гостинец шоколад-клубника": изысканное сочетание клубничного и шоколадного мороженого, щедро пролитое темным шоколадным соусом. Кроме того, это лакомство теперь выпускается в новой яркой упаковке. Сочность красок привлечет даже самого искушенного покупателя.
"Снежный городок" выпустил еще одну линейку новинок - мороженое "Сладкие грезы", в котором сочетаются разнообразные вкусы: йогурт и южный абрикос; сливочная карамель и лесной орех; сочная клубника со сливками.
И, наконец, запущена в производство новая линия – мороженое "Презент": "Презент" с кусочками вишни – вкус нежного мороженого с крупными и сочными кусочками вишни, "Презент" с карамелью – сочетание нежного мороженого и сливочной карамели с легким привкусом романтики и флирта. И "Презент" с нугой и грецким орехом – мороженое с нугой и кусочками грецкого ореха.
Компания "Снежный городок" занимает сейчас на рынке 6 место среди крупнейших российских производителей мороженого (13, 5 тыс. тонн).
Материал предоставлен журналом "Империя холода".

Для справки: Название компании: Холдинг Снежный городок Адрес: 654029 г. Новокузнецк, ул. Вокзальная, 12 Вид деятельности: Производство мороженого Телефоны: (3843)74-67-51 (3843)74-01-26 Факсы: (3843)74-92-20 E-Mail: office@snegorod.ru Web: http://www.morojenoe.ru

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новинки"

< Новые продукты серии мороженого с бисквитами "Торжество" от компании "Инмарко".
< Холдинг "Снежный городок" выпустил к новогодним праздникам серию новинок.


"Велрус" начал производство мороженого

Новости компаний

"Велрус" начал производство мороженого

Производственно-коммерческий холдинг "Велрус", крупный производитель замороженных полуфабрикатов из Нижегородской области, с нынешнего года начал выпускать мороженое. И сразу стал заметным игроком на отечественном рынке.
Как сказал журналу "Империя холода" генеральный директор ПКХ "Велрус" Дмитрий Щапов, "в 2006 году мы произвели и реализовали 5 тыс. т. мороженого. За год работы в условиях жесткой конкуренции, холдинг не только занял 27% местного рынка, но и потеснил известных производителей в крупных городах Поволжья, Урала и Юга России. К примеру, мы смогли завоевать около 10% рынка Башкирии и 5% рынка Татарстана, то есть там, где всегда была достаточно высокая конкуренция. Останавливаться на достигнутом - не собираемся, так как рынок мороженого важен и интересен для компании. Поэтому планы на предстоящий год - еще более грандиозные: увеличить по этим направлениям долю присутствия более, чем в два раза".
И это только малая часть планов, которые компания ставит перед собой. В "Велрусе" уверены, что смогут в 2007 г. продать более 10 тыс. т. мороженого, не только удержав занятую долю, но и завоевав новые региональные рынки. А также войти в десятку крупнейших производителей мороженого. Для реализации поставленных целей, по словам Дмитрия Щапова, есть все ресурсы: дополнительно закуплено импортное оборудование, позволяющее выпускать самые сложные и разнообразные виды мороженого, заканчивается строительство нового складского комплекса. Он будет пущен в эксплуатацию в феврале 2007 г. В текущем году было закуплено и предоставлено региональным партнерам 2 500 единиц холодильного оборудования, в новом сезоне в планах значительно увеличить эту цифру.
В числе слагаемых успеха компании "Велрус" - хорошо развитый и четко налаженный канал дистрибьюции, а также оптимальная схема, которую нижегородцы отработали на традиционном продукте - мясной "заморозке". Еще один важный фактор успеха – уверенность партнеров в том, что "Велрус" работает стабильно и не подведет ни при каких обстоятельствах. Компания предлагает мороженое на любой вкус и доход: от эскимо и батончиков, до продукции в разнообразной крупной фасовке.

Для справки: Название компании: Производственно коммерческий холдинг ВЕЛРУС Адрес: 603032, Нижний Новгород, ул. Баумана 173 Вид деятельности: Производтство замороженных продуктов Телефоны: (8312)58-57-87 Факсы: (8312)58-08-55 E-Mail: velrus-office@mts-nn.ru Web: http://www.velrus.ru

(INFOLine, ИА (по материалам "Империи холода") 15.12.06)

См. также в разделе "Новости компаний"

< "Велрус" начал производство мороженого
< Компания СТЕЛЛАР® начала выпускать упаковку в виде игрушки для мороженого.
< Физлица приобрели 51% уставного капитала хладокомбината "Заречный".


Компания СТЕЛЛАР® начала выпускать упаковку в виде игрушки для мороженого.

Новости компаний

Компания СТЕЛЛАР® начала выпускать упаковку в виде игрушки для мороженого.

Компания СТЕЛЛАР® (Ростов-на-Дону) - один из ведущих производителей детских изделий из пластмассы - начала выпускать упаковку в виде игрушки для пищевой промышленности.
Как сказал журналу "Империя холода" директор ООО "Стеллар" Владимир Ефременко, "сегодня рынок пластиковой упаковки для мороженого достаточно однообразен: контейнеры, ведерки, стаканчики и креманки. Они отличаются друг от друга только этикетками. Мы решили сломать этот стереотип. Наше ноу-хау – двухкомпонентная упаковка. То есть, две абсолютно герметичные емкости позволяют расфасовывать в одной упаковке два различных видов холодного лакомства, либо разделить в ней мороженое и наполнители".
Не так давно фирма СТЕЛЛАР® приобрела патент на изготовление двухкомпонентной тары для производства упаковки мороженого. Высокая стойкость к низким температурам, а также отличные барьерные свойства, устойчивость к механическим повреждениям за счет использования уникальных материалов наверняка заинтересуют мороженщиков. СТЕЛЛАР® имеет возможность изготавливать упаковку по индивидуальному заказу – от проекта до тиража.
В 2006 году достижения компании были отмечены дипломом ассоциации "СОЮЗУПАК" и золотой медалью победителя конкурса "Упаковка - Звезда России - 2006" за серию оригинальной пластиковой упаковки. В начале будущего года фирма СТЕЛЛАР® покажет свою уникальную продукцию на крупнейших выставках в Москве – "Продэкспо" и "Мир мороженого и холода".
Материал предоставлен журналом "Империя холода".

Для справки: Название компании: Стеллар, ООО Адрес: 344011, Россия, г. Ростов-на-Дону, Народного ополчения, д.65 Вид деятельности: Игрушки, ПЭТ-упаковка Телефоны: (863)2322436 (863)2903116 E-Mail: stellar@aaanet.ru Web: http://www.stellarvvv.ru

(INFOLine, ИА (по материалам компании) 28.12.06)

См. также в разделе "Новости компаний"

< "Велрус" начал производство мороженого
< Компания СТЕЛЛАР® начала выпускать упаковку в виде игрушки для мороженого.
< Физлица приобрели 51% уставного капитала хладокомбината "Заречный".


Физлица приобрели 51% уставного капитала хладокомбината "Заречный".

Новости компаний

Физлица приобрели 51% уставного капитала хладокомбината "Заречный".

Физические лица – А.Мельников, А.Чернышев и А.Кутаев приобрели 10,949 тыс. находившихся в государственной собственности акций ОАО "Хлакокомбинат "Заречный" (Нижний Новгород), что составляет 51% уставного капитала общества.
Согласно сообщению на сайте министерства государственного имущества и земельных ресурсов Нижегородской области, А.Мельников приобрел 10,815 тыс. акций АО, А.Чернышев – 67 акций и А.Кутаев – 67 акций.
При подведении итогов специализированного аукциона единая цена продажи одной акции составила 2,2 тыс. рублей.
Как сообщалось ранее, министерство государственного имущества и земельных ресурсов Нижегородской области 25 декабря провело специализированный аукцион по продаже находящихся в государственной собственности акций ОАО "Хладокомбинат "Заречный" (Нижний Новгород), составляющих 51% уставного капитала АО.
На торги вновь выставлялись 10,949 тыс. обыкновенных именных акций хладокомбината. Начальная цена продажи одной акции составляла 2,195 тыс. рублей.
Единая цена продажи акций определяется после определения продавцом участников специализированного аукциона. Единая цена рассчитывается таким образом, чтобы она обеспечивала реализацию всех акций, выставленных на специализированный аукцион и не может быть ниже начальной цены продажи акций.
Количество акций, получаемых победителем, определяется путем деления суммы денежных средств, указанной в заявке победителя, на единую цену продажи. В первую очередь удовлетворяются все заявки первого типа, в которых указанная сумма денежных средств больше единой цены продажи; во вторую очередь удовлетворяются все заявки второго типа, в которых указанная максимальная цена покупки превышает единую цену продажи.
Передача акций и оформление права собственности на акции осуществляются не позднее чем через 30 дней с даты подведения итогов специализированного аукциона.
Уставный капитал ОАО "Хладокомбинат "Заречный" составляет 21,469 тыс. рублей и разделяется на 21,469 тыс. обыкновенных именных акций номинальной стоимостью 1 рубль.
ОАО "Хладокомбинат "Заречный" занимается оптовой торговлей и производством мороженого, мясных изделий и рыбопродукции. По данным на 1 января 2006 года среднесписочная численность работающих на предприятии – 218 человек.
По данным на 1 июля 2006 года, внеоборотные активы АО составляют 43,095 млн. рублей, оборотные активы – 33,026 млн. рублей; баланс АО – 76,121 млн. рублей.
Госпакет акций ОАО "Хладокомбинат "Заречный" был включен в план приватизации на 2006 год. Приватизация государственного пакета акций ОАО "Хладокомбинат "Заречный" вызвана необходимостью привлечения инвестиционных средств в развитие хладокомбината, являющегося в настоящее время убыточным.
Ранее правительство Нижегородской области уже выставляло на продажу 51% акций хладокомбинатов "Окский" и "Заречный" (Нижний Новгород, крупнейшие региональные производители мороженого), однако аукцион не состоялся из-за отсутствия заявок.

Для справки: Название компании: Хладокомбинат Заречный, ОАО Адрес: 603950, г Нижний Новгород, Пр Ленина д 31 корп 2 Телефоны: (8312)42-43-81, 42-38-92, 42-38-41 Факсы: (8312)42-43-81 E-Mail: zarechny@list.ru Руководитель: Марьина Надежда Николаевна

(НТА-Приволжье 26.12.06)

См. также в разделе "Новости компаний"

< "Велрус" начал производство мороженого
< Компания СТЕЛЛАР® начала выпускать упаковку в виде игрушки для мороженого.
< Физлица приобрели 51% уставного капитала хладокомбината "Заречный".


С 3 по 26 ноября в сетевых магазинах прошла рекламная акция по дегустации десертного мороженого "Мини-Бикини" от компании "Талосто".

Рекламные и PR материалы

С 3 по 26 ноября в сетевых магазинах прошла рекламная акция по дегустации десертного мороженого "Мини-Бикини" от компании "Талосто".

Покупателям сетевых магазинов в течение 4 недель предлагалось принять участие в дегустации мороженого "Мини-Бикини".
Внушительное число покупателей приняли участие в акции и с удовольствием познакомились с новым продуктом от компании Талосто. Изысканный десерт, как замена и альтернатива шоколаду и печенью к чаю или кофе, по праву заслужил любовь покупателей и занял основополагающее место в их корзинах. Покупатели оценили новое мороженое "Мини-Бикини по достоинству.
Среди посетителей сетевых магазинов выборочно было проведено Мини-Исследование на тему "соответствия внешнего образа мороженого его внутреннему содержанию". 90% опрошенных согласились с тем, что внешний образ вкусного и изысканного мороженого, после дегустации подтверждается.
В планы компаний–участников проекта входит продолжение популярной промо–акции.
Проект в цифрах:
Всего торговых точек: 36
География проекта: г. Москва (Авоська, Перекресток, Билла, РичФор, Остров, Патерсон, Спар Ритейл)
Продолжительность проекта: 4 недели
График работы: пятница, суббота, воскресенье, 4 часа
Ротация торговых точек: 2/2
Количество промоутеров на 1 ТТ: 2
Супервайзеров на проекте: 4
Проверяющих на проекте: 2
Объем проекта: 1731,7 промо часов
Охват покупателей: 54 623 контактов

Для справки: Название компании: Компания Талосто Регион: Санкт-Петербург Адрес: 196105, Санкт-Петербург, Кузнецовская ул., 52 Вид деятельности: Производство мороженого и замороженных продуктов Телефоны: (812)3276611 Факсы: (812)3872296 E-Mail: spb@talosto.ru Web: http://www.talosto.ru Руководитель: Алексей Абросимов

(Реклама в России 08.12.06)

См. также в разделе "Рекламные и PR материалы"

< С 3 по 26 ноября в сетевых магазинах прошла рекламная акция по дегустации десертного мороженого "Мини-Бикини" от компании "Талосто".
< Праздничная акция "Мороженое недели" от торговой марки "У Палыча".


Праздничная акция "Мороженое недели" от торговой марки "У Палыча".

Рекламные и PR материалы

Праздничная акция "Мороженое недели" от торговой марки "У Палыча".

3 года назад впервые Самара и Тольятти познакомились с совершенно новым подходом к покупке мороженого от торговой марки "У Палыча".
Мороженое "От Палыча" готовится на глазах самих покупателей. Хрустящий вафельный рожок наполняется прохладным пломбиром с замороженными ягодами, фруктами, орехами.
Покупателям также предлагается попробовать мороженое премиум-класса более чем по 20 фирменным рецептам.
В честь своего дня рождения производитель мороженного "От Палыча" компания "Айс" проводит акцию "Мороженое недели".
С 11 декабря по 14 января можно будет полакомиться одной из разновидностей мороженого "От Палыча" по специальной вкусной цене – 10 рублей. Каждую неделю в акции участвует новый сорт мороженого.
Акция проходит в ТЦ "Мегасити", "Апельсин", "Журавель", "Главпродукт".

Для справки: Название компании: Компания М, ООО (Комбинат питания У Палыча) Адрес: Россия, г.Самара, 443022, проезд Мальцева, 4 Телефоны: (846)2791025, (846)2767276 Факсы: (846)2791042 E-Mail: com@palich.ru Web: http://www.palich.ru

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Рекламные и PR материалы"

< С 3 по 26 ноября в сетевых магазинах прошла рекламная акция по дегустации десертного мороженого "Мини-Бикини" от компании "Талосто".
< Праздничная акция "Мороженое недели" от торговой марки "У Палыча".


В Красноярске изобрели новый сорт мороженого специально для детей.

Региональные новости

В Красноярске изобрели новый сорт мороженого специально для детей.

На одной из красноярских фабрик мороженого изобрели новый вид десерта – мягкое мороженое со сгущенным молоком. Дело в том, что сегодня завод с экскурсией посетила группа ребятишек – детей погибших омоновцев в Чечне. Там кондитеры показывали им процесс производства холодной сласти и устроили дегустацию новинки. Организатор мероприятия – депутат Законодательного Собрания края Юрий Швыткин – был в костюме Деда Мороза. Затем дети с мамами поехали в краевую администрацию, где Швыткин вручил им сладкие и другие подарки.

(Regions.ru 22.12.06)

См. также в разделе "Региональные новости"

< В Красноярске изобрели новый сорт мороженого специально для детей.


Фирма "Крок" выкупила "Полтавахолод" у столичной "Троянды".

Зарубежные новости

Фирма "Крок" выкупила "Полтавахолод" у столичной "Троянды".

И.о. директора комбината Людмила Янович сообщила "і" о том, что общество с ограниченной ответственностью "Коммерческая фирма "Крок" (Полтава) выкупила у ООО "Троянда", которая входит в пятерку самых больших производителей мороженого, 61% акций комбината АО "Полтавахолод". Сделка состоялась в ноябре, но новые владельцы вступят в свои права после собрания акционеров, назначенных на 21 декабря 2006 года.
В 2005 году "Полтавахолод" увеличил выпуск мороженого почти на 10% (выпускает около 2 тыс. тонн сладкой продукции в год), увеличив чистый доход с 6 до 13 млн. грн. Учредителем "КФ "Крок" является полтавский бизнесмен Александр Ягольницер. 74,9% в уставном фонде ООО "Троянда" принадлежит инвестиционному фонду Western NIS Enterprise Fund (WNISEF), 25,1% - донецкой компании "Пчела" Владимира Авраменко.

Для справки: Название компании: Полтавахолод, ОАО Адрес: 36009, Украина, г. Полтава, ул. Зеньковская, 51/2 Телефоны: (3805322)509019 (3805322)509184 Факсы: (3805322) 536112 (3805322)536117

(Українські Новини 07.12.06)

См. также в разделе "Зарубежные новости"

< Фирма "Крок" выкупила "Полтавахолод" у столичной "Троянды".


Информационное сообщение Россельхознадзора о проверке зерна и продуктов его переработки, ввозимых на территорию Российской Федерации.

Общие новости мучной и хлебопекарной промышленности

Информационное сообщение Россельхознадзора о проверке зерна и продуктов его переработки, ввозимых на территорию Российской Федерации.

Федеральной службой по ветеринарному и фитосанитарному надзору в текущем году в результате проведенных контрольно-надзорных мероприятий установлено увеличение количества некачественных и опасных зерна и продуктов его переработки, ввозимых на территорию Российской Федерации.
Особую озабоченность вызывает ситуация, связанная с нарушениями при поставках из-за рубежа крупы рисовой.
За истекший период выявлено около 2 тыс. т некачественной и опасной крупы – с плеснево-затхлым запахом (Пакистан, Индия, Таиланд, Египет), со сверхнормативным содержанием испорченных, пожелтевших и меловых ядер (Китай), зараженных вредителями хлебных запасов (Индия, Вьетнам).
В партиях крупы рисовой происхождением из Испании, Уругвая, Таиланда выявлено содержание остаточных количеств пестицидов, превышающих установленные максимально допустимые уровни (малатион), из Вьетнама - хлорпирифоса.
В рисовой крупе происхождением из Китая выявлено остаточное количество ртутьорганических соединений и 2,4-Д кислоты, из Индии - диметоата, содержание которых не допускается.
Кроме того, возможен ввоз на территорию Российской Федерации риса длиннозерного, полученного из генетически модифицированных организмов (далее - ГМО) и не прошедшего испытания на безопасность (сорт LL RICE 601, происхождение США).
В соответствии с требованиями Федерального закона от 2 января 2000 г. № 29-ФЗ "О качестве и безопасности пищевых продуктов" и постановления Правительства Российской Федерации от 23 мая 2006 г. № 305 "О мерах по обеспечению государственного надзора и контроля за качеством и безопасностью крупы, муки, макаронных и хлебобулочных изделий" обязываю:
- в случаях выявления партий некачественной и опасной крупы рисовой, ввозимых на территорию Российской Федерации, проводить экспертизу и выносить постановление об их дальнейшем использовании (утилизации) или уничтожении;
- временно с 4 декабря 2006 года, до дальнейших указаний Россельхознадзора, приостановить выдачу и отозвать ранее выданные импортные карантинные разрешения на ввоз в Российскую Федерацию крупы рисовой независимо от страны происхождения и поставки;
- проинформировать заинтересованные фирмы-импортеры о приостановлении выдачи импортных карантинных разрешений на крупу рисовую и отзыве ранее выданных;
- определить количество пунктов пропуска через Государственную границу Российской Федерации, оснащенных оборудованием по определению показателей качества и безопасности крупы рисовой, и сообщить в Россельхознадзор в срок до 20 декабря 2006 года.
В последующем оформление и выдача импортных карантинных разрешений на крупу рисовую будет осуществляться в центральном аппарате Россельхознадзора.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 04.12.06)

См. также в разделе "Общие новости мучной и хлебопекарной промышленности"

< Информационное сообщение Россельхознадзора о проверке зерна и продуктов его переработки, ввозимых на территорию Российской Федерации.
< О приостановлении выдачи импортных карантинных разрешений на крупу рисовую.


О приостановлении выдачи импортных карантинных разрешений на крупу рисовую.

Общие новости мучной и хлебопекарной промышленности

О приостановлении выдачи импортных карантинных разрешений на крупу рисовую.

Россельхознадзором на протяжении 2006 года установлено увеличение ввоза в Российскую Федерацию некачественного и опасного зерна, а также продуктов его переработки.
Кроме того, выявлена возможность ввоза на территорию Российской Федерации риса, полученного из генетически модифицированных организмов и не прошедшего испытания на безопасность.
В связи с этим Россельхознадзор принял решение о временном приостановлении с 4 декабря 2006 года выдачи своими территориальными органами импортных карантинных разрешений на ввоз в Россию крупы рисовой независимо от страны происхождения и поставки и отзыве ранее выданных.
В соответствии с данным решением оформление и выдача импортных карантинных разрешений на крупу рисовую осуществляется в центральном аппарате Россельхознадзора до принятия соответствующего решения об изменении порядка их выдачи.
В настоящее время партии риса, отгруженные до 4 декабря 2006 года, допускаются к ввозу в пунктах пропуска через Государственную границу Российской Федерации в сопровождении фитосанитарных сертификатов и товарно-транспортных документов, оформленных до указанной даты. Ввоз и оформление таких партий риса осуществляется после проведения их тщательного контроля.
Ввоз партий крупы рисовой, отгруженной после 4 декабря 2006 года, независимо от страны происхождения и поставки (включая страны СНГ) на территорию Российской Федерации производится в оборудованных пунктах пропуска через Государственную границу Российской Федерации в морских портах городов Калининград, Санкт-Петербург, Новороссийск. Дополнительные пункты пропуска будут определены по мере их оснащения необходимым оборудованием по определению показателей качества и безопасности крупы рисовой.

(INFOLine, ИА (по материалам МЭРТ) 26.12.06)

См. также в разделе "Общие новости мучной и хлебопекарной промышленности"

< Информационное сообщение Россельхознадзора о проверке зерна и продуктов его переработки, ввозимых на территорию Российской Федерации.
< О приостановлении выдачи импортных карантинных разрешений на крупу рисовую.


Россельхознадзор сообщает о предотвращении ввоза в страну партий опасной крупы и арахиса.

Российский рынок зерновых

Россельхознадзор сообщает о предотвращении ввоза в страну партий опасной крупы и арахиса.

Россельхознадзор сообщает о предотвращении ввоз в страну партий опасной крупы и арахиса, а также о выявлении некачественной продукции на внутреннем рынке.
Как сообщает служба, в ноябре в Новороссийском порту было выявлено 4,6 тонны рисовой крупы, зараженной вредителями хлебных запасов. Крупа поступила из Вьетнама, Индии, Пакистана и Таиланда.
В партии рисовой крупы весом 30 тонн, поступившей из Китая, выявлено остаточное содержание ртутьорганических соединений. Крупа возвращена поставщику.
В Санкт-Петербурге из-за высокого содержания пестицида малатиона не допущено к реализации и уничтожено 89 тонн рисовой крупы, поступившей из Бельгии и произведенной в Уругвае, Испании и Таиланде.
Кроме того, на Забайкальской таможне не допущена к ввозу в Россию и возвращена в Китай партия арахиса массой 60 тонн. Арахис имел посторонний запах и содержал сорные и масличные примеси.
В Москве из-за высокого содержания примесей (до 17% маковой соломки и коробочек мака) были задержаны три партии пищевого мака из Нидерландов и Турции общей массой 80 тонн.
Россельхознадзор также сообщил о выявлении в ноябре опасной продукции и на внутреннем рынке.
Так, в партиях рисовой крупы (58 тонн), гороха (600 кг) и проса (300 кг) было обнаружено остаточное содержание пестицидов.
В Магаданской области выявлены токсичные партии комбикормов общей массой 138 тонн.
В Тульской области в партии пшеничного сухого глютена (815 тонн) зарегистрировано повышенное содержание микотоксинов, в 25 тоннах пшеницы и 73 тоннах комбикорма выявлено остаточное количество пестицида гексахлорбензола, в пять раз превышающее допустимую концентрацию.
В Краснодарском крае в партии подсолнечника обнаружено повышенное остаточное содержание глифосата.
Кроме того, при проверках зерна, отправляемого на экспорт, обнаружено 435 тыс. тонн пшеницы, ячменя и гороха, зараженных вредителями хлебных запасов.

(Юга.ру 14.12.06)

См. также в разделе "Российский рынок зерновых"

< Россельхознадзор сообщает о предотвращении ввоза в страну партий опасной крупы и арахиса.


ООО "Зерновая компания "Настюша" завершило сделку по приобретению контрольных пакетов хлебозаводов "Москворечье", "Черкизовский", "Яуза-хлеб", "Золоторожский хлеб".

Новости компаний

ООО "Зерновая компания "Настюша" завершило сделку по приобретению контрольных пакетов хлебозаводов "Москворечье", "Черкизовский", "Яуза-хлеб", "Золоторожский хлеб".

Об этом гендиректор холдинга Игорь Пинкевич сообщил в интервью газете "Ведомости".
Сумму сделки И.Пинкевич назвать отказался. Все пакеты, по его словам, выкуплены у частых акционеров. "Во всех этих заводах у нас теперь доли более 90%. Еще по трем заводам ведем переговоры. А также договариваемся с Buhler о полной реконструкции хлебозаводов и мелькомбинатов", - подчеркнул И.Пинкевич.
Агрохолдинг "Настюша", основанный в 1992 году, владеет активами в России, Казахстане и Прибалтике. Основные акционеры - Игорь и Людмила Пинкевич. В России холдингу принадлежат контрольные пакеты акций ОАО "Мелькомбинат в Сокольниках", ОАО "Московский комбинат хлебопродуктов", 15 региональных элеваторов и комбинатов хлебопродуктов. В Казахстане холдингу принадлежат 16 элеваторов,12 сельхозпредприятий, выращивающих зерновые культуры на площади более 200 тыс. га. В Прибалтике он контролирует белково-витаминный завод Kretingos Grudai, 5 птицефабрик, 7 свинокомплексов и авиакомпанию VIP Avi.
Выручка холдинга в 2005 году составила $800 млн, в 2006 году ожидается около $950 млн. Выручка от российского бизнеса в 2005 году - около $350 млн.

Для справки: Название компании: Настюша, Зерновая компания, ООО Регион: Москва Адрес: 119034, Москва, Денежный переулок, 2 Телефоны: (495) 981-35-71 Факсы: (495) 981-35-71 E-Mail: info@nastyusha.ru Web: http://www.nastyusha.ru

(AK&M 05.12.06)

См. также в разделе "Новости компаний"

< ООО "Зерновая компания "Настюша" завершило сделку по приобретению контрольных пакетов хлебозаводов "Москворечье", "Черкизовский", "Яуза-хлеб", "Золоторожский хлеб".
< ОАО "Группа Черкизово" открыло новый земледельческий холдинг "Национальная агропромышленная компания".


ОАО "Группа Черкизово" открыло новый земледельческий холдинг "Национальная агропромышленная компания".

Новости компаний

ОАО "Группа Черкизово" открыло новый земледельческий холдинг "Национальная агропромышленная компания".

В рамках совещания, проведенного губернатором Олегом Бетиным и председателем совета директоров ОАО "Группа Черкизово" Игорем Бабаевым, состоялась презентация нового земледельческого холдинга "Национальная агропромышленная компания" и программа его развития на территории области до 2009 года.
Создание новой компании – это логическое продолжение животноводческого проекта, к осуществлению которого приступили летом нынешнего года. Холдинг будет заниматься обеспечением кормами свиноводческих комплексов. В его состав войдут земледельческие предприятия, со временем планируется построить новый элеватор и комбикормовый завод.
"Национальная агропромышленная компания" ставит своей целью эффективное использование сельскохозяйственных земель. В основе программы лежит внедрение новейшей техники, высокопродуктивных сортов и грамотное внесение удобрений. По словам Игоря Бабаева, первые результаты уже получены в нынешнем году в Липецкой области. Урожайность там составила 36 центнеров зерна с гектара. В следующем году аграрии обещают собрать не менее 50 центнеров с гектара.
Реализацию проекта в Тамбовской области в 2007 году планируется начать с 31 тысячи гектаров и к 2009 году довести общий объем земельных угодий до 75 тысяч гектаров, а сбор зерновых – до 300 тысяч тонн. Ведутся переговоры о выделении земельных участков с руководством Гавриловского, Никифоровского, Пичаевского, Бондарского, Староюрьевского, Сампурского, Инжавинского и Сосновского районов.
Суммарный объем инвестиций компании в агропромышленный сектор области составит в течение трех ближайших лет 2,1 миллиарда рублей. Финансировать программу планируется при поддержке Россельхозбанка в рамках национального проекта "Развитие АПК". Реализация проекта даст ощутимый социальный эффект. Будут созданы новые рабочие места с высоким уровнем оплаты труда, увеличится объем налоговых отчислений в бюджеты органов местного самоуправления и региона.
Губернатор Олег Бетин высоко оценил проект, предложенный Игорем Бабаевым. От лица региональной власти он пообещал содействовать в подборе квалифицированного персонала для сельхозпредприятий холдинга, оформлении земли, выделении площадки в центре Тамбова под строительство офиса "Национальной агропромышленной компании" и решении других правовых и экономических вопросов.

Для справки: Название компании: Группа Черкизово, ОАО Регион: Москва Адрес: 107143, Москва, ул. Пермская, вл.5 Вид деятельности: Пещевая промышленность Телефоны: (495)7883232 Факсы: (495)7883233 E-Mail: m.shirokova@cherkizovo-group.com, info@cherkizovo-group.com Web: http://www.cherkizovo-group.ru Руководитель: Игорь Бабаев, председатель Совета директоров; Сергей Михайлов, генеральный директор

(INFOLine, ИА (по материалам Администрации) 26.12.06)

См. также в разделе "Новости компаний"

< ООО "Зерновая компания "Настюша" завершило сделку по приобретению контрольных пакетов хлебозаводов "Москворечье", "Черкизовский", "Яуза-хлеб", "Золоторожский хлеб".
< ОАО "Группа Черкизово" открыло новый земледельческий холдинг "Национальная агропромышленная компания".


Нижегородский минсельхоз отберет поставщиков зерна.

Региональные новости

Нижегородский минсельхоз отберет поставщиков зерна.

Правительство Нижегородской области на торгах ЗАО "Нижегородская Валютно-Фондовая Биржа" (НВФБ) планирует закупить 9,5 тыс. т зерна для областного стабилизационного фонда, говорится в сообщении правительства.
ИА "ИФ-Регион", планируется закупить по начальной цене от 4500-4800 тыс. руб/т в зависимости от процента клейковины пшеницу 3 класса, от 4300-4400 тыс. руб/т пшеницу 4 класса, от 3900-4200 тыс. рублей за рожь.
Минимальный шаг понижения стартовой цены контракта составит 10 рублей с 1 т.
Заявки на участие в торгах принимаются с 30 ноября по 12 декабря. Биржевые торги пройдут 13 декабря.
Как пояснили в минсельхозпроде Нижегородской области, стабилизационный фонд зерна в 2007 году составит 7,5 тыс. т пшеницы и 2 тыс. т ржи.
В августе текущего года правительство проводило аналогичный конкурс, в рамках которого было закуплено 12 т продовольственного зерна. На формирование зернового стабфонда было направлено 41,5 млн рублей.
В 2005 году областной зерновой стабфонд был создан в объеме 18 тыс. т, из них - 15 тыс. т пшеница и 3 тыс. т - рожь.

(Regions.ru 01.12.06)

См. также в разделе "Региональные новости"

< Нижегородский минсельхоз отберет поставщиков зерна.
< Новосибирские хлебопеки объединятся и повысят качество своей работы.


Новосибирские хлебопеки объединятся и повысят качество своей работы.

Региональные новости

Новосибирские хлебопеки объединятся и повысят качество своей работы.

Ассортимент хлебной продукции, производимой в Новосибирске, необходимо расширить сортами хлеба, обогащенного витаминами и микроэлементами, качество социально важного продукта должно быть самым высоким - как этого добиться, обсуждали участники конференции "О качестве и безопасности хлебопекарной продукции, производимой в Новосибирске", сообщили 5 декабря корреспонденту ИА REGNUM в пресс-центре мэрии Новосибирска.
Обращаясь к участникам конференции, мэр Владимир Городецкий, в частности, отметил, что "проблемами хлебопекарной отрасли необходимо заниматься системно. Поэтому необходимо создать площадку, на которой профессионально обсуждались бы все вопросы, связанные с тем, как лучше организовать процесс производства хлебной продукции. Такой площадкой может стать профессиональное объединение руководителей хлебопекарных предприятий".
Говоря о качестве хлебной продукции, выпускаемой в Новосибирске, руководитель управления Роспотребнадзора по Новосибирской области Валерий Михеев отметил: ассортимент хлеба, реализуемого в городе, высок - до 30 видов хлебов и до 35 видов хлебобулочных изделий. Производят эту продукцию 97 хлебопекарен и 5 крупных предприятий. При этом более 65% всей продукции приходится на крупных операторов рынка, способных выпускать до 100 тонн в сутки.
Нарушения при производстве хлеба в основном допускаются на мини-пекарнях. В 80% из них отсутствует производственный контроль. Типичные нарушения для мелких производителей хлеба это - неудовлетворительное санитарное состояние складских помещений, нарушение принципа товарного соседства и другие.
Еще одна проблема, которую обозначил Валерий Михеев, касается незначительного объема производства так называемого профилактического хлеба, то есть обогащенного необходимыми витаминами и микроэлементами. Всего по Сибирскому федеральному округу выпускается 35% такой продукции, по Новосибирской области - 0,11%. Между тем хлеб является наиболее потребляемым продуктом, и поэтому улучшение его качества - очень важный вопрос.
Представители Роспотребнадзор предложили включить в резолюцию конференции предложения о создании гильдии хлебопекарных предприятий, расширении ассортимента обогащенного микроэлементами хлеба, введении обязательного производственного контроля.
Специалисты Россельхознадзора сообщили, что в Новосибирской области производится 94% зерна пшеницы, из которого можно получить хлеб высокого качества. Лишь 6% производимой пшеницы и 12% ржи не соответствуют ГОСТу.
От лица крупных производителей хлеба выступил заместитель генерального директора ОАО "Новосибирская хлебная корпорация" Сергей Гребнев. Прежде всего, основные операторы рынка заинтересованы в том, чтобы в Новосибирске были выработаны единые стандарты качества хлеба, повысилась деловая культура производителей хлебной продукции. Добиться этого планируется в рамках Сибирского хлебопекарного Союза, который начнет действовать с 15 декабря.
На каждом предприятии, выпускающем хлеб, должен работать производственный контроль, уверены участники конференции. Они предложили включить в резолюцию конференции следующее: организовать проверки всех предприятий, выпускающих хлебную продукцию и сделать их открытыми для общественности; при проведении конкурсов на муниципальный заказ на поставки хлеба для детских садов, школ и больниц предусмотреть одним из условий изготовление "обогащенного" хлеба, а также учитывать наличие на предприятиях системы входного и выходного контроля.
Представители мини-пекарен, говоря о проблемах отрасли, назвали высокую стоимость аренды площадей. Пекари уверены, что их сегмент рынка получит большое развитие в дальнейшем, так как у продукции маленьких пекарен есть свой покупатель, доля предприятий малого бизнеса на хлебопекарном рынке растет и формирует конкурентную рыночную сред особенно такие предприятия как пекарня - магазин, где время доставки хлеба от печи до прилавка - считанные минуты.
Большинство предложений, озвученных на конференции, вошли в проект резолюции и в ближайшее время будут реализованы. В их числе - провести всеобщее обследование хлебопекарных производств специалистами управления потребительского рынка мэрии, ТУ Роспотребнадзора и опубликование результатов проверок в СМИ; поддержать инициативу создания Союза хлебопеков Сибири; включить в условия конкурсов на муниципальный заказ - наличие систем входного и выходного контроля, производство хлеба, обогащенного витаминами и микроэлементами, рекомендовать торговым предприятиям минимизировать наценку на хлебную продукцию, чтобы увеличить объемы продаж и уменьшить в реализации количество черствого хлеба.

(Regnum 05.12.06)

См. также в разделе "Региональные новости"

< Нижегородский минсельхоз отберет поставщиков зерна.
< Новосибирские хлебопеки объединятся и повысят качество своей работы.


Украина: И опять "вопрос об отмене квот на экспорт зерновых не обсуждался".

Зарубежные новости

Украина: И опять "вопрос об отмене квот на экспорт зерновых не обсуждался".

"Квоты на экспорт зерна могут быть сняты уже в ближайшее время - Премьер-министр В. Янукович
На очередном заседании Кабинета Министров Украины Премьер-министр В. Янукович заявил, что квотирование экспорта зерна может быть снято уже в ближайшее время. Об этом компании "ПроАгро" стало известно из сообщения пресс-службы Кабинета Министров Украины.
По словам Премьер-министра, отмена квот на экспорт зерна состоится сразу же после того, как Министерство агрополитики отчитается Кабинету Министров о выполнении плана по обеспечению Госрезерва необходимым запасом зерна.
"Министерство экономики сейчас готовит решение Правительства. И мы не будем держать экспортеров, если Министр аграрной политики уверит меня в том, что мы закрыли государственные ресурсы - местные и государственные", - заявил Виктор Янукович.
По сообщению "РБК-Украина", В. Янукович на заседании спросил министра агрополитики Ю. Мельнику: "Вы мне даете подтверждение, что государственные ресурсы обеспечены?". В ответ Ю. Мельник ответил: "да"." (ПроАгро - Новости, 29.11.2006)
"Решение о либерализации экспорта зерна не принято - Ю. Мельник
Решение о либерализации экспорта зерновых из Украины не принято. Об этом журналистам сообщил сегодня министр агрополитики Ю. Мельник после заседания Кабинета министров.
Сам министр считает, что в случае отмены квотирования экспорта из Украины может быть вывезено 17-18 млн т зерна. По его словам, уже в настоящее время по заявленным для получения лицензии объемам экспортеры готовы вывезти свыше 14 млн т зерна.
Ю. Мельник отметил, что ранее необходимости в квотировании экспорта не было, поскольку фактором, лимитирующим этот процесс, были ограниченные возможности украинских портовых элеваторов. Сейчас, поскольку трейдеры вложили средства в развитие портовой инфраструктуры и могут вывозить неограниченные объемы зерна, этот фактор существовать перестал, подчеркнул министр.
В то же время, источник в Кабинете министров сообщил РБК-Украина, что на заседании правительства был заслушан отчет Ю. Мельника о состоянии баланса зерновых, подготовленный Минагрополитики, а вопрос об отмене квот на экспорт зерновых не обсуждался." (РБК-Украина", 29.11.2006)
Сколько уже было заявлений Премьер-министра, вице-премьер-министра об отмене квот на экспорт зерна - и не сосчитать. Но все время самым правдивым оказывался министр аграрной политики Юрий Мельник - никакой либерализации экспорта. И, конечно, виновные - это не Министерство, не Аграрный фонд с Госрезервом, а зернотрейдеры, которые спят и видят, как бы своим ежедневным трудом подорвать продовольственную безопасность страны. Понастраивали в портах терминалов, через которые выращенное потом и кровью украинских селян зерно вывозят из страны в немерянных количествах, причем "справедливой" цены этим самым селянам ни в жисть не дают (зато хоть платят исправно за купленное зерно, в отличие от государственных операторов и тех же отечественных мукомолов). Одни лишь государственные инспектирующие службы радеют о наполнении бюджета Родины (в то время как из других госструктур, призванных отвечать за продовольственную безопасность страны, это зерно воруют - 340 тыс т в 2005-2006 гг, по словам председателя Государственного комитета по материальному резерву В. Кириченко), а экспортеры только вывозят и вывозят народное добро...
И вот что интересно: во всем мире уже более 40 лет под "продовольственной безопасностью" подразумевается доступность качественных продуктов питания по приемлемым ценам для населения. Уже и в законе "О государственной поддержке сельского хозяйства Украины" это написано черным по белому. Но не о качестве думают наши государственные мужи, а о социальном спокойствии и обуздании инфляции.
Но вот уже и продовольственная безопасность страны обеспечена ("да" Юрия Мельника на вопрос Виктора Януковича), и балансы зерна в стране подбиты, только все равно "вопрос об отмене квот на экспорт зерновых не обсуждался". Либо балансы снова недостеверны, либо они достоверно показывают, что лучше бы экспорту не бывать...
Смеем предположить, что и первое, и второе так и есть. Реальный баланс рынка остается напряженным, мукомольного зерна на рынке крайне мало, и потому правительство всячески пытается ограничить экспорт. Сначала формально - квотами, а потом уже и неформально - госслужбы фактически блокировали оформление зерновых грузов в портах. Только почему-то все еще никто не хочет признать, что в стране начинается дефицит зерна, и вероятным объяснением этому может быть несоответствие реального урожая официальным оценкам. А если он не начинается и даже не намечается, что к чему ограничивать экспорт?
Думаем, мы не раз еще будем слышать обещания разблокировать экспорт, и даже если, наконец, это произойдет (в рамках квот, разумеется), то механизм блокирования уже четко отработан. Начинается время, когда никто никому ничего не объясняет...

(ПроАгро 04.12.06)

См. также в разделе "Зарубежные новости"

< Украина: И опять "вопрос об отмене квот на экспорт зерновых не обсуждался".
< Экспорт риса из КНР в январе-ноябре вырос на 76,5%, превысив 1 млн тонн.


Экспорт риса из КНР в январе-ноябре вырос на 76,5%, превысив 1 млн тонн.

Зарубежные новости

Экспорт риса из КНР в январе-ноябре вырос на 76,5%, превысив 1 млн тонн.

Экспорт риса из Китая в январе-ноябре 2006 года по сравнению с тем же периодом 2005 года вырос на 76,5% и составил 1,06 млн тонн, сообщается в сводке Главного таможенного управления КНР.
В ноябре 2006 года китайский экспорт риса достиг 114,14 тыс. тонн - в 1,5 с лишним раза больше, чем в ноябре 2005 года.
За 11 месяцев 2006 года Китай импортировал 622,52 тыс. тонн риса - на 52% больше, чем год назад. Импорт риса в ноябре сократился на 10% по сравнению с тем же месяцем 2005 года, до 45,57 тыс. тонн.
Урожай риса в Китае в 2006 сельскохозяйственном году достиг 130 млн тонн, на 30% превысив показатель 2005 года. В 2007 году урожай этой культуры в КНР прогнозируется на уровне 186,8 млн тонн.

(Интерфакс 27.12.06)

См. также в разделе "Зарубежные новости"

< Украина: И опять "вопрос об отмене квот на экспорт зерновых не обсуждался".
< Экспорт риса из КНР в январе-ноябре вырос на 76,5%, превысив 1 млн тонн.


Алексей Гордеев: мы не строим иллюзий, а делаем очень важный шаг в решении накопившихся проблем.

Региональные новости пищевой промышленности

Алексей Гордеев: мы не строим иллюзий, а делаем очень важный шаг в решении накопившихся проблем.

За десять месяцев в Саратовской области почти на 3% выросли показатели производства мяса, более чем на 5% – молока. Таким образом, "по темпам роста производства молока Саратовская область на сегодня является лидером в России", сказал министр сельского хозяйства РФ Алексей Гордеев в ходе своего рабочего визита в регион 27–28 ноября, сообщает пресс-служба Министерства сельского хозяйства (Минсельхоз).
"Это дает нам уверенность в том, что взятые правительством Саратовской области обязательства на ближайшие два года будут выполнены", – добавил министр.
Кроме того, в области в текущем году в рамках нацпроекта полностью выполнены показатели по предоставлению льготного жилья для молодых специалистов на селе, причем не только представителей аграрных профессий, но и сферы образования и здравоохранения. Во время поездки министр вручил молодым специалистам ключи от квартир, построенных в рамках национального проекта в селе Павловка.
В ходе общения с журналистами Алексей Гордеев в целом положительно оценил работу саратовских аграриев в рамках национального проекта.
По словам Алексея Гордеева, в Саратовской области сложилось одно из самых активных и наиболее развитых фермерских сообществ. "В среднем в стране в расчете на одного фермера приходится 75 га земли, в Саратовской области – 222 га. Это уже довольно крупные хозяйства, использующие научный подход к севообороту, организации производства и ведению хозяйственной деятельности".
"Мы используем сегодня эту активную часть фермеров Саратовской области, с тем чтобы перенести этот опыт в другие регионы и вообще усилить ассоциацию крестьянских и фермерских хозяйств на федеральном уровне", – сказал глава Минсельхоза.
Среди основных вопросов, которые необходимо решать в первую очередь, министр назвал необходимость перехода к оценке межотраслевых пропорций и ликвидацию диспаритета цен между сельскохозяйственной продукцией и энергоресурсами, а также вопросы торговой политики и ограничения импорта продовольствия, которое нередко оказывается низкого качества в условиях отсутствия добросовестной конкуренции.
Комментируя ход реализации приоритетного национального проекта "Развитие АПК", глава Минсельхоза сказал: "Мы видим существенные подвижки в этом году, хотя не строим иллюзий, что в течение двух лет создадим абсолютно идеальную картинку сельских территорий и в сельскохозяйственном производстве. Мы делаем первый, но очень важный шаг в решении всех накопившихся проблем".

(INFOLine, ИА (по материалам сайта Национальные проекты) 30.11.06)

См. также в разделе "Региональные новости пищевой промышленности"

< Алексей Гордеев: мы не строим иллюзий, а делаем очень важный шаг в решении накопившихся проблем.
< Московской городской Думой принята поправка в городской закон "О продовольственной безопасности Москвы", в соответствии с которой запрещается использование бюджетных средств столицы для закупки и производства продовольствия, содержащего генетически модифицированные источники (ГМИ).


Московской городской Думой принята поправка в городской закон "О продовольственной безопасности Москвы", в соответствии с которой запрещается использование бюджетных средств столицы для закупки и производства продовольствия, содержащего генетически модифицированные источники (ГМИ).

Региональные новости пищевой промышленности

Московской городской Думой принята поправка в городской закон "О продовольственной безопасности Москвы", в соответствии с которой запрещается использование бюджетных средств столицы для закупки и производства продовольствия, содержащего генетически модифицированные источники (ГМИ).

До этого запрет на использование ГМИ распространялся лишь на детские продукты питания.
"Деньги также будет запрещено предоставлять в виде кредитов для закупки продовольствия, содержащего трансгены", – отметила председатель думской комиссии по здравоохранению и охране общественного здоровья Людмила Стебенкова.
"По данным наших ученых, существует серьезная опасность причинения вреда здоровью при применении продуктов, содержащих ГМИ. Производители не доказали безопасность их использования", – подчеркнула Людмила Стебенкова.
Ранее свободными от трансгенов объявили себя американский штат Калифорния и Швейцария. В России два года назад от генетически измененных продуктов отказалась Белгородская область, полностью запретив их использование в регионе.
В соответствии с новым законом предприятиям, использующим ГМИ, будет отказано в городской поддержке, в частности – в выдаче городских кредитов. В настоящее время, по словам Людмилы Стебенковой, среди таких предприятий ряд известных москвичам комбинатов.
В декабре правительство Москвы подготовит постановление, которое обяжет всех производителей ставить специальную маркировку на продуктах, содержащих ГМИ. Документ станет еще одним шагом к тому, чтобы очистить Москву от трансгенов. "Люди должны быть информированы и сами делать осознанный выбор в пользу того или иного продукта", – сказала Людмила Стебенкова.
Хотя инициатива московских властей не решит проблему трансгенов на столичном рынке полностью, она поставит барьер на пути их распространения.
К этой инициативе намерены присоединиться ряд других российских регионов. В частности, принять региональные законы и объявить себя зонами, свободными от ГМИ, планируют Республика Алтай, Ивановская, Костромская, Ульяновская и Свердловская области.

(INFOLine, ИА (по материалам сайта Национальные проекты) 30.11.06)

См. также в разделе "Региональные новости пищевой промышленности"

< Алексей Гордеев: мы не строим иллюзий, а делаем очень важный шаг в решении накопившихся проблем.
< Московской городской Думой принята поправка в городской закон "О продовольственной безопасности Москвы", в соответствии с которой запрещается использование бюджетных средств столицы для закупки и производства продовольствия, содержащего генетически модифицированные источники (ГМИ).


Ветслужбы РФ и Голландии не достигли соглашения о поставках мяса в Россию в 2007 г.

Регулирование импорта мяса

Ветслужбы РФ и Голландии не достигли соглашения о поставках мяса в Россию в 2007 г.

Ветслужбы России и Голландии не достигли соглашения о поставках мяса и другой продукции животноводства в РФ в 2007 году.
Как сообщила пресс-служба Россельхознадзора, на состоявшихся в Москве переговорах была обсуждена возможность подписания временного двустороннего соглашения о поставках продукции животноводства. Этот документ должен был содержать гарантии безопасности поставок в Россию.
Россельхознадзор предложил странам ЕС заключить двусторонние соглашения в связи с тем, что полномочия Еврокомиссии не распространяются на экспорт продовольствия. Таким образом, считает российская сторона, комиссия не может гарантировать безопасность поставок и то, что опасная продукция из Болгарии и Румынии, вступающих в ЕС с 1 января 2007 года, не попадет в Россию через другие европейские страны.
"Голландской стороне было предложено заключить временное двустороннее соглашение до достижения соответствующей договоренности с Еврокомиссией по всему Евросоюзу, но оно не было принято, - сообщает Россельхознадзор. - Представители ветслужбы Голландии выразили намерение дождаться результатов обсуждения данного вопроса в рамках Еврокомиссии, несмотря на возможный в этом случае перерыв в экспорте продукции животного происхождения из Голландии в Россию после 1 января 2007 года".

(Интерфакс 13.12.06)

См. также в разделе "Регулирование импорта мяса"

< Ветслужбы РФ и Голландии не достигли соглашения о поставках мяса в Россию в 2007 г.
< Россия увеличит с 2007 г импорт мяса из Латинской Америки, Австралии и Новой Зеландии в случае безрезультатных переговоров с ЕС - Россельхознадзор.
< Поставки мяса из ЕС в РФ с 1 января будут продолжены в нормальном режиме.


Россия увеличит с 2007 г импорт мяса из Латинской Америки, Австралии и Новой Зеландии в случае безрезультатных переговоров с ЕС - Россельхознадзор.

Регулирование импорта мяса

Россия увеличит с 2007 г импорт мяса из Латинской Америки, Австралии и Новой Зеландии в случае безрезультатных переговоров с ЕС - Россельхознадзор.

Россельхознадзор не исключает увеличения в 2007 г объемов импорта мяса из Латинской Америки, Австралии и Новой Зеландии, если не будет урегулирован вопрос поставок животноводческой продукции с ЕС. Об этом сообщил ИТАР-ТАСС пресс-секретарь Федеральной службы по ветеринарному и фитосанитарному надзору Алексей Алексеенко.
"Если до 1 января 2007 года страны Евросоюза не подпишут с нами двусторонние соглашения о поставках животноводческой продукции в РФ после вступления ЕС Болгарии и Румынии, - отметил А.Алексеенко, - мы будем рассматривать возможность расширения импорта мяса из Латинской Америки, в том числе Перу, Аргентины, Мексики, Бразилии, а также Новой Зеландии и Австралии".
На состоявшихся в пятницу в Москве переговоров между руководителем Россельхознадзора Сергеем Данквертом и главой представительства Еврокомиссии /КЕС/ в РФ Марком Франко КЕС сочла российское предложение неприемлемым, объяснив это тем, что экспорт мяса должен осуществляться под общей гарантией ЕС, сказал пресс-секретарь. Однако, учитывая, что "у Евросоюза нет единого механизма, способного обеспечить безопасность экспортируемой продукции, он не может давать какие-либо гарантии. До введения ограничений Польша тоже гарантировала нам, что в РФ не попадет некачественное мясо. Вместе с тем она систематически нарушала данные обязательства, осуществляя реэкспорт запрещенной в России китайской свинины и индийской буйволятины".
В целом А.Алексеенко отметил, что "возникновение паузы в торговых отношениях с ЕС прежде всего нанесет экономический урон странам-членам Евросоюза". По данным Россельхознадзора, на сегодняшний день в общем объеме импорта на их долю приходится до 40 проц поставок свинины, 14 проц - говядины, и 12 проц - мяса птицы. При этом представитель Россельхознадзора считает, что "возможное ограничение экспорта из ЕС не приведет к дефициту мяса на отечественном рынке".

(ПРАЙМ-ТАСС 18.12.06)

См. также в разделе "Регулирование импорта мяса"

< Ветслужбы РФ и Голландии не достигли соглашения о поставках мяса в Россию в 2007 г.
< Россия увеличит с 2007 г импорт мяса из Латинской Америки, Австралии и Новой Зеландии в случае безрезультатных переговоров с ЕС - Россельхознадзор.
< Поставки мяса из ЕС в РФ с 1 января будут продолжены в нормальном режиме.


Поставки мяса из ЕС в РФ с 1 января будут продолжены в нормальном режиме.

Регулирование импорта мяса

Поставки мяса из ЕС в РФ с 1 января будут продолжены в нормальном режиме.

Поставки мяса из ЕС с 1 января 2007г. будут продолжены в нормальном режиме. Об этом журналистам по итогам переговоров в Москве с еврокомиссаром Маркосом Киприану сообщил министр сельского хозяйства РФ Алексей Гордеев.
А.Гордеев подчеркнул, что данное решение является совместным, и стороны обсуждали прежде всего проблему, связанную с присоединением Румынии и Болгарии к ЕС.
При этом министр отметил, что данный вопрос упирается в тот факт, что в этих странах фиксируется ненормальная эпизоотическая обстановка. "С учетом того, что в ЕС и России одинаково высокие стандарты требований по безопасности продукции и ветеринарному благополучию, мы будем стремиться к тому, чтобы запрещенная продукция не поступала из Румынии и Болгарии через третьи страны", - заявил он.
Также А.Гордеев сообщил, что Еврокомиссия и Минсельхоз РФ договорились подписать меморандум о дальнейших действиях в отношении поставок сельскохозяйственной продукции.
По словам М.Киприану, в ходе переговоров вопрос поставок мяса из Польши в РФ не поднимался. "Мы обсуждали вопросы общего плана, в том числе присоединение Румынии и Болгарии к ЕС", - отметил он.
Напомним, что в связи со вступлением в ЕС Румынии и Болгарии Еврокомиссия не смогла предоставить России действенных гарантий, что поставляемое из стран Евросоюза в Россию мясо будет полностью соответствовать российскому и международному ветеринарному законодательству. В результате возникла угроза временной приостановки поставок до проверки российскими специалистами ветслужб Румынии и Болгарии, а также инспекции их мясо- и молокоперерабатывающих предприятий. В этой ситуации Россельхознадзор предложил отдельным странам ЕС подписать с российской ветслужбой двусторонние соглашения, которые гарантировали бы ветеринарно-санитарную безопасность поставляемой на российский рынок продукции животного происхождения. Однако заключение таких договоренностей, как считают в Еврокомиссии, противоречит одному из принципов хартии ЕС, и российскому ведомству было предложено до проведения соответствующего аудита ветслужб Румынии и Болгарии положиться на гарантии ветслужб остальных 25 стран ЕС. Однако по итогам завершившихся 15 декабря 2006г. в Москве переговоров с главой Федеральной службы по ветеринарному и фитосанитарному надзору (Россельхознадзор) Сергеем Данквертом и главой представительства Еврокомиссии в РФ Марком Франко стороны не пришли к договоренностям в вопросах экспорта животноводческой продукции из ЕС в РФ с 1 января 2007г.
Как ранее сообщали в Россельхознадзоре, "Еврокомиссия не согласилась принять предложения Россельхознадзора по подписанию со странами ЕС двусторонних соглашений об экспорте скота и продукции животного происхождения после вступления в ЕС Болгарии и Румынии с 1 января 2007г., объяснив это тем, что поставки мяса должны осуществляться в целом под гарантии Евросоюза". Однако учитывая, что в Евросоюзе нет единой ветслужбы, способной обеспечить безопасность экспортируемой продукции, предложение Еврокомиссии в лице М.Франко было скептически воспринято главой Россельхознадзора. Позиция российского ведомства сводится к тому, что до введения ограничений на ввоз животноводческой продукции член ЕС Польша тоже давала гарантии безопасности, что в Россию не попадет некачественное мясо, вместе с тем страна систематически нарушала данные обязательства, осуществляя реэкспорт в РФ запрещенной китайской свинины и мяса индийских буйволов.

(РосБизнесКонсалтинг 20.12.06)

См. также в разделе "Регулирование импорта мяса"

< Ветслужбы РФ и Голландии не достигли соглашения о поставках мяса в Россию в 2007 г.
< Россия увеличит с 2007 г импорт мяса из Латинской Америки, Австралии и Новой Зеландии в случае безрезультатных переговоров с ЕС - Россельхознадзор.
< Поставки мяса из ЕС в РФ с 1 января будут продолжены в нормальном режиме.


Информационное сообщение Россельхознадзора об экспорте говядины в полутушах и четвертинах из Украины.

Новости ветеринарного надзора

Информационное сообщение Россельхознадзора об экспорте говядины в полутушах и четвертинах из Украины.

Федеральная служба по ветеринарному и фитосанитарному надзору (Россельхознадзор) по результатам совместной с украинскими ветеринарными инспекторами проверки разрешила выдачу разрешений с 27 ноября 2006 года на экспорт в Россию говядины в полутушах и четвертинах ООО "Шепетовский мясокомбинат" Хмельницкой области и ОАО "Барский птицекомбинат" Винницкой области Украины.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 30.11.06)

См. также в разделе "Новости ветеринарного надзора"

< Информационное сообщение Россельхознадзора об экспорте говядины в полутушах и четвертинах из Украины.
< Информационное сообщение Россельхознадзора о поставках свинины из США.


Информационное сообщение Россельхознадзора о поставках свинины из США.

Новости ветеринарного надзора

Информационное сообщение Россельхознадзора о поставках свинины из США.

Федеральная служба по ветеринарному и фитосанитарному надзору (Россельхознадзор) сообщает, что мясоперерабатывающее предприятие США №320 М "Premium Standart Farms" по производству свинины исключено из списка боен и мясоперерабатывающих предприятий США, аттестованных для поставки свинины в РФ в свободную реализацию, и с 11 декабря 2006 года включено в список боен и мясоперерабатывающих предприятий США, аттестованных для поставки свинины в РФ на промышленную переработку.

(INFOLine, ИА (по материалам Министерства сельского хозяйства) 12.12.06)

См. также в разделе "Новости ветеринарного надзора"

< Информационное сообщение Россельхознадзора об экспорте говядины в полутушах и четвертинах из Украины.
< Информационное сообщение Россельхознадзора о поставках свинины из США.


Стивидорная компания Man-Tess планирует на территории Рижского свободного порта построить многоотраслевой терминал для транзитных грузов.

Общие новости рынка мяса

Стивидорная компания Man-Tess планирует на территории Рижского свободного порта построить многоотраслевой терминал для транзитных грузов.

В рамках этого проекта в порту появится также новый морозильный комплекс.
Пока же проект находится в стадии разработки, идет его обсуждение с российскими коллегами. Комплекс планируется создать для доставки замороженных продуктов из западных стран в Россию с использованием портовой и железнодорожной инфраструктуры.
По данным Рижского порта, за первые десять месяцев 2006 года Man-Tess перевалил 1,093 млн тонн грузов - на 11,1% меньше, чем за тот же период 2005. В прошлом году Man-Tess по грузообороту занимал пятое место среди стивидоров порта.

(ИА РЖД-Партнер.ру 04.12.06)

См. также в разделе "Общие новости рынка мяса"

< Стивидорная компания Man-Tess планирует на территории Рижского свободного порта построить многоотраслевой терминал для транзитных грузов.
< За второй квартал 2006 г. Белоруссия поставила в Россию порядка 11 тыс. т мороженой и охлажденной свинины.


За второй квартал 2006 г. Белоруссия поставила в Россию порядка 11 тыс. т мороженой и охлажденной свинины.

Общие новости рынка мяса

За второй квартал 2006 г. Белоруссия поставила в Россию порядка 11 тыс. т мороженой и охлажденной свинины.

За второй квартал 2006 г. Белоруссия поставила в Россию порядка 11 т. т мороженой и охлажденной свинины, что почти на 1/3 больше, чем было завезено в Россию в январе-марте т.г. По итогам завоза свинины в апреле-июне т. г. Р. Беларусь вошла в десятку ведущих стран-экспортеров, после Бразилии, Дании, США, Канады и Германии, заняв 6-ю позицию в рейтинге.
В белорусском экспорте доля свинины в полутушах составила почти 98%. Порядка 50% из поставленного мяса свинины на кости приходится на 6 белорусских компаний: ОАО Гродненский МК, ОАО Слонимский МК, ОАО Беловежский МК, ЗАО Консул, ОАО Волковысский МК и ОАО Гроднохлебопродукт.
Крупнейшими контрагентами российской стороны в поставках свинины во 2-м квартале 2006 г. являлись: ИП Налимова, ООО Промснаб, ОАО ИКМА, ООО Меша и ООО Фортуна, совокупный завоз данных компаний находится на уровне 42% от импортированного мяса из Белоруссии. Средняя за 3 месяца экспортная цена на свинину в полутушах 2-й категории происхождением Белоруссия на условиях DDU находилась в пределах 2,32 - 2,78 долл.США/кг. В Москве в тот же период свинины данного разруба из Белоруссии реализовывалась в среднем по 3,09 долл.США/кг.

(Meatinfo 05.12.06)

См. также в разделе "Общие новости рынка мяса"

< Стивидорная компания Man-Tess планирует на территории Рижского свободного порта построить многоотраслевой терминал для транзитных грузов.
< За второй квартал 2006 г. Белоруссия поставила в Россию порядка 11 тыс. т мороженой и охлажденной свинины.


ОАО "Парнас-М" увеличило свою долю в Лужском и Волховском мясокомбинатах почти до 100%.

Новости компаний мясоперерабатывающей промышленности

ОАО "Парнас-М" увеличило свою долю в Лужском и Волховском мясокомбинатах почти до 100%.

Мясоперерабатывающее предприятие "Парнас-М" увеличило свою долю в ОАО "Лужский мясокобинат" и ЗАО "Волховский мясокомбинат" с 75,9275% и 76,61% до 99,394% и 99,06% соответственно. Об этом говорится в сообщении "Парнас-М". ОАО "Парнас-М" (группа "Парнас") - мясоперерабатывающая компания, занимает более 19% рынка мясопереработки Северо-Западного региона РФ. В состав группы входят три комбината по производству колбасных изделий и деликатесов (общая мощностью - 50 тыс. т/год), пять заводов по производству мясосырья и охлажденных полуфабрикатов (мощность - 12,4 тыс. т/год), а также торговый дом "Парнас" (импорт и оптовая торговля мясосырьем). Кроме того, в группу входит предприятие по откорму крупного рогатого скота "Рассвет". Основными акционерами "Парнас-М" являются президент ХК "Парнас" Сергей Удачин (56,28%) и ЕБРР (29,28%). Выручка "Парнас-М" в 2006г. ожидается на уровне 139,8 млн долл. (в 2005г. выручка компании составляла 109,5 млн долл.).

Для справки: Название компании: Парнас-М, ОАО Регион: Санкт-Петербург Адрес: 194292, РФ, г.Санкт-Петербург, промзона Парнас, 8-й Верхний пер., 4 Вид деятельности: Пищевая промышленность Телефоны: (812)1186441 (812)3112917 (812)1186410 (812)1186440 Факсы: (812)5985137 E-Mail: igorlapshin@ccons.spb.ru Web: http://www.parnas.spb.ru Руководитель: Саврей Михаил Анатольевич

(РосБизнесКонсалтинг 07.12.06)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< ОАО "Парнас-М" увеличило свою долю в Лужском и Волховском мясокомбинатах почти до 100%.
< Группа компаний Meatland в 2009г. прогнозирует рост выручки почти в 4,5 раза по сравнению с 2005г. - до 22,9 млрд руб.
< Группа компаний "ТАВР" выпустила новую товарную линию сырокопченых и полукопченых колбас "Восточная линия".


Группа компаний Meatland в 2009г. прогнозирует рост выручки почти в 4,5 раза по сравнению с 2005г. - до 22,9 млрд руб.

Новости компаний мясоперерабатывающей промышленности

Группа компаний Meatland в 2009г. прогнозирует рост выручки почти в 4,5 раза по сравнению с 2005г. - до 22,9 млрд руб.

Группа компаний Meatland по итогам 2009г. прогнозирует рост выручки по сравнению с 2005г. почти в 4,5 раза - до 22 млрд 950 млн руб. Такие данные содержатся в информационном меморандуме компании, приуроченному к выпуску облигаций на 1 млрд руб. По итогам 2005г. выручка компании составила 5 млрд 120 млн руб., а в текущем году компания рассчитывает достичь выручки в 6 млрд руб. Как ожидается, по итогам 2007г. продажи Meatland достигнут 11 млрд 780 млн руб., в 2008г. - 16 млрд 480 млн руб. Напомним, что облигационный заем сроком обращения 1092 дня планируется разместить на ФБ ММВБ. Эмитентом выступает ЗАО "Митлэнд Фуд Групп". По выпуску предусмотрена выплата ежеквартальных купонов.
Ставка по первому купону определяется на конкурсе при размещении. Ставки следующих купонов равны ставке первого купона на срок до первой оферты или на весь срок обращения облигаций в зависимости от принятия эмитентом решения о проведении досрочного выкупа облигаций по требованиям их владельцев. Андеррайтером выпуска выступает Банк внешней торговли, организатором - Промышленно-строительный банк. Предполагается, что заем позволит Meatland реализовать стратегию импортозамещения и увеличения поставок мяса от отечественных производителей. Около 10 млн долл. компания рассчитывает инвестировать в строительство в Москве крупного распределительного центра. Планируется, что центр будет способен обеспечивать в сутки грузооборот в объеме 2,4 тыс. т мяса и обслуживать около 2 тыс. заказов. Еще порядка 10 млн долл. Meatland планирует направить на дооснащение мясоперерабатывающего завода в городе Всеволожск Ленинградской области, специализирующегося на выпуске мясных полуфабрикатов в вакуумной упаковке. Завод введен в эксплуатацию в 2003г., первоначально был ориентирован на использование импортного замороженного сырья.
Сейчас компания планирует оснастить его оборудованием для приема и обработки отечественной продукции в живом весе. После модернизации завод выйдет на проектную мощность 100 т мясной продукции в сутки. Meatland также планирует вложить 5 млн долл. в расширении парка специализированного автотранспорта для обеспечения возрастающих объемов сбыта в Санкт-Петербурге и Москве. Оператор мясного рынка Meatland Food Group (Санкт-Петербург) основана в 1996г. и обеспечивает полный цикл услуг на рынке мясной продукции - от забоя скота до поставки продукции в розничную торговую сеть. В 2005г. объем поставок группы составил 75 тыс. т, достигнув в денежном выражении 5,6 млрд руб. Компания занимается выпуском мясных полуфабрикатов (ЗАО "Русское мясо"), закупкой и сбытом мясного сырья (Meatland Logistics & Distribution), оказанием логистических услуг участникам мясного рынка (ЗАО "Митленд Лоджистик Сервисез"). В 2004г. в группу Meatland вошел Всеволожский мясоперерабатывающий комбинат "Эконорд", на базе которого была создана производственная компания "Митлэнд Агро".

Для справки: Название компании: Митлэнд Фуд Групп, ЗАО ( ранее Meatland Logistics&Distribution) Регион: Санкт-Петербург Адрес: 192236, Россия, Санкт-Петербург, ул. Софийская, д. 6, корп. 2, литера А Вид деятельности: Мясная промышленность Телефоны: (812)449-9999 Факсы: (812)449-9999 E-Mail: info@meatland.ru Web: http://www.meatland.ru Руководитель: Гордеев Дмитрий Робертович, Генеральный директор

(РосБизнесКонсалтинг 06.12.06)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< ОАО "Парнас-М" увеличило свою долю в Лужском и Волховском мясокомбинатах почти до 100%.
< Группа компаний Meatland в 2009г. прогнозирует рост выручки почти в 4,5 раза по сравнению с 2005г. - до 22,9 млрд руб.
< Группа компаний "ТАВР" выпустила новую товарную линию сырокопченых и полукопченых колбас "Восточная линия".


Группа компаний "ТАВР" выпустила новую товарную линию сырокопченых и полукопченых колбас "Восточная линия".

Новости компаний мясоперерабатывающей промышленности

Группа компаний "ТАВР" выпустила новую товарную линию сырокопченых и полукопченых колбас "Восточная линия".

21 декабря в рамках новогоднего кулинарного вечера "Битва гурманов" была проведена презентация новой товарной линии "Восточная линия" и состоялась дегустация деликатесов, сырокопченых и полукопченых колбас "Восточная линия".
Дегустация продуктов "Восточная линия" проводилась на территории салона "Спацио" среди целевой аудитории Премиум класса: владельцев и директоров крупных предприятий, страховых агентств, ювелирных магазинов, автосалонов, магазинов одежды и обуви, супермаркетов.
Гостей мероприятия щедро угощали новыми деликатесными продуктами "Восточная линия" из диетического мяса конины, баранины и говядины с высокой пищевой и биологической ценностью: копчено-вареный деликатес из конины "Кабырга", копчено-вареный деликатес "Кабырга из баранины", полукоченая колбаса из конины "Чайханная", сырокопченые колбасы из конины "Куркума", "Ханская", "Казы" и сырокопченая колбаса из говядины и конины "Раздольная".
В том числе, на суд взыскательной аудитории были представлены сырокопченые деликатесы из конины "Филей Деликатесный", "Балык из конины", "Бастурма из конины" и сырокопченые деликатесы из говядины "Бастурма", "Филей говяжий".
Приглашенные оценили по достоинству преимущества продуктов "Восточная линия": оригинальные рецептуры кухни республик Северного Кавказа, Татарстана, государств Средней Азии с добавлением восточных специй и пряностей, но самое главное, полное отсутствие в составе продуктов свинины и шпика.
Особенностью кулинарного вечера явилось присутствия ведущего популярной телевизионной программы "Кулинарный поединок" Дмитрия Назарова.
Известный актер театра и кино оказался редким ценителем мясопродуктов из конины и баранины и был приятно удивлен качеством представленной продукции.

Для справки: Название компании: Ростовский колбасный завод - Тавр, ООО Адрес: 344018, г. Ростов-на-Дону, пр. Буденновский, 99 Вид деятельности: Мясоперерабатывающая промышленность Телефоны: (863) 299-47-24, 251-54-27 Факсы: (863) 251-54-27 E-Mail: press@tavr.ru; info@tavr.ru Web: http://www.tavr.ru

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости компаний мясоперерабатывающей промышленности"

< ОАО "Парнас-М" увеличило свою долю в Лужском и Волховском мясокомбинатах почти до 100%.
< Группа компаний Meatland в 2009г. прогнозирует рост выручки почти в 4,5 раза по сравнению с 2005г. - до 22,9 млрд руб.
< Группа компаний "ТАВР" выпустила новую товарную линию сырокопченых и полукопченых колбас "Восточная линия".


ООО "УК "Русская свинина" расширяет свое свиноводческое хозяйство в Ростовской области.

Инвестиционные проекты

ООО "УК "Русская свинина" расширяет свое свиноводческое хозяйство в Ростовской области.

В январе 2007 года будет запущена первая очередь свинокомплекса в Каменском районе, полностью строительство будет завершено в сентябре 2007 года.
Параллельно весной 2007 года начнется строительство свинокомплекса в Миллеровском районе, в 2008 году - в Кашарском районе Ростовской области.
Стоимость каждого свинокомплекса составит около 1,5 млрд. рублей, без учета оборотных средств.

Для справки: Название компании: Русская свинина, ООО, УК Регион: Москва Адрес: 105120, г.Москва, Костомаровский переулок, дом 3 стр. 1а, офис 202 Телефоны: (495)3634578 (495)5140848 Факсы: (495)5140848 (495)3634578 E-Mail: rs@russvinina.ru Руководитель: Андрей Горбов, Генеральный директор

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "УК "Русская свинина" расширяет свое свиноводческое хозяйство в Ростовской области.
< Инвестиционный проект Группы компаний "ТАВР" по модернизации свинокомплекса ЗАО "Батайское" реализуется по утвержденному плану.


Инвестиционный проект Группы компаний "ТАВР" по модернизации свинокомплекса ЗАО "Батайское" реализуется по утвержденному плану.

Инвестиционные проекты

Инвестиционный проект Группы компаний "ТАВР" по модернизации свинокомплекса ЗАО "Батайское" реализуется по утвержденному плану.

Инвестиционный бизнес-проект Группы компаний "ТАВР" по модернизации и развитию свиноводческого комплекса ЗАО "Батайское" реализуется по утвержденному плану.
В марте 2006 года инвестиционный проект получил одобрение Минсельхоза РФ и включен в национальный проект "Развитие АПК".
14 декабря 2006 года с рабочим визитом площадку строящегося свинокомплекса ЗАО "Батайское", входящего в Группу компаний "ТАВР" посетил Заместитель Главы Администрации — министр сельского хозяйства и продовольствия Ростовской области Вячеслав Василенко.
В ходе визита министр осмотрел уже работающие корпуса осеменения и первый корпус опороса, готовящийся к сдаче второй корпус опороса и строящиеся корпуса доращивания.
Особым событием для работников всего хозяйства стал тот факт, что несколько дней назад в новом корпусе опороса появился на свет пятнадцатитысячный поросенок.
Представители Администрации Ростовской области посещают хозяйство с рабочими визитами в связи с участием ЗАО "Батайское" в национальном проекте "Развитие АПК".

Для справки: Название компании: Батайское, ЗАО Адрес: 346754, Ростовская обл., Азовский район, пос. Суходольск, ул. Центральная, 9 Телефоны: (86342) 4-31-87, (863) 247-77-70 Руководитель: Кучеренко Анатолий Николаевич

Для справки: Название компании: Ростовский колбасный завод - Тавр, ООО Адрес: 344018, г. Ростов-на-Дону, пр. Буденновский, 99 Вид деятельности: Мясоперерабатывающая промышленность Телефоны: (863) 299-47-24, 251-54-27 Факсы: (863) 251-54-27 E-Mail: press@tavr.ru; info@tavr.ru Web: http://www.tavr.ru

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "УК "Русская свинина" расширяет свое свиноводческое хозяйство в Ростовской области.
< Инвестиционный проект Группы компаний "ТАВР" по модернизации свинокомплекса ЗАО "Батайское" реализуется по утвержденному плану.


Производство свинины в Приморье возросло в 2,2 раза.

Новости животноводства

Производство свинины в Приморье возросло в 2,2 раза.

Как сообщил заведующий отделом животноводства Алексей Раченков, наибольший рост показателей отмечен в Михайловском и Яковлевском районах. Производство свинины здесь увеличилось в 123 и 18 раз соответственно. Всего же в Приморье за 11 месяцев произведено более 19 тысяч тонн мяса, в том числе говядины, свинины и мяса птицы. Это на 18,7 процента больше, чем в прошлом году.
Напомним, одно из направлений реализации национального проекта "Развитие АПК" – "Ускоренное развитие животноводства". Селяне берут кредиты на развитие животноводческих предприятий, строительство и модернизацию животноводческих комплексов. Процентная ставка полностью субсидируется из краевого и федерального бюджета. Помимо льготного кредитования селян, в Приморье создаются кооперативы, и заготовительные пункты для сбыта продукции, выращенной на частных подворьях.

(INFOLine, ИА (по материалам Администрации) 19.12.06)

См. также в разделе "Новости животноводства"

< Производство свинины в Приморье возросло в 2,2 раза.
< Выделены средства на поддержку племенного животноводства в Ростовской области.
< На Кубани в 2006 году валовой объем выращивания свиней вырос на 14%.


Выделены средства на поддержку племенного животноводства в Ростовской области.

Новости животноводства

Выделены средства на поддержку племенного животноводства в Ростовской области.

Распоряжением губернатора В.Ф.Чуба утвержден перечень получателей компенсаций из областного бюджета, направленных на поддержку племенного животноводства в 2006 году.
В результате проведенного минсельхозом отбора, в перечень вошли сельхозпредприятия и крестьянско-фермерские хозяйства, которым будут компенсированы части затрат по приобретению племенного молодняка крупного рогатого скота и овец мясного направления, по договору финансовой аренды (лизинга), а также по карантированию приобретенного скота в первый год содержания.
При проведении отбора учитывалась целая совокупность факторов. Например, наличие у предприятия условий для содержания племенного скота, отсутствие задолженности по заработной плате и ее размер, финансовые показатели и др. В результате в список получателей вошли 11 сельхозтоваропроизводителей из Кашарского, Октбрьского, Дубовского, Семикаракорского и других районов, и два фермера из Азовского и Красносулинского районов. В зависимости от объема закупок они получат компенсации на сумму от 300 тыс. до 5,5 млн. рублей. Общий объем поддержки из областного бюджета для предприятий и фермеров, вошедших в данный перечень, превысит 30 млн. рублей.

(INFOLine, ИА (по материалам Администрации) 30.11.06)

См. также в разделе "Новости животноводства"

< Производство свинины в Приморье возросло в 2,2 раза.
< Выделены средства на поддержку племенного животноводства в Ростовской области.
< На Кубани в 2006 году валовой объем выращивания свиней вырос на 14%.


На Кубани в 2006 году валовой объем выращивания свиней вырос на 14%.

Новости животноводства

На Кубани в 2006 году валовой объем выращивания свиней вырос на 14%.

В Краснодарском крае в 2006 году валовой объем выращивания свиней достиг 80,4 тыс. тонн, что на 10 тыс. тонн, или 14 %, больше аналогичного периода 2005 года. Об этом ИА REGNUM сообщил представитель пресс-службы департамента по сельскому хозяйству и перерабатывающей промышленности региона.
По его словам, численность свиней составила 1042,7 тыс. голов, что выше прошлого года на 88,7 тыс. голов. Только за ноябрь текущего года прибавка поголовья составила 13,5 тыс. голов. Возросло количество свиноматок, их насчитывается 120 тыс. голов. Этот показатель превышает уровень прошлого года на 7 тыс. голов.
"С начала года получено 1472,7 тыс. поросят, что на 36 тыс. голов превышает уровень 2005 года. На сто свиноматок выход поросят составил 1315 голов или 102% к 2005 году", - добавил представитель пресс-службы.

(Regnum 27.12.06)

См. также в разделе "Новости животноводства"

< Производство свинины в Приморье возросло в 2,2 раза.
< Выделены средства на поддержку племенного животноводства в Ростовской области.
< На Кубани в 2006 году валовой объем выращивания свиней вырос на 14%.


В Краснодаре дегустируют продукцию кубанских мясокомбинатов.

Региональные новости рынка мяса

В Краснодаре дегустируют продукцию кубанских мясокомбинатов.

В Краснодаре проходит дегустация продукции мясокомбинатов, работающих на территории Краснодарского края. Качество колбасных и мясных изделий проверяют эксперты "Роспотребнадзора" и "Агропродукта".
По данным краевого департамента сельского хозяйства и перерабатывающей промышленности, продукция некоторых мясокомбинатов более чем на половину состоит из импортного брикетированного мяса. В его состав входят, к примеру, мясокостная мука, требуха, рога и копыта и даже фосфаты и генно-модифицированная соя.

(Юга.ру 08.12.06)

См. также в разделе "Региональные новости рынка мяса"

< В Краснодаре дегустируют продукцию кубанских мясокомбинатов.
< Представители контролирующих и надзорных служб города и области обсудили, как обеспечить качество и безопасность продукции животного происхождения, реализующейся на потребительском рынке Новосибирска.


Представители контролирующих и надзорных служб города и области обсудили, как обеспечить качество и безопасность продукции животного происхождения, реализующейся на потребительском рынке Новосибирска.

Региональные новости рынка мяса

Представители контролирующих и надзорных служб города и области обсудили, как обеспечить качество и безопасность продукции животного происхождения, реализующейся на потребительском рынке Новосибирска.

В совместном заседании комиссии по организации проведения мониторинга качества пищевой продукции и продовольственной безопасности при губернаторе и совета по взаимодействию с органами по контролю в области защиты прав потребителей и общественными объединениями потребителей приняли участие: специалисты ТУ Роспотребнадзор, городской и областной ветеринарных служб, управления по регулированию потребительского рынка обладминистрации, управления потребительского рынка мэрии, комитета по защите прав потребителей, районных администраций Новосибирска.
Начальник отдела надзора за питанием населения ТУ Роспотребнадзор по НСО Ольга Берсон рассказала о результатах проверок за 7 месяцев этого года. Всего было обследовано 214 предприятий. Из них 7 мясокомбинатов, 31 цех по производству мясной продукции и 176 объектов мелкорозничной торговой сети. Из 214 нарушения выявлены в 152 объектах (70% обследованных). Чаще всего – это невыполнение законодательства в сфере защиты прав потребителей (покупателей не информируют о содержании в продукции ГМО (генно-модифицированные организмы), фальсификация продукции, несоблюдение санитарного режима при производстве, реализация опасной продукции по микробиологическим показателям. На многих перерабатывающих предприятиях, отметила Ольга Берсон, не соблюдаются гигиенические требования к условиям труда. На контрольных мероприятиях реализации продукции животного происхождения специалисты также встречают массу нарушений: отсутствие документов, подтверждающих безопасность и качество, продажа продукции с истекшим сроком годности, неполная информация для потребителей, отсутствие у продавцов санитарных книжек. По результатам проверок сотрудники ТУ Роспотребнадзор передают материалы в прокуратуру, назначают штрафы, бракуют продукцию. Так за 9 месяцев этого года было забраковано 673 партии продукции животного происхождения.
В заключение доклада Ольга Берсон предложила включить в резолюцию заседания: повысить ответственность руководителей предприятий за соблюдение требований законодательства в области производства и оборота пищевых продуктов и производственного сырья. Руководителям предприятий-изготовителей рекомендовано привести производство в соответствие с санитарно-техническими требованиями. Им также необходимо обеспечить надлежащий контроль качества выпускаемой продукции, в том числе соблюдение технологического режима процесса производства, предоставление полной и надлежащей информации потребителям. Немаловажными считают специалисты ТУ Роспотребнадзор создание безопасных условий труда: своевременно проводить реконструкцию помещений цехов, участков, замену морально устаревших технологических процессов, оборудования и инструментов.
О результатах работы городского управления ветеринарии рассказал Сеймур Бабаев. Специалисты управления в течение года принимали участие в контрольных мероприятиях совместно с представителями других служб. За 11 месяцев проведено почти 40 тыс обследований продукции животного происхождения. В результате приостановлена реализация около 600 тонн продукции. Из этого количества более 57 тонн направлено на утилизацию. Особую озабоченность, вызывают многочисленные нарушения, выявленные на оптовых предприятиях торговли, отметил Сеймур Сабирович. Не соблюдаются требования ветеринарного законодательства, условия хранения и транспортировки, фальсифицируются сопровождающие продукцию документы. Инспекторы также проводили рейды по уличной торговле. За 11 месяцев организовано 241 проверка и в результате выявлено 209 нарушений. На утилизацию отправлено 1, 5 тонн продукции. Материалы проверок направляются в административные комиссии районов, областное управление ветеринарии, судебные инстанции.
В течение года комиссия по организации проведения мониторинга качества пищевой продукции и продовольственной безопасности при губернаторе Новосибирской области проводила месячники по нескольким направлениям: напитки, хлебобулочные изделия, салаты и др. Как отметил начальник управления по регулированию потребительского рынка обладминистрации Николай Симонов, нарушения в сфере производства и реализации мясной продукции – одни из самых часто повторяющихся. Для недопущения на потребительский рынок некачественной продукции необходимо культивировать профессиональные торговые организации, в которых будут объединены функции по закупке, транспортировке, хранению и реализации продукции, считает он. Национальная программа по поддержке местных товаропроизводителей позволит выйти на рынки мелкому производителю. Но сегодня сельхозпроизводители не торопятся на рынки реализовывать излишки своей продукцией, несмотря на то, что проблем с торговыми местами нет. Рынки, расположенные на территории области, загружены продавцами на 30-40%, работают не каждый день. Пустуют торговые места и на городских рынках. "И это понятно: крестьянин должен выращивать, а продавец продавать", – подчеркнул Николай Симонов. Вот поэтому необходимо создавать торговые объединения, способные правильно организовывать процесс доведения продукции с сохранением высокого качества до потребителя.
Как снизить количество недоброкачественной продукции? Через взаимодействие с общественными организациями потребителей, освещение в СМИ результатов проверок с названиями предприятий, допускающих нарушения, – считает он. Николай Симонов предложил также ужесточить формулировки проекта решения заседания. Все факты выявленных на предприятиях нарушений должны быть устранены в самые кратчайшие сроки. Контроль исполнения принятых на совместном заседании решений возложено на управление по регулированию потребительского рынка и сферы услуг администрации Новосибирской области.

(Официальный сайт мэрии Новосибирска 20.12.06)

См. также в разделе "Региональные новости рынка мяса"

< В Краснодаре дегустируют продукцию кубанских мясокомбинатов.
< Представители контролирующих и надзорных служб города и области обсудили, как обеспечить качество и безопасность продукции животного происхождения, реализующейся на потребительском рынке Новосибирска.


Компания "Евродон", ведущий российский производитель мяса индейки, начала отгрузку своей продукции под торговой маркой "Индолина".

Новости рынка мяса птицы

Компания "Евродон", ведущий российский производитель мяса индейки, начала отгрузку своей продукции под торговой маркой "Индолина".

Активные продажи начались с 10 декабря по городам Южного федерального округа. Компанией разработаны свыше 30 наименований продуктовой линейки.
Торговую марку "Индолина" по заказу Евродона в течение года разрабатывала английская компания Identica. Разработка бренда обошлась компании в $128 тыс. Продвижение же бренда может обойтись в 1 млн. долларов на начальном этапе, но окончательную сумму в Евродоне не называют.
"Евродон" намерен полностью обеспечить потребности российского рынка в мясе индейки с помощью уникального, построенного по современным стандартам, птицекомплекса. В планах компании в 2007 году выйти на рынки ближнего зарубежья.
Следующий год станет для компании показательным - от реализации 9.000 тонн птицы в убойном весе "Евродон" планирует получить выручку около 800 млн рублей. Прогнозная рентабельность продаж по проекту - не менее 25 процентов.
В компании уверены, что здоровые и полезные мясные продукты из индейки, обладающие высоким качеством, приемлемыми ценами, отвечают запросам и ожиданиям потребителей.
Строительство уникального российского промышленного комплекса по производству и переработке мяса индейки было начато компанией 28 июля 2004 года.
Компания ставила перед собой задачу построения единого технологического процесса по производству и переработке мяса индейки. Реализация проекта была разбита на три этапа. Первый успешно завершен и в настоящее время все звенья производственной цепочки: Инкубирование - Выращивание - Убой - Переработка работают в активном режиме.
Компания вышла на планируемую производственную мощность - 11.200 т мяса в год. Проект является составной частью программы по выращиванию индейки в Ростовской области. На его основе будет происходить дальнейшее увеличение мощности птицекомплекса компании до 212 тысяч тонн мяса в год.
Мощность мясоперерабатывающего завода позволяет выпускать свыше 50 т мяса в сутки. Площадь завода составляет 2100 кв.м. Его строительство было начато в июне и завершено в сентябре этого года, объем затрат на строительные работы, материалы, оборудование для глубокой переработки, коптильные и морозильные камеры составил 6,5 млн евро. Создано безотходное производство. Открытие нового предприятия в шахтерском городе позволило трудоустроить 145 человек.
По решению администрации Ростовской области инвестпроект комплекса вошел в число приоритетных в АПК.
ООО "Евродон" зарегистрировано в августе 2003 г. и с июля 2004 г. осуществляет инвестиционный проект по строительству в Октябрьском (сельском) районе Ростовской области крупнейшего в России комплекса по выращиванию и переработке мяса индейки по технологии израильской фирмы M.A.D. Developing Agricultural Projects Ltd проектной мощностью 63 тыс. т мяса в год. Первая пробная партия яиц была заложена в инкубатор в декабре 2005 г. Максимальный срок окупаемости проекта составляет 5, 5 лет.
Птицекомплекс "Евродона" состоит из 12 отдельно расположенных производственных объектов, размещенных на территории общей площадью 102 га, разветвленной дорожной сети, линий внешнего электро-, газо- и водоснабжения. В составе комплекса: инкубатор, зоны подращивания цыплят; зоны выращивания птицы; два завода - комбикормовый и мясоперерабатывающий с очистными сооружениями; ветлаборатория, пометохранилище. Все объекты построены с нуля, с безупречным соблюдением санитарно-экологических, ветеринарных норм и требований. Производство оснащено самым современным оборудованием ведущих мировых производителей. Все процессы контролируются компьютерной системой в режиме реального времени.
По оценкам экспертов компаний-лидеров в производстве мяса птицы и выпуске оборудования для птицеводства - Cuddy Farms (Канада), B.U.T. (Великобритания), Aviagen (Великобритания), SKOV A/S (Дания), Fancom (Голландия), Linco Food A.S. (Дания), Buehler AG (Швейцария) и других, которые побывали на территории птицекомплекса, нигде в мире подобного не создавалось. Примененные в проекте технические и технологические решения считаются ноу-хау компании.
Для финансирования проекта использовалась схема проектного финансирования без первоначального обеспечения кредитов: каждый освоенный денежный транш, после воплощения в объекты имущества, являлся залогом последующего. Объем инвестиций составил 38, 2 млн евро. Инвестором выступил Внешэкономбанк СССР. Средства освоены в полном объеме. Компания получает льготы из федерального и областного бюджетов в виде субсидирования части расходов по уплаченным процентам.
По мнению Председателя Внешэкономбанка Владимира Дмитриева проект "Евродона" является "социально ориентированным и импортозамещающим" и ВЭБ намерен поддерживать этот проект и далее
Совместно с Внешэкономбанком разрабатываются бизнес-планы по созданию родительского стада, собственных вспомогательных производств по изготовлению металлоконструкций, их горячей оцинковке, выпуску сэндвич-панелей и производству опилок на 250 тысяч кубометров. В Октябрьском районе выделена дополнительная земельная площадь в 100 га.
Маркетинговые исследования показывают, что более 80 процентов россиян готовы покупать индюшатину отечественного производства. Компания "Евродон" будет готова предложить потребителю мясо индейки чуть дороже, чем стоит курятина.
Доля индейки в общей емкости российского мясного рынка составляет 1,5 процента. При годовом объеме потребления 56 тысяч тонн мяса индейки импортная продукция продолжает занимать в нем 87 процентов, причем более 70 процентов ввозимого мяса этой птицы поступает в промышленную переработку. Иными словами, на одного россиянина приходится 380 грамм этого уникального по своим свойствам мяса. Тем временем в Израиле среднедушевое потребление индейки составляет 17 кг в год, в США - 7,7, в странах ЕС и Канаде - по 5-6. По европейским нормам потребления, емкость российского рынка индюшатины составляет 700 тысяч тонн мяса в год. Таким образом, нынешние объемы производства значительно отстают от возможных объемов потребления.
"Евродон" - вертикально интегрированная компания, объединяющая в единый комплекс весь технологический процесс: от инкубирования яиц до глубокой переработки мяса индейки, это позволяет гарантировать качество продукции на всех этапах процесса. Индейка компании "Евродон" кроме всего прочего обладает высокими качествами биологической безопасности, при ее выращивании не используются антибиотики и химические добавки, продукты генной инженерии.
Специалисты отмечают как одно из преимуществ "Евродона" - кластерный подход к организации производства и снижение затрат за счет создания вспомогательных. Используя инновационные подходы, опыт лучших специалистов, природные ресурсы Дона, компания разработала план стратегического развития птицеводства на 12 лет вперед и объявила о начале аграрной революции!

Для справки: Название компании: Евродон, ООО Адрес: 344000, г. Ростов-на-Дону, пр-т Театральный, 60. 7-й этаж Вид деятельности: Птицеводство Телефоны: (863)2276235 (863)2276236 (863)2276237 (863)2276238 Факсы: (863)2276234 E-Mail: info@eurodon.ru, pr@eurodon.ru Web: http://www.eurodon.ru Руководитель: Ванеев Вадим Шалвович, Генеральный директор

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Новости рынка мяса птицы"

< Компания "Евродон", ведущий российский производитель мяса индейки, начала отгрузку своей продукции под торговой маркой "Индолина".


Комиссия НУ ФАС в декабре рассмотрит дело в отношении ООО "Велес" в связи с незаконным использованием товарного знака птицефабрики "Сеймовская".

Новости компаний птицеводческой отрасли

Комиссия НУ ФАС в декабре рассмотрит дело в отношении ООО "Велес" в связи с незаконным использованием товарного знака птицефабрики "Сеймовская".

Комиссия Нижегородского управления Федеральной антимонопольной службы 14 декабря рассмотрит дело в отношении ООО "Велест", которое подозревается в нарушении ст.14 ФЗ "О защите конкуренции". Об этом НИА "Нижний Новгород" сообщили в НУ ФАС.
В НУ ФАС поступило сразу два заявления от ОАО "Агрофирма "Птицефабрика Сеймовская" (город Володарск Нижегородской области), которая является владельцем зарегистрированного товарного знака "Деревенское подворье" и патента на оригинальную упаковку "чулок". Товарный знак "Деревенское подворье" был зарегистрирован 6 сентября 2005 года.
В заявлениях говорится о том, что ООО "Велес" реализует в торговой сети Нижнего Новгорода яйцо с использованием товарного знака "Деревенское подворье" в оригинальной упаковке, что является нарушением ст. 14 ФЗ "О конкуренции".

Для справки: Название компании: Агрофирма Птицефабрика Сеймовская, ОАО Адрес: 606075, Нижегороская обл., г. Володарск, ул. Мичурина Телефоны: (8313) 64-12-38 Факсы: (8313) 64-11-97 E-Mail: seyma@kis.ru Web: http://www.seyma.ru

(НИА Нижний Новгород 29.11.06)

См. также в разделе "Новости компаний птицеводческой отрасли"

< Комиссия НУ ФАС в декабре рассмотрит дело в отношении ООО "Велес" в связи с незаконным использованием товарного знака птицефабрики "Сеймовская".
< Агентство по управлению краевым имуществом администрации Красноярского края сообщает о проведении конкурса по продаже акций ОАО "Птицефабрика "Заря".
< ЗАО "Ставропольский бройлер" привлек в "Сбербанке" кредит на 54 млн. руб.


Агентство по управлению краевым имуществом администрации Красноярского края сообщает о проведении конкурса по продаже акций ОАО "Птицефабрика "Заря".

Новости компаний птицеводческой отрасли

Агентство по управлению краевым имуществом администрации Красноярского края сообщает о проведении конкурса по продаже акций ОАО "Птицефабрика "Заря".

Агентство по управлению краевым имуществом администрации Красноярского края, именуемое в дальнейшем Продавец, сообщает о проведении конкурса по продаже краевого имущества (далее Имущество):
1. Общие положения
Решение о приватизации Имущества принято в соответствии с Законами Красноярского края от 12.11.04 № 12-2513 "О приватизации государственного имущества Красноярского края", от 13.12.05 №16-4205 "О прогнозном плане (программе) приватизации краевого имущества на 2006 год", распоряжением Совета администрации Красноярского края от 20.11.06 № 1020-р.
Конкурс проводится в соответствии с Положением о проведении конкурса по продаже государственного или муниципального имущества, утвержденного постановлением Правительства Российской Федерации от 12.08.02 № 584.
Лицо, отвечающее признакам покупателя в соответствии с Федеральным законом "О приватизации государственного и муниципального имущества" от 21.12.01 г. № 178-ФЗ и желающее приобрести Имущество, выставляемое на конкурс, (далее – Претендент), обязано осуществить следующие действия:
в установленном порядке подать заявку по утвержденной Продавцом форме;
внести задаток на счет Продавца в указанном в настоящем информационном сообщении порядке.
Ограничений участия отдельных категорий физических и юридических лиц, в том числе иностранных, не установлено. Обязанность доказать свое право на участие в конкурсе возлагается на Претендента.
2.Порядок внесения задатка и его возврата
Сумма задатка, указанная в настоящем информационном сообщении, вносится в валюте Российской Федерации (рубли) на счет Агентства по управлению краевым имуществом администрации Красноярского края – ИНН 2466133722, КПП 246601001, р/с № 40302810100000000019 в ГРКЦ ГУ Банка России по Красноярскому краю г. Красноярск, БИК 040407001.
Основанием для внесения задатка является заключенный с Продавцом договор о задатке, условия которого определены Продавцом как условия договора присоединения. Заключение договора о задатке осуществляется по месту приема заявок. Задаток вносится единым платежом. Документом, подтверждающим внесение задатка на счет Продавца, является выписка со счета Продавца. Задаток возвращается Претенденту в порядке установленным договором о задатке.
3.Порядок подачи заявок на участие в конкурсе
От Претендента для участия в конкурсе принимается только одна заявка.Заявки подаются, начиная с даты начала приема заявок по дату окончания приема заявок путем вручения их Продавцу. Заявки, поступившие после истечения срока приема заявок, указанного в данном информационном сообщении, вместе с описью, на которой делается отметка об отказе в принятии документов, возвращаются Претендентам или их полномочным представителям под расписку.
В случае выявления несоответствия представленных Претендентом документов требованиям законодательства Российской Федерации и перечню, опубликованному в информационном сообщении о проведении конкурса, заявка вместе с описью, на которой делается отметка о принятии документов с указанием основания отказа, возвращается претенденту или его полномочному представителю под расписку.
Заявка считается принятой Продавцом, если ей присвоен регистрационный номер, о чем на заявке делается соответствующая отметка. Заявки подаются и принимаются одновременно с полным комплектом требуемых для участия в аукционе документов.
Предложение о цене продаваемого на конкурсе Имущества подается Претендентом конкурса в день подведения итогов конкурса. По желанию Претендента запечатанный конверт с предложением о цене продаваемого имущества может быть подан при подаче заявки.
4. Перечень требуемых для участия в конкурсе документов и требования к их оформлению:
1.Заявка в двух экземплярах по утвержденной Продавцом форме.
2.Платежный документ (платежное поручение) с отметкой банка об исполнении, подтверждающий внесение Претендентом задатка в счет обеспечения оплаты Имущества в соответствии с договором о задатке, заключаемым с Продавцом до перечисления денежных средств.
3.Документ, подтверждающий уведомление федерального антимонопольного органа или его территориального органа о намерении приобрести подлежащее приватизации имущество в соответствии с антимонопольным законодательством Российской Федерации.
4. Доверенность лицу, имеющему право действовать от имени Претендента, оформленная в соответствии с требованиями, установленными гражданским законодательством, если заявка подается представителем Претендента.
5. Опись представленных документов, подписанная Претендентом или его уполномоченным представителем, в двух экземплярах.
6. Претенденты - физические лица дополнительно предъявляют документ, удостоверяющий личность.
7. Претенденты - юридические лица дополнительно представляют:
нотариально заверенные копии учредительных документов. Иностранные юридические лица также представляют нотариально заверенные копии учредительных документов и выписки из торгового реестра страны происхождения или иное эквивалентное доказательство юридического статуса;
надлежащим образом оформленные и заверенные документы, подтверждающие полномочия органов управления и должностных лиц Претендента;
письменное решение соответствующего органа управления Претендента, разрешающее приобретение Имущества, если это необходимо в соответствии с учредительными документами Претендента и законодательством страны, в которой зарегистрирован Претендент, подписанное уполномоченными лицами соответствующего органа управления с проставлением печати юридического лица, либо нотариально заверенные копии решения органа управления Претендента или выписки из него;
сведения о доле Российской Федерации, субъектов Российской Федерации, муниципального образования в уставном капитале юридического лица в виде нотариально заверенных копий реестра владельцев акций или выписки из него – для акционерных обществ, или письменное заверение за подписью руководителя с приложением печати – для иных обществ.
Указанные документы в части их оформления и содержания должны соответствовать требованиям законодательства Российской Федерации.
Документы, представляемые иностранными юридическими лицами, должны быть легализованы в установленном порядке и иметь нотариально заверенный перевод на русский язык.
В случае если представленные документы содержат помарки, подчистки, исправления и т.п., последние должны быть заверены подписью должностного лица и проставлением печати юридического лица, их совершивших, либо указанные документы должны быть заменены на их копии, нотариально удостоверенные в установленном порядке.

5. Порядок заключения договора купли-продажи
В течение трех дней с даты подведения итогов конкурса с победителем конкурса заключается договор купли-продажи. Договор купли продажи Имущества включает в себя порядок выполнения победителем конкурса условий конкурса. Срок выполнения условий конкурса не может превышать одного года со дня заключения с победителем конкурса договора купли-продажи. При уклонении или отказе победителя конкурса от заключения в установленный срок договора купли - продажи имущества конкурс признается несостоявшимся.
Победитель конкурса утрачивает право на заключение указанного договора, а задаток ему не возвращается. Оплата за Имущество покупателем производится в течение 30 дней с момента заключения договора купли-продажи. Задаток, перечисленный для участия в конкурсе, засчитывается в счет оплаты Имущества. Возврат задатков лицам, не признанным участниками и победителем конкурса осуществляется в соответствии с договором о задатке.

6. Переход права собственности на имущество
Передача имущества победителю конкурса и оформление права собственности на него осуществляются в порядке, установленном законодательством Российской Федерации и договором купли-продажи, не позднее чем через тридцать дней после дня полной оплаты имущества и выполнения условий конкурса.
Факт оплаты имущества подтверждается выпиской со счета Продавца о поступлении денежных средств в размере и в сроки, которые указаны в настоящем договоре купли-продажи.
В случае неисполнения победителем конкурса условий, а также ненадлежащего их исполнения, в том числе нарушения промежуточных или окончательных сроков исполнения таких условий и объема их исполнения, договор купли-продажи расторгается по соглашению сторон или в судебном порядке с одновременным взысканием с покупателя неустойки. Имущество остается соответственно в государственной собственности Красноярского края, а полномочия покупателя в отношении указанного имущества прекращаются. Помимо неустойки с покупателя также могут быть взысканы убытки, причиненные неисполнением договора купли-продажи, в размере, не покрытом неустойкой.
Оплата услуг регистратора за внесение записей в систему ведения реестра о передаче акций в результате купли-продажи, предусмотренная Постановлением ФКЦБ России от 19 июня 1998г. № 24 (п. 10.1) "Об утверждении Положения о лицензировании деятельности по ведению реестра владельцев именных ценных бумаг", в полном объеме возлагается на покупателя.
Расходы по оформлению права собственности возлагается на покупателя.
7. Заключительные положения
Все вопросы, касающиеся проведения конкурса, не нашедшие отражения в настоящем информационном сообщении, регулируются законодательством Российской Федерации.
С момента начала приема заявок Продавец предоставляет каждому Претенденту возможность предварительного ознакомления с условиями договора купли – продажи, договора о задатке, а также с иными сведениями об открытом акционерном обществе.
Условия конкурса:
- сохранение числа рабочих мест согласно штатному расписанию по состоянию на 01.01.06;
- переподготовка и повышение квалификации работников;
- сохранение назначения и проведение ремонтных работ объектов коммунально-бытового назначения ОАО "Птицефабрика "Заря", обеспечивающих тепло- и водоснабжением население поселка Емельяново, микрорайон птицефабрики, согласно Правилам технической эксплуатации тепловых энергоустановок, утвержденных приказом Министерства энергетики Российской Федерации от 24.03.03 № 115.
Прием заявок для участия в конкурсе осуществляется Продавцом с 24.11.06г. по 18.12.06 г., с 09-00 до 17-00, по адресу:
г. Красноярск, ул. Ленина, 123а, каб. 713, 715. тел.: (3912) 23-58-40, 49-38-28.
Подведение итогов приема заявок, определения участников конкурса состоится 25.12.2006 г. в 10-00 по адресу: г. Красноярск, ул. Ленина, 123а, каб. 806.
Рассмотрение предложений участников конкурса о цене Имущества и подведение итогов конкурса по продаже Имущества состоится 25.12.2006 г. в 15-00 по адресу: г. Красноярск, ул. Ленина, 123а, каб. 806.

Наименование, место нахождение | Государственный пакет акций в уставном капитале общества(акции именные, обыкновенные) | Начальная цена продажи (тыс. руб.) | Сумма задатка (тыс. руб.)
ОАО «Птицефабрика «Заря», Красноярский край, Емельяновский район, п. Емельяново, ул. Спортивная, 5. | 94 859 шт. 100% | 95 150 | 19 030

1. СВЕДЕНИЯ ОБ ЭМИТЕНТЕ АКЦИЙ:
Полное наименование – Открытое акционерное общество "Птицефабрика "Заря".
Сокращенное наименование – ОАО "Птицефабрика "Заря".
Место нахождения и почтовый адрес: Красноярский край, Емельяновский район, п. Емельяново, ул. Спортивная, 5.
Данные государственной регистрации: Свидетельство о государственной регистрации юридического лица серия 24 № 004019614, ОГРН 1052411020023.
Перечень основной продукции (работ услуг): производство и реализация яйца.
Данные о выпуске ценных бумаг:
1.Размер уставного капитала – 94 859 тыс. руб.
2.Общее количество и категория выпущенных акций – 94 859 шт. обыкновенных именных в бездокументарной форме, номинальная стоимость одной акции 1 000 руб.
3.Государственный регистрационный номер выпуска акций – 1-01-12157-F.
Реестродержатель – ОАО КРЦ "Доминика".
Баланс АО на 01.10.2006г. тыс. руб.

Актив | Сумма
Внеоборотные активы Оборотные активы Баланс | 160039 163418 323457

Пассивы | Сумма
Капитал и резервы Долгосрочные пассивы Краткосрочные пассивы Баланс | 105520 68835 149102 323457

По данным бухгалтерского баланса ОАО "Птицефабрика "Заря", общая сумма кредиторской задолженности по состоянию на 01.10.06 составила 149 102 тыс. рублей, в том числе:
перед бюджетом – 885 тыс. рублей,
государственными внебюджетными фондами– 432 тыс.руб.
Сведения о земельных участках: 71,52 га
Среднесписочная численность работников ОАО на 01.10.06 г. – 620 чел.
Акции ОАО "Птицефабрика "Заря" не обременены.
Акционерное общество включено в Реестр хозяйствующих субъектов, имеющих долю на рынке определенного товара более чем 35 процентов.

(INFOLine, ИА (по материалам Администрации) 28.11.06)

См. также в разделе "Новости компаний птицеводческой отрасли"

< Комиссия НУ ФАС в декабре рассмотрит дело в отношении ООО "Велес" в связи с незаконным использованием товарного знака птицефабрики "Сеймовская".
< Агентство по управлению краевым имуществом администрации Красноярского края сообщает о проведении конкурса по продаже акций ОАО "Птицефабрика "Заря".
< ЗАО "Ставропольский бройлер" привлек в "Сбербанке" кредит на 54 млн. руб.


ЗАО "Ставропольский бройлер" привлек в "Сбербанке" кредит на 54 млн. руб.

Новости компаний птицеводческой отрасли

ЗАО "Ставропольский бройлер" привлек в "Сбербанке" кредит на 54 млн. руб.

Накануне ЗАО "Ставропольский бройлер" (входит в АПК "Агрос") подписал договор с Северо-Кавказским банком Сбербанка России об открытии кредитной линии на 54 млн. руб. с пятилетним сроком погашения.
"Мы уже имели позитивный опыт работы со "Сбербанком", - сказал финансовый директор ЗАО "Ставропольский бройлер" Дмитрий Авельцов. – Поэтому, продолжая реализовывать масштабный инвестиционный проект, мы обратились к проверенному партнеру. Уверен, что данные инвестиции будут иметь огромное значение в достижении наших стратегических целей и задач".
Предыдущие кредитные обязательства "Ставропольский бройлер" погасил перед "Сбербанком" чуть больше месяца назад. Трехлетний кредит на 60 млн. руб. позволил компании быстро произвести реконструкцию производственных площадок и увеличить объем производства более чем в два раза.
Компания "Ставропольский бройлер" основана в 2003 г., входит в группу компаний "Агрос". В настоящий момент в составе "Ставропольского бройлера" - три бройлерных комплекса, племенное хозяйство, инкубатор, комбикормовый завод и два мясоперерабатывающих комбината в Ставропольском крае. Компания производит охлажденную и замороженную продукцию под марками "Благояр" и "Ставропольские зори". Основной рынок сбыта – Южный федеральный округ, где компания занимает 18% рынка мяса птицы. Оборот "Ставропольского бройлера" в 2005 г. составил 70 млн. долл.
С конца 2005 г. в компании реализуется масштабная инвестиционная программа общей стоимостью 115 млн. долл. С 2003 по 2005 г. "Ставропольский бройлер" уже инвестировал в модернизацию производства 35 млн. долл., 12,5 млн. долл. из которых были предоставлены Международной финансовой корпорацией (IFC), более 2 млн. долл. – "Сбербанком".

Для справки: Название компании: Ставропольский Бройлер, ЗАО Адрес: 355026, г. Ставрополь, Шпаковский район, п. Бройлерный, ул. Бройлерная, 1 Телефоны: (8652)955588 (8652)955781 Факсы: (8652)955781 Web: http://www.sbroiler.ru Руководитель: Докукин Михаил Владимирович, Генеральный директор

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Новости компаний птицеводческой отрасли"

< Комиссия НУ ФАС в декабре рассмотрит дело в отношении ООО "Велес" в связи с незаконным использованием товарного знака птицефабрики "Сеймовская".
< Агентство по управлению краевым имуществом администрации Красноярского края сообщает о проведении конкурса по продаже акций ОАО "Птицефабрика "Заря".
< ЗАО "Ставропольский бройлер" привлек в "Сбербанке" кредит на 54 млн. руб.


ОАО "Авангард-Лизинг", входящее в Холдинг Банка "Авангард", привлекло западное финансирование на сумму около 8,5 млн. евро.

Инвестиционные проекты

ОАО "Авангард-Лизинг", входящее в Холдинг Банка "Авангард", привлекло западное финансирование на сумму около 8,5 млн. евро.

ОАО "Острогожский завод по производству солода" в Воронежской области и ООО "Белый Фрегат" в Орловской области будут поставлены зерноперерабатывающие комплексы производства "DISENO INDUSTRIAL DE APLICACIONES TECNICAS, DINA, S.A.L." (Испания).
Комплексы включают в себя сушилки, машины очистки зерна, элементы подъемно-транспортного оборудования, емкости для хранения ячменя на 70 000 т и 77 000 т.
Проект финансируется банком BBVA (Испания) под гарантии экспортно-кредитного агентства CESCE (Испания). Срок финансирования – 7 лет.
ОАО "Острогожский завод по производству солода" входит в Холдинг "Русский Солод" - крупнейший в России производитель солода.
ООО "Белый Фрегат" является одним из крупнейших российских операторов мяса птицы.

Для справки: Название компании: Авангард-Лизинг, ОАО Регион: Москва Адрес: 115035, Москва, Садовническая наб., д. 9 Телефоны: (095) 232-1659 Факсы: (095) 730-0037 E-Mail: a_leasing@avangard.ru Web: http://www.avangard-leasing.ru

Для справки: Название компании: Русский Солод, ОАО Регион: Москва Адрес: 115035, г. Москва, Кадашевская наб., 32/2 стр. 1 Вид деятельности: Производство пивоваренного солода Телефоны: (495) 782-17-72 Факсы: (495) 782-17-72 E-Mail: rsolod@avangard.ru Web: http://www.russolod.ru

Для справки: Название компании: Холдинговая компания Белый фрегат, ООО Регион: Москва Адрес: 109383, г. Москва, Проектируемый проезд 5112, д. 6 Телефоны: (495) 786-89-01 Web: http://www.wfgt.ru (Материал продублирован на Bankir.ru, Ореанда, АК&М - "Online news")

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Инвестиционные проекты"

< ОАО "Авангард-Лизинг", входящее в Холдинг Банка "Авангард", привлекло западное финансирование на сумму около 8,5 млн. евро.
< ЗАО "Ставропольский бройлер" вложил 48 млн. рублей в реконструкцию филиала "Южный".


ЗАО "Ставропольский бройлер" вложил 48 млн. рублей в реконструкцию филиала "Южный".

Инвестиционные проекты

ЗАО "Ставропольский бройлер" вложил 48 млн. рублей в реконструкцию филиала "Южный".

ЗАО "Ставропольский бройлер" (входит в АПК "Агрос") завершил первый масштабный проект в рамках долгосрочной инвестиционной программы – модернизацию бригады №7 филиала "Южный" в п. Ясная Поляна Предгорного района. Филиал специализируется на выращивании родительского поголовья и производстве инкубационного яйца. Осуществить посадку птицы в реконструированных корпусах планируется 26 декабря.
"Завершение проекта по реконструкции 7-ой бригады – очередной, но самый крупный на данный момент шаг на пути к нашей основной цели – достичь объема производства 80 тыс. тонн в год к 2010 году, - сказал генеральный директор ЗАО "Ставропольский бройлер" Михаил Докукин, – модернизация не случайно началась с "родительского" филиала. На этом этапе закладываются будущие успехи, как в животноводческой, так и в перерабатывающей деятельности компании, которые влияют на все последующие ключевые показатели эффективности".
Работы на 7-ой бригаде продолжались, начиная с июля текущего года. Полной модернизации были подвергнуты 10 корпусов: заменены вентиляционное и обогревательное оборудование, системы освещения; заново проведены коммуникации по оснащению корпусов электричеством, газом, водой, канализационными системами; установлены новые линии кормления и поения птиц, гнезда для ручной сборки яйца. Кроме того, на бригаде был произведен капитальный ремонт санитарного пропускника, яйцесклада и коммуникаций к ним; отремонтированы дороги. В реконструкцию вложено 48 млн. рублей.
"Правительство края приветствует инвестиционную активность ЗАО "Ставропольский бройлер", целенаправленные действия руководства компании по модернизации птицеводческих объектов и реализации задач приоритетного национального проекта в сфере АПК, - прокомментировал событие губернатор Ставропольского края Александр Черногоров. - В настоящее время промышленное птицеводство возвращает себе статус ведущей отрасли краевого агропрома. В 2006 году птицеводы края вышли на уровень производства 54 тыс. тонн высококачественного мяса птицы, что в пять раз превышает объемы 1997 года. Поставлена задача к 2010 году как минимум удвоить нынешний показатель. Отрадно, что наши агропромышленные предприятия нашли свою нишу в рыночных условиях и активно завоевывают продовольственный рынок".
Из существующих на филиале "Южный" девяти бригад ранее в 2003 – 2004 гг. уже были полностью модернизированы три бригады, а в 2007 – 2008 гг. планируется также реконструировать оставшиеся пять. В данный момент в птичниках филиала содержится около 312 тыс. голов птицы. В 2006 году филиал произведет не менее 35 млн. шт. инкубационного яйца. После реконструкции их количество увеличится до 66 млн. шт.
Компания "Ставропольский бройлер" основана в 2003 г., входит в группу компаний "Агрос". В настоящий момент в составе "Ставропольского бройлера" - три бройлерных комплекса, племенное хозяйство, инкубатор, комбикормовый завод и два мясоперерабатывающих комбината в Ставропольском крае. Компания производит охлажденную и замороженную продукцию под марками "Благояр" и "Ставропольские зори". Основной рынок сбыта – Южный федеральный округ, где компания занимает 18% рынка мяса птицы. Оборот "Ставропольского бройлера" в 2005 г. составил 70 млн. долл.
С конца 2005 г. в компании реализуется масштабная инвестиционная программа общей стоимостью 115 млн. долл. С 2003 по 2005 г. "Ставропольский бройлер" уже инвестировал в модернизацию производства 35 млн. долл., 12,5 млн. долл. из которых были предоставлены Международной финансовой корпорацией (IFC), более 2 млн. долл. – "Сбербанком". В текущем году финансирование проекта осуществлялось за счет привлеченного кредита "Сбербанка", собственных оборотных и акционерных средств.

Для справки: Название компании: Ставропольский Бройлер, ЗАО Адрес: 355026, г. Ставрополь, Шпаковский район, п. Бройлерный, ул. Бройлерная, 1 Телефоны: (8652)955588 (8652)955781 Факсы: (8652)955781 Web: http://www.sbroiler.ru Руководитель: Докукин Михаил Владимирович, Генеральный директор

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Инвестиционные проекты"

< ОАО "Авангард-Лизинг", входящее в Холдинг Банка "Авангард", привлекло западное финансирование на сумму около 8,5 млн. евро.
< ЗАО "Ставропольский бройлер" вложил 48 млн. рублей в реконструкцию филиала "Южный".


Производство яиц на птицефабриках Кубани в 2006 году достигнет 1 млрд. штук.

Региональные новости рынка мяса птицы

Производство яиц на птицефабриках Кубани в 2006 году достигнет 1 млрд. штук.

Об этом корреспонденту ИА REGNUM сообщил представитель пресс-службы департамента по сельскому хозяйству и перерабатывающей промышленности. По его словам, достигнуть таких результатов удалось благодаря использованию птицы, выращенной на птицефабрике "Лабинская".
"Благодаря усилиям селекционеров на птицефабрике выведены кроссы птицы, имеющие высокие показатели продуктивности, успешно конкурирующие на российском рынке племенной продукции", - отметил представитель пресс-службы.

(Regnum 04.12.06)

См. также в разделе "Региональные новости рынка мяса птицы"

< Производство яиц на птицефабриках Кубани в 2006 году достигнет 1 млрд. штук.
< Уральские птицеводы обсудили перспективы развития отрасли.


Уральские птицеводы обсудили перспективы развития отрасли.

Региональные новости рынка мяса птицы

Уральские птицеводы обсудили перспективы развития отрасли.

Губернатор Свердловской области Эдуард Россель провел совещание с руководителями птицеводческих хозяйств области, на котором обсуждались перспективы развития отрасли в 2007-2008 годах.
По информации пресс-центра администрации Свердловской области, министр сельского хозяйства и продовольствия Сергей Чемезов отметил, что в 2006 году птицефабрики области произведут более 80 тыс т мяса птицы и 1 млрд 135 млн штук яиц. К 2008 году необходимо выйти на более высокий уровень - 100 тыс т мяса и 1 млрд 250 млн штук яиц. Для этого предстоит реконструировать 32 производственных корпуса, ввести в эксплуатацию 50 новых помещений, установить 94 комплекта современного оборудования.
Стоимость этой программы - 1 млрд 370 млн рублей.
Руководители птицефабрик рассказали о своих планах и проблемах. Так, например, Среднеуральская птицефабрика полностью обеспечивает себя зерном и комбикормами, восстановила все фермы в Артемовском районе и все брошенные поля. Директор птицефабрики Сергей Эйриян предложил создать в Артемовском районе на базе агрофирмы учебно-научно-производственный комплекс для всей отрасли. Кировоградская птицефабрика восстановила брошенные птичники в Верхней Салде, успешно сотрудничает с 10 хозяйствами Артемовского района. Достижения лидеров отрасли весомы, но и вопросов у них много.
Это, прежде всего, отсутствие газа во многих селах и значит - высокая себестоимость продукции, сохранение социальной сферы, подготовка кадров для работы по современным технологиям.
Э. Россель подчеркнул, что птицепром должен не только удовлетворять потребности жителей Свердловской области, но и завоевать рынок других регионов. Это - самостоятельная мощная индустрия. Все птицефабрики должны, по мнению губернатора, обеспечивать себя зерном, заниматься переработкой мяса птицы. Но наряду с развитием производства их руководители должны думать о сохранении и развитии села, помощи людям, содержании школ и детских садов. А резервы у свердловского птицепрома есть и перспективы у этой отрасли хорошие, заявил Э. Россель.

(Крестьянские ведомости 05.12.06)

См. также в разделе "Региональные новости рынка мяса птицы"

< Производство яиц на птицефабриках Кубани в 2006 году достигнет 1 млрд. штук.
< Уральские птицеводы обсудили перспективы развития отрасли.


Решение заседания Правительства РФ 7 декабря по вопросу О совершенствовании системы государственного управления морскими рыбными портами.

Новости рыбной отрасли

Решение заседания Правительства РФ 7 декабря по вопросу О совершенствовании системы государственного управления морскими рыбными портами.

Подготовленный проект постановления Правительства Российской Федерации "О совершенствовании системы государственного управления морскими рыбными портами", предусматривает проведение мероприятий, направленных на создание единых администраций в морских портах.
Создание единых администраций морских портов на основе администраций морских портов и государственных администраций морских рыбных портов обусловлено необходимостью создания условий для образования единой системы государственного управления морскими портами Российской Федерации, развития и надлежащего использования портовых мощностей, входящих в состав государственного имущества, а также для эффективного оказания государственных услуг в сфере морского транспорта.
Проектом постановления предусматривается проведение реорганизации государственных администраций морских рыбных портов и администраций морских портов путем присоединения первых федеральных государственных учреждений ко вторым.
Проектом постановления также вносятся изменения в Положение о Федеральном агентстве по рыболовству, Положение о Федеральном агентстве морского и речного транспорта и Положение о Федеральной службе по надзору в сфере транспорта. Вносимые изменения обусловлены необходимостью распределения полномочий между указанными федеральными органами исполнительной власти в связи с созданием единых администраций морских портов.
При этом положения Кодекса торгового мореплавания Российской Федерации (далее - КТМ РФ) в действующей редакции не препятствуют осуществлению мероприятий по созданию единых администраций морских портов по следующим основаниям:
1) КТМ РФ не содержит специального упоминания о государственных администрациях морских рыбных портов;
2) термин "федеральный орган исполнительной власти в области рыболовства" в существующей административной системе не является однозначным указанием на Минсельхоз России или Росрыболовство.
В связи с проведением административной реформы Правительство Российской Федерации на основании Федерального конституционного закона "О Правительстве Российской Федерации" распределило функции федерального органа исполнительной власти в области рыболовства между различными государственными органами.
Так, Минтрансу России переданы функции по выработке государственной политики и нормативно-правовому регулированию в сфере морского транспорта (включая рыбные порты), а Росморречфлоту переданы функции по оказанию государственных услуг и управлению государственным имуществом в этой же сфере.

(INFOLine, ИА (по материалам Правительства РФ) 08.12.06)

См. также в разделе "Новости рыбной отрасли"

< Решение заседания Правительства РФ 7 декабря по вопросу О совершенствовании системы государственного управления морскими рыбными портами.
< Ассоциация рыбопромышленников Санкт-Петербурга намерена построить в городе современный рыбный рынок.
< В 2007 году планируется завершить строительство первой очереди Владимировского рыбоводного завода в Смидовичском районе ЕАО.


Ассоциация рыбопромышленников Санкт-Петербурга намерена построить в городе современный рыбный рынок.

Новости рыбной отрасли

Ассоциация рыбопромышленников Санкт-Петербурга намерена построить в городе современный рыбный рынок.

Комитет экономического развития Петербурга поддержал такую инициативу. Об этом сообщили председатель КЭРППиТ Петербурга Алексей Сергеев. По его словам, оптимальным местом для возведения рыбного рынка может быть акватория Невской губы - между железнодорожными станциями "Горская" и "Лисий нос" в Приморском районе. Размещение рынка в зоне объектов внешнего водного транспорта Большого порта Санкт-Петербурга позволит обеспечить водные подходы и организовать производство по разведению живой рыбы. Предполагаемый рыбный рынок будет включать в себя: производственные цеха глубокой переработки рыбы и рыбной продукции; холодильные мощности не менее чем на 10 тыс. тонн; кулинарное производство; накопитель для хранения живой рыбы; логистический центр; помещения оптового и розничного рынка; постоянно действующую выставку-дегустацию; административный корпус с аналитическим информационным центром, а также ветеринарные, санитарные, рыбоохранные службы. Современный рынок с холодильным комплексом, развитой инфраструктурой и энергосберегающими технологиями позволит создать благоприятные условия для эффективного функционирования потребительского рынка. Все это будет способствовать удешевлению рыбы и рыбопродуктов, что приведет к увеличению потребления рыбопродуктов горожанами, считает А.Сергеев.
Правительство Петербурга также рассматривает территории для размещения второго оптово-розничного рыбного рынка, а также строительство нового оптово-логистического центра в районе Кольцевой автомобильной дороги, функции которого на сегодняшний день выполняют 11 баз, расположенных в центре города.
В настоящее время петербуржцы потребляют рыбы на 20-31% ниже рекомендуемой нормы (20-23 кг на человека), в целом дефицит белка в питании составляет 35-40%. В то же время среднедушевое потребление рыбы и рыбопродуктов в зарубежных странах намного выше: в Японии - 65 кг, во Франции - 31,8 кг, в Норвегии - 27,9 кг, в США - 23 кг.

Для справки: Название компании: Ассоциация рыбопромышленников Санкт-Петербурга Регион: Санкт-Петербург Адрес: 192007, Санкт-петербург, Ул Тосина, 9-1 Телефоны: (812)3312210

(РосБизнесКонсалтинг 13.12.06)

См. также в разделе "Новости рыбной отрасли"

< Решение заседания Правительства РФ 7 декабря по вопросу О совершенствовании системы государственного управления морскими рыбными портами.
< Ассоциация рыбопромышленников Санкт-Петербурга намерена построить в городе современный рыбный рынок.
< В 2007 году планируется завершить строительство первой очереди Владимировского рыбоводного завода в Смидовичском районе ЕАО.


В 2007 году планируется завершить строительство первой очереди Владимировского рыбоводного завода в Смидовичском районе ЕАО.

Новости рыбной отрасли

В 2007 году планируется завершить строительство первой очереди Владимировского рыбоводного завода в Смидовичском районе ЕАО.

Эту новость сообщил на пресс-конференции депутат Госдумы от автономии Сергей Штогрин. Начальник отдела капитального строительства "Амуррыбвода" Петр Чешкин подтвердил информацию и добавил:
От Урала до Амура, это первое предприятие такого рода. Оно достаточно большое и современное. Один из лучших заводов страны - Донской - имеет 400 пластиковых бассейнов для мальков осетра, а Владимировский будет иметь 500. Первая очередь предприятия - миллион мальков в год калуги и такое же количество амурского осетра.
Для воспроизводства рыбы на заводе установят оборудование, привезенное из Германии. Высказывается идея строительства второй очереди завода с участком по содержанию ремонтно-маточного стада амурских осетровых рыб. И поскольку Владимировский завод находится в месте естественного нерестилища таких рыб, то здесь и планируется создать базовое маточное стадо осетровых на Амуре.

Для справки: Название компании: Еврейская автономная область, Администрация Адрес: 679016, г. Биробиджан, проспект 60-летия СССР, 18 Телефоны: (42622)20468 (42622)60063 E-Mail: gov@eao.ru Web: http://www.eao.ru Руководитель: Волков Николай Михайлович, Глава Администрации; Рабинович Анатолий Яковлевич, Пресс-секретарь

(INFOLine, ИА (по материалам Администрации) 20.12.06)

См. также в разделе "Новости рыбной отрасли"

< Решение заседания Правительства РФ 7 декабря по вопросу О совершенствовании системы государственного управления морскими рыбными портами.
< Ассоциация рыбопромышленников Санкт-Петербурга намерена построить в городе современный рыбный рынок.
< В 2007 году планируется завершить строительство первой очереди Владимировского рыбоводного завода в Смидовичском районе ЕАО.


В конце ноября АМК Украины разрешил в ЗАО "Комплекс Агромарс" приобрести более 50% акций ОАО "Курганский бройлер".

Новости стран ближнего зарубежья

В конце ноября АМК Украины разрешил в ЗАО "Комплекс Агромарс" приобрести более 50% акций ОАО "Курганский бройлер".

В конце ноября АМКУ разрешил второму по величине куроводу страны — ЗАО "Комплекс Агромарс" (ТМ "Гаврилівські курчата") приобрести более 50% акций ОАО "Курганский бройлер" (с. Пятигорское Харьковской обл.). По данным ГКЦБФР, собственниками бройлерной фабрики являются датская United Trading (88,5%) и ООО "Содружество" (11,5%). Оба акционера входят в российскую группу "Содружество", подконтрольную Александру и Наталье Луценко. Опрошенные "ДС" эксперты называют несколько причин потери интереса россиян к нашей стране: насыщение некогда "пустого" украинского рынка из-за наращивания объемов производства, а также рост импорта курятины. Однако самой вероятной причиной стало изменение концепции развития самого "Содружества", согласно которой группа намерена сконцентрироваться на своем основном бизнесе — производстве и поставке сырья для кормления сельскохозяйственных животных, вследствие чего принято решение избавиться от непрофильных активов. К примеру, в России компания подписала с ООО "РБ Инвест" соглашение о продаже двух птицефабрик. Как стало известно "ДС", сейчас "Содружество" строит комплекс по глубокой переработке маслосодержащих культур в Калининградской области, на который собираются потратить $220 млн. Помимо этого, планируется построить глубоководный морской терминал, специализирующийся на перевалке сельскохозяйственных грузов, грузооборот которого составит до 2 млн т насыпных и до 300 тыс. т наливных грузов в год.
Интерес "Агромарса" к "Курганскому бройлеру" вполне понятен. Чтобы удержать свою долю на фоне амбициозных планов "Мироновского хлебопродукта", компания вынуждена увеличивать мощности. И если у ее главного конкурента фабрики расположены по всей территории страны, то "Агромарс" сконцентрировал свои мощности в Киевской области. Видимо, самые слабые позиции куроводов в восточном регионе страны, где у конкурента работает "Орель-Лидер" (с. Елизаветовка Днепропетровской обл.). Кроме того, харьковский производитель мяса бройлеров является привлекательным активом (в его состав входит 61 корпус общей площадью более 90 тыс. кв. м, а производственная мощность превышает 40 т в сутки). Завод также укомплектован современным оборудованием, поэтому не требует значительных инвестиций в модернизацию. Как уже писала "ДС", после выхода из состава акционеров датской компании ApS "Агромарс" находится под полным контролем его основателей — Евгения Сигала и его супруги Марины Анатольевны.

(Деловая столица (Украина) 05.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< В конце ноября АМК Украины разрешил в ЗАО "Комплекс Агромарс" приобрести более 50% акций ОАО "Курганский бройлер".
< Молдова рассчитывает в течение 2-3 лет самостоятельно обеспечить свои потребности в мясе.


Молдова рассчитывает в течение 2-3 лет самостоятельно обеспечить свои потребности в мясе.

Новости стран ближнего зарубежья

Молдова рассчитывает в течение 2-3 лет самостоятельно обеспечить свои потребности в мясе.

Власти Молдовы планируют в течение последующих 2-3 лет увеличить объемы производства мяса в стране до уровня, который позволит полностью обеспечить потребности внутреннего рынка мяса, оцениваемого в 135 тыс. т., продукцией молдавского производства.
Как сообщили REGIONS.RU в пресс-службе главы молдавского государства, об этом говорилось на заседании у президента Молдовы Владимира Воронина, посвященного проблеме производства, продажи и импорта мяса.
Как отметил министр сельского хозяйства и пищевой промышленности Молдовы Анатолий Городенко, для насыщения внутреннего рынка мясом отечественного производства созданы все предпосылки. По его словам, в 2006 году производство мяса в Молдове составит примерно 98 тыс. т. и увеличится в сравнении с предыдущим годом на 13 тыс. т. В то же время, в 2007 году производство мяса в Молдове планируется увеличить до 108-110 тыс. т. и сократить его импорт до 25 тыс. т.
Глава Минсельхоза Молдовы сказал, что в последние годы наметилась и сохраняется положительная динамика увеличения производства мяса в стране одновременно с сокращением объемов его импорта.
Президент Молдовы подчеркнул важность активизации деятельности по развитию отрасли животноводства и увеличению производства мяса в стране. Владимир Воронин дал поручение правительству Молдовы предпринять комплекс мер для усиления государственного контроля за производством и реализацией мяса и регламентирования импорта мяса.

(Regions.ru 14.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< В конце ноября АМК Украины разрешил в ЗАО "Комплекс Агромарс" приобрести более 50% акций ОАО "Курганский бройлер".
< Молдова рассчитывает в течение 2-3 лет самостоятельно обеспечить свои потребности в мясе.


ЕС продлевает запрет на импорт живой птицы на 3 месяца.

Новости стран дальнего зарубежья

ЕС продлевает запрет на импорт живой птицы на 3 месяца.

Европейский Союз в пятницу продлил запрет на импорт живой птицы еще на три месяца, пытаясь обеспечить не распространение птичьего гриппа по континенту.
Запрет, впервые введенный в октябре 2005 года, остается в силе до 31 марта. Продление даст больше времени на изучение опасности импорта живой птицы, говорится в заявлении Еврокомиссии.
Комиссия надеется ввести новые протекционистские меры по импорту живой птицы, а власти заявляют, что им необходимо еще время для подготовки предложений. С начала августа, в ЕС не было зафиксировано не одного случая обнаружения штамма H5N1 птичьего гриппа.

(Meatinfo 04.12.06)

См. также в разделе "Новости стран дальнего зарубежья"

< ЕС продлевает запрет на импорт живой птицы на 3 месяца.
< Южная Корея забраковала мясо из США из-за фрагментов костей.


Южная Корея забраковала мясо из США из-за фрагментов костей.

Новости стран дальнего зарубежья

Южная Корея забраковала мясо из США из-за фрагментов костей.

Кость величиной с маленькую горошину стала причиной того, что Южная Корея вернула американскому поставщику из штата Айовы 22-тонную партию мяса. За прошедшие дни Корея уже в третий раз объявляет продукцию фермеров из США браком и отсылает назад. Подобные меры предосторожности связаны с угрозой распространения коровьего бешенства.
В течение трех лет в Южной Корее импорт говядины из США был категорически запрещен из-за опасения распространения эпидемии. В сентябре этого года такой запрет был снят при условии соблюдения строгих ограничений, включая возможность поставки только мяса без костей.
По словам южнокорейских чиновников, страна решила приостановить импорт говядины из американских скотобоен в связи с невыполнением требований санитарных служб.
Ранее официальный Сеул приостановил импорт говядины из скотобойни в Канзасе, так как там таже были обнаружены фрагменты костей.

(Meatinfo 07.12.06)

См. также в разделе "Новости стран дальнего зарубежья"

< ЕС продлевает запрет на импорт живой птицы на 3 месяца.
< Южная Корея забраковала мясо из США из-за фрагментов костей.


Немецкая торговая сеть ОBI планирует построить логистический центр компании в Ленинградской области.

Общие новости

Немецкая торговая сеть ОBI планирует построить логистический центр компании в Ленинградской области.

6 декабря данный вопрос обсуждался на закрытой встрече губернатора Ленинградской области Валерий Сердюкова и исполнительного директора компании ОBI в России Михаила Филимонова. Как рассказал журналистам присутствовавший на встрече вице-губернатор Ленинградской области Григорий Двас, складские площади составят не менее 10-12 тысяч квадратных метров. "Наиболее предпочтителен для ОBI район КАД, так как товары поступают, в основном, из Финляндии", - отметил Двас. Также он отметил, что два торговых центра ОBI "Мега" будут открыты во Всеволожском районе области 13 декабря.
"В феврале - марте следующего года еще один торговый центр ОBI откроется в Санкт-Петербурге", - рассказал Двас, отметив, что в течение двух лет еще 6-7 магазинов будут открыты в крупных городах Ленинградской области: Гатчине, Кингисеппе, Выборге, Киришах и других. "В Санкт-Петербурге такой торговый центр откроется в максимальном формате, рассчитанном на максимальное количество покупателей", - подчеркнул Двас.
Сеть формата DIY ("Сделай Своими Руками" - do-it-yourself) OBI была создана в 1970 году в Германии. В настоящее время около 500 магазинов сети открыты в германии, России, Чехии, Словении, Польше, Венгрии, Боснии и Герцеговине, Италии, Австрии и Швейцарии. Совокупный оборот группы OBI за 2005/2006 финансовый год составил 6,6 млрд. евро, из них 30% пришлось на международный бизнес.
На российский рынок OBI вышла в 2003 году, открыв два гипермаркета в Москве. В России на данный момент открыто 7 магазинов OBI, включая три в Санкт-Петербурге - один действующий в Приморском районе, 14 декабря откроются еще два - в моллах "Мега". Компания планирует также до конца года открытие магазинов в Нижнем Новгороде и в Екатеринбурге. Валовая выручка от продаж в четырех российских магазинах (три в Москве и один в Казани) за 2005/2006 финансовый год составила 170 млн. евро.

Для справки: Название компании: OBI Russia (ОБИ Франчайзинговый Центр), ООО Адрес: 141400 г. Химки, Московская обл., микрорайон ИКЕА, корпус 3 Вид деятельности: торговые сети Телефоны: (495)9334680 (495)7752434 Факсы: (495)9334681 (495)7752439 E-Mail: info@obi.ru Web: http://www.obi.ru

(Regnum 06.12.06)

См. также в разделе "Общие новости"

< Немецкая торговая сеть ОBI планирует построить логистический центр компании в Ленинградской области.
< В Самарской области скоро может появиться гипермаркет строительных и отделочных материалов Leroy Merlin.
< Сеть строительных супермаркетов "Евроград" расширяется.


В Самарской области скоро может появиться гипермаркет строительных и отделочных материалов Leroy Merlin.

Общие новости

В Самарской области скоро может появиться гипермаркет строительных и отделочных материалов Leroy Merlin.

Инвестиции в проект составят 20 миллионов долларов. Leroy Merlin может стать вторым в Самарском регионе розничным проектом французской группы Auchan. Первый – продуктовый гипермаркет.
По некоторым данным, французы уже провели ряд переговоров с работниками представительства Самарской области в Москве и, вполне возможно, что в ближайшее время им будет предложено на выбор несколько площадок. Риэлторы не исключают, что строительство торгового комплекса начнется в ноябре 2007 года в районе самарского Заречья.
Кроме Самары строительные гипермаркеты Leroy Merlin будут открыты в Ростове и Краснодаре. Площадь региональных гипермаркетов составит 10-12 тысяч квадратных метров.
Сегодня в Самаре на рынке розничных продаж строительных и отделочных материалов сильные позиции удерживают ТК "Муравейник", ТК "Стройдом", сети магазинов "Джин-строй", "Старик Хоттабыч", в феврале этого года открылась Сastorama. По оценкам экспертов, конкуренция между самарскими торговыми центрами стройматериалов и гипермаркетами лишь частичная. Профессионалы-отделочники в Самаре по традиции ходят в "Муравейник" или "Стройдом", с которыми давно работают, и где они пользуются преференциями как постоянные клиенты. Сastorama ориентирована в большей мере на массового потребителя, на тех, кто самостоятельно делает ремонт, строит дом или дачу, и огромное преимущество таких строительных гипермаркетов в широте товарного предложения и в доступной цене.
Входящая во французскую группу Auchan сеть гипермаркетов DIY (от англ. do-ityourself – "сделай сам") Leroy Merlin появилась в России осенью 2004 года. С тех пор компания открыла в России три магазина. Гипермаркеты, работающие по принципу самообслуживания, представляют товары для дома, ремонта и строительства.

Для справки: Название компании: Leroy Merlin Регион: Москва Адрес: 141031, Московская область, г. Мытищи, Осташковское шоссе, 1 Вид деятельности: Торговля строительными и отделочными материалами Телефоны: (495)9758402 Web: http://www.leroymerlin.com Руководитель: Паскаль Лефевр

(Dom63.ru (Самара) 19.12.06)

См. также в разделе "Общие новости"

< Немецкая торговая сеть ОBI планирует построить логистический центр компании в Ленинградской области.
< В Самарской области скоро может появиться гипермаркет строительных и отделочных материалов Leroy Merlin.
< Сеть строительных супермаркетов "Евроград" расширяется.


Сеть строительных супермаркетов "Евроград" расширяется.

Общие новости

Сеть строительных супермаркетов "Евроград" расширяется.

Компания начала заходить в новые города Южного Урала. Теперь приобрести все необходимое для хорошего ремонта можно не только в Челябинске и Копейске, но и в Миассе.
Оптовая компания «Ролис», создавшая бренд «Евроград», действует на челябинском рынке строительных материалов более пяти лет. Еще недавно горожане знали только два супермаркета компании – на Троицком тракте и на проспекте Победы. Осенью этого года сеть пополнилась супермаркетами на ЧТЗ (ул. Моховая,7), ЧМЗ (ул. Сталеваров,5) и Копейске (ул. 4-й Пятилетки,64-а). Но «Евроград» на этом не остановился и продолжил движение по Челябинской области. В декабре открытие супермаркета стройматериалов отмечали жители «Миасса».
«Мы открылись в Миассе для того, чтобы местные жители покупали качественную продукцию по демократичным ценам у себя в городе и не тратили время и деньги, чтобы купить ее в Челябинске, - говорит управляющий розничной сети супермаркетов «Евроград» Евгений Семенов. – В Миассе для строительного супермаркета мы нашли удобное место – Тургоякское шоссе,7. Площадь магазина позволяет сотрудникам «Еврограда» сделать качественную выкладку товара. Это помогает нашим посетителям легче ориентироваться в богатом ассортименте супермаркета».
«Евроград» в Миассе действительно имеет огромный выбор строительных материалов, таких как кафель, линолеум, обои, лакокрасочные изделия, санфаянс, инструмент и многое другое. Строительный супермаркет готов предложить продукцию отечественного и импортного производства по приемлемым ценам. «Мы ориентированы на клиента со средним достатком, поэтому и ценовая «вилка» у нас очень обширная, - поясняет Евгений Семенов. - Наш принцип – держать выгодные для покупателей цены независимо от того, в каком городе находится супермаркет».
Сэкономить на ремонте квартиры поможет дисконтная карта «Евроград», действующая во всех супермаркетах сети, которую получает каждый покупатель. Не останутся без внимания и клиенты с детьми – малыши получат в подарок от «Еврограда» фирменную раскраску и карандаши. Кроме этого в магазинах сети постоянно действует акция «Горячая десятка»: в течение месяца можно приобрести товары по десяти позициям с внушительной скидкой. А жители Миасса в честь открытия нового супермаркета «Евроград» получат дополнительные скидки.
Адрес в Миассе: Челябинская область, г. Миасс, Тургоякское шоссе, 7.

Для справки: Название компании: Евроград Адрес: 454053, г. Челябинск, Троицкий тракт, 15. Вид деятельности: Сеть магазинов стройматериалов Телефоны: (351)2620828 Web: http://www.evrograd.ru

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Общие новости"

< Немецкая торговая сеть ОBI планирует построить логистический центр компании в Ленинградской области.
< В Самарской области скоро может появиться гипермаркет строительных и отделочных материалов Leroy Merlin.
< Сеть строительных супермаркетов "Евроград" расширяется.


В Калужской области может быть построен завод сухих строительных смесей.

Сухие строительные смеси

В Калужской области может быть построен завод сухих строительных смесей.

7 декабря в представительстве правительства Калужской области при правительстве Российской Федерации в Москве состоялось рабочее совещание министра экономического развития Калужской области Николая Любимова и министра природных ресурсов области Олега Разумовского с представителями финского концерна "Киилто", посвященное перспективам строительства в Малоярославецком районе области завода сухих строительных смесей. Этот инвестиционный проект только разрабатывается, и участники переговорного процесса пока воздерживаются от комментариев по существу проекта.

Для справки: Название компании: Киилто-Клей, ЗАО Регион: Санкт-Петербург Адрес: 192289, Россия, Санкт-Петербург, пр. 9-го Января, 15а, корп. 3 Телефоны: (812) 3243200; (812) 3243202 E-Mail: postmaster@kiilto-klei.spb.ru Web: http://www.kiilto.ru

(Regions.ru 07.12.06)

См. также в разделе "Сухие строительные смеси"

< В Калужской области может быть построен завод сухих строительных смесей.
< ОАО "Южгипроцемент" (Харьков) завершило разработку проекта строительства Бахчисарайского завода сухих строительных смесей.
< Компания "Хенкель" объявила о назначении Питера Гюнтера Президентом компании "Хенкель" Россия.


ОАО "Южгипроцемент" (Харьков) завершило разработку проекта строительства Бахчисарайского завода сухих строительных смесей.

Сухие строительные смеси

ОАО "Южгипроцемент" (Харьков) завершило разработку проекта строительства Бахчисарайского завода сухих строительных смесей.

Об этом 7 декабря сообщил "SQ" председатель правления института Александр Самойлюк.
По его словам, в числе других проектов "Южгипроцемента" - перевод 3-й технологической линии Ивано-Франковского цементного завода на сухой способ производства клинкера. Для Липецкого цементного завода (Россия) завершается разработка проекта монтажа упаковочной линии цемента производительностью 120 т/час с установкой роторной упаковочной машины производства фирмы "Винтоматик" (Италия). Для Араратского цементного завода (Армения) выполняется проект реконструкции технологической линии по производству цемента.
А.Самойлюк отметил, что для ряда заводов Украины выполняются проекты перевода производства на угольное топливо.
Справка "SQ". ОАО "Южгипроцемент" создано в 1994 г. путем преобразования из Государственного проектно-поискового института "Южгипроцемент" и осуществляет деятельность в сфере архитектуры, а также инженерную и техническую деятельность, связанную со строительством. В годовом отчете компании сообщается, что чистая прибыль ОАО в 2005 г. составила 151,8 тыс. грн. (в 2004 г. 164,4 тыс.грн. чистого убытка). Чистый доход ОАО от реализации продукции в 2005 г. увеличился в 2,3 раза – до 1,165 млн.грн.

(Украина Промышленная 07.12.06)

См. также в разделе "Сухие строительные смеси"

< В Калужской области может быть построен завод сухих строительных смесей.
< ОАО "Южгипроцемент" (Харьков) завершило разработку проекта строительства Бахчисарайского завода сухих строительных смесей.
< Компания "Хенкель" объявила о назначении Питера Гюнтера Президентом компании "Хенкель" Россия.


Компания "Хенкель" объявила о назначении Питера Гюнтера Президентом компании "Хенкель" Россия.

Сухие строительные смеси

Компания "Хенкель" объявила о назначении Питера Гюнтера Президентом компании "Хенкель" Россия.

Питер Гюнтер вступит в должность 1 января 2007 года, сменив на этом посту Кристиана Хартена, покидающего компанию.
Питер Гюнтер будет совмещать обязанности Президента компании с должностью Директора подразделения "Моющие и чистящие средства", "Хенкель" Россия. Пост Директора подразделения "Моющие и чистящие средства" Питер Гюнтер занимает с августа 2005 года.
Питер Гюнтер прокомментировал свое назначение как "замечательная возможность в замечательное время в замечательной компании".
Г-н Гюнтер начал свою работу в компании "Хенкель" Германия (Дюссельдорф) в 1978 году, где он занимал различные должности в отделе маркетинга и продаж.
В 1992 году г-н Гюнтер переходит в "Хенкель" Австрия на должность Директора по маркетингу подразделения чистящих средств, а с 1993 года становится Директором по маркетингу подразделения "Чистящие и моющие средства" в компании Henkel Central Eastern Europe (Австрия).
В 1999 году г-на Гюнтера назначают Генеральным менеджером "Хенкель" Чехия и Словакия, а с 2002 г. - Президентом "Хенкель" Чехия.

Для справки: Название компании: РУСХЕНК, ООО (Henkel, Хенкель-Россия) Регион: Москва Адрес: 115054, Россия, Москва, ул. Бахрушина, дом 32, стр.1 Телефоны: (495)795-05-95 Факсы: (495)795-23-20 (495)745-55-89 E-Mail: Maria.Kolokneva@henkel.com; Henkel.Russia@ru.henkel.com Web: http://www.henkel.ru Руководитель: Питер Гюнтер, президент

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Сухие строительные смеси"

< В Калужской области может быть построен завод сухих строительных смесей.
< ОАО "Южгипроцемент" (Харьков) завершило разработку проекта строительства Бахчисарайского завода сухих строительных смесей.
< Компания "Хенкель" объявила о назначении Питера Гюнтера Президентом компании "Хенкель" Россия.


Итальянская фабрика CERDISA выпустила новые коллекции керамической плитки и керамогранита.

Керамическая плитка

Итальянская фабрика CERDISA выпустила новые коллекции керамической плитки и керамогранита.

Поверхность покрытий имитирует дорогие металлы, камень и дерево. "Маст" - это название серии керамогранита, включающей в себя металлизированные изделия с отблесками серебра и бронзы, а также плитку, имитирующую благородное дерево венге, беленый дуб и камень. В коллекции представлена прямоугольная и квадратная плитка (30 ? 60, 45 ? 45, 15 ? 60 см), а в качестве дополнения предлагаются металлические вставки и мозаика. Весь этот набор производитель рекомендует использовать в оформлении одного помещения. Изделия серии "Тибет" имитируют нагретый солнцем камень с налетом старины и вкраплениями серебра и золота. Размеры плитки различны: 33,3 ? 33,3; 16,6 ? 33,3; 16,5 ? 16,5; 50 ? 50 см. Серия "София" создана специально для кухонь и ванных комнат. Это керамическая плитка (20 ? 20 см) нежных весенних оттенков и красивые цветочные панно, которые дизайнеры фабрики советуют укладывать на стену произвольно, без определенного ритма.

(Идеи вашего дома 05.12.06)

См. также в разделе "Керамическая плитка"

< Итальянская фабрика CERDISA выпустила новые коллекции керамической плитки и керамогранита.
< Впервые в России начат выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см.
< "Marazzi Group" построит в Орловской области еще один завод.


Впервые в России начат выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см.

Керамическая плитка

Впервые в России начат выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см.

Лидер отечественного производства керамогранита ТМ ESTIMA® предлагает идеальное решение для укладки плитки.
Торговая Марка ESTIMA®, входящая в состав Группы компаний КЕРАТОН, начала коммерческий выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см. Ректифицированный керамогранит 30х60 см производится в России впервые. В данных форматах компания выпускает наиболее популярные и самые востребованные коллекции – с фактурой натурального гранита и мрамора, как с полированной, так и матовой поверхностью.
Уникальность данного предложения заключается в том, что ректифицированный керамогранит идеален по своей геометрии и производится в заданном калибре. Ректификация – это процесс дополнительной обработки торцов керамогранитной плитки алмазными инструментами после обжига.
Допуски отклонений от правильности формы для ректифицированного керамогранита формата 60х60 составляют не более 0,5 мм, тогда как для необработанного материала - до 1,5 мм. Таким образом, мы получаем плитку - идеальный прямоугольник или квадрат, что значительно облегчает и ускоряет процесс укладки плитки, а также монтаж в системах навесных вентилируемых фасадов. Ректифицированный керамогранит можно укладывать без швов.
На сегодняшний день ценовое предложение на большеформатный керамический гранит ТМ ESTIMA® является самым лучшим. До сих пор этот сегмент рынка был занят только иностранными производителями, поставляющими свою продукцию из стран Европы и Юго-Восточной Азии.
Производство керамогранита ТМ ESTIMA® было начато в 2001 году и стало первым российским предприятием по производству этого материала. Современное оборудование и качественное сырье, новейшие итальянские технологии и высокая квалификация специалистов, знание потребностей рынка, а также качество и разнообразие выпускаемой продукции позволили торговой марке ESTIMA® быстро занять лидирующие позиции на рынке керамического гранита.

Для справки: Название компании: Estima Регион: Москва Адрес: 121351, Москва, Ярцевская ул., д.8, 5 этаж Вид деятельности: керамический гранит - производство, поставки Телефоны: (495)9566868 Факсы: (495)1499000 E-Mail: estima@estima.ru Web: http://www.estima.ru/ Описание: Торговая марка Estima входит в группу компаний "Кератон"

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Керамическая плитка"

< Итальянская фабрика CERDISA выпустила новые коллекции керамической плитки и керамогранита.
< Впервые в России начат выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см.
< "Marazzi Group" построит в Орловской области еще один завод.


"Marazzi Group" построит в Орловской области еще один завод.

Керамическая плитка

"Marazzi Group" построит в Орловской области еще один завод.

7 декабря группа итальянских предпринимателей во главе с председателем административного совета компании "Marazzi Group" Филиппо Марацци встретилась с губернатором Орловской области Егором Строевым, сообщает пресс-служба губернатора. Егор Строев и господин Марацци подписали протокол намерений о сотрудничестве и взаимодействии коллегии Орловской области и административного совета компании "Marazzi Group".
Документ предусматривает взаимодействие сторон по дальнейшему развитию производства керамической плитки на ЗАО "Велор". Запланировано расширение производственных мощностей. В течение 2007 года компания обязуется ввести в строй три новые линии, что позволит довести объем производства керамической плитки до 18 миллионов квадратных метров в год. Предполагаемый объем инвестиций составит порядка 30 млн. евро.
Протокол также закрепил намерение сторон построить на территории Орловской области завод по производству санфаянсовых изделий.
Как подчеркнул Филиппо Марацци, поддержка и развитие российской группы предприятий является стратегической линией компании. В свою очередь, Егор Строев отметил, что укрепление дальнейшего сотрудничества Орловщины с итальянской компанией, выполнение достигнутых договоренностей открывают новые перспективы для дальнейшего укрепления экономики области и успешной реализации приоритетного национального проекта "Доступное и комфортное жилье - гражданам России".
В этот же день депутаты Орловского областного Совета на своем 58-м заседании снизили на 2007 год размер ставки налога на прибыль (подлежащего зачислению в областной бюджет) для промпредприятий, производящих строительную керамику, на 2 процентных пункта.

Для справки: Название компании: Marazzi Group S.p.A. Адрес: Sede legale Via Virgilio n. 30 41100 Modena Телефоны: 0536 860111 Факсы: 0536 860644 E-Mail: info@marazzi.it Web: http://www.marazzi.it Руководитель: Филиппо Марацци, председатель административного совета

Для справки: Название компании: Велор, ЗАО Адрес: г. Орел, ул. Итальянская, 5 Телефоны: (4862)476512 E-Mail: info@kerama.ru Web: http://www.welor.ru

(Regnum 07.12.06)

См. также в разделе "Керамическая плитка"

< Итальянская фабрика CERDISA выпустила новые коллекции керамической плитки и керамогранита.
< Впервые в России начат выпуск ректифицированного керамического гранита формата 30х60 и 60х60 см.
< "Marazzi Group" построит в Орловской области еще один завод.


Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.

Теплоизоляционные материалы

Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.

К маю 2007 года завод ISOVER выйдет на плановую мощность более 70 000 тонн теплоизоляционных продуктов из стекловаты в год. Это позволит ему стать вторым по мощности европейским заводом в группе "Сен-Гобен".
Компания наращивает производственные мощности в ответ на рост потребления и острый дефицит высококачественных теплоизоляционных материалов на российском рынке.
Инвестирование в егорьевский завод и, как следствие, значительные изменения, произошедшие в последние месяцы, позволяют быть уверенными в том, что в 2006 году предприятие выпустит более 48 тыс. тонн изоляционной продукции в год, а в 2007 году, после завершения очередной фазы строительства, его мощность увеличится почти в два раза.
Сейчас на заводе эффективно работают две производственные линии, выпускающие легкие и жесткие теплоизоляционные продукты из стекловаты. На предприятии создано 240 рабочих мест. Производство полностью автоматизировано. Завод оснащен современной системой управления процессом производства Siemens, процесс упаковки и складирования происходит при помощи высокотехнологичной упаковочной машины Multipack и автоматических манипуляторов и транспортеров. Отгрузка продукции в регионы России и страны СНГ осуществляется по собственным железнодорожным путям.
9 ноября 2006 года на заводе "Сен-Гобен Изовер" состоялась пресс-конференция для представителей ведущих строительных СМИ, на которой были объявлены результаты долгосрочных инвестиций концерна "Сен-Гобен" и планы компании по наращиванию промышленного присутствия в России.

Для справки: Название компании: Сан-Гобэн Изовер Егорьевск, ООО Адрес: 140300, г. Москва, 2-я Звенигородская ул., 13, корп.15 Телефоны: (495) 775 1510 Факсы: (495) 775 1511 Web: http://www.isover.ru Руководитель: Крестьянинов Павел Станиславович, руководитель

(INFOLine, ИА (по материалам компании) 11.11.06)

См. также в разделе "Теплоизоляционные материалы"

< Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.
< "ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.
< Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.
< ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.
< 15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.
< В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.


"ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.

Теплоизоляционные материалы

"ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.

Направление теплоизоляционных материалов — одно из самых молодых и динамично развивающихся подразделений группы "ТехноНИКОЛЬ". Компания, которая на сегодняшний день является одним из крупнейших в России поставщиков минеральной ваты, начинает активную работу на рынке экструдированного пенополистирола.
К решению любой задачи "ТехноНИКОЛЬ" подходит серьезно и основательно. Компания строит одновременно два завода: в Рязани и Учалах (Башкирия). В Учалах на закладке фундамента производственного комплекса присутствовал глава республики — Муртаза Рахимов. Именно его "лопата" стала первой в основании будущего завода.
На предприятиях Компании будут работать лучшие кадры — ведущие специалисты холдинга и отрасли. "ТехноНИКОЛЬ" выбрала для своих заводов мощнейшие и лучшие линии, которые сегодня может предложить мировой лидер — немецкая компания Berstorf. Его оборудованием будут оснащены оба завода. Производительность каждой линии — 1500 кг продукции в час или 340 тыс. м3 в год. Основная цель Компании — избавить российский рынок от существующего дефицита на данный материал. В 2008 г. планируется выпустить 1300 тыс. м3. И до 2009 года в распоряжении "ТехноНИКОЛЬ" будет уже шесть линий, что позволит производить 2 млн. м3 экструдированного пенополистерола ежегодно.
Уже сейчас компания "ТехноНИКОЛЬ" готова предложить вам первый материал из экструдированного пенополистирола ТЕХНО – ТЕХНОПЛЕКС 35. Экструдированные пенополистирольные плиты ТЕХНО обладают одним из самых низких коэффициентов теплопроводности среди широко применяемых в строительстве утеплителей. Причем плиты не снижают свои теплоизоляционные свойства при непосредственном контакте с водой. Материал герметично упакован в пленку с УФ - стабилизатором, пленка микропористая, что гарантирует отсутствие конденсата внутри упаковки. Структура плит обеспечивает минимальное водопоглощение даже в условиях гидростатического давления. Материал обладает высокими прочностными характеристиками, и благодаря высокой прочности на изгиб плиты могут устанавливаться непосредственно на песчаную подготовку. Добавим к этому повышенную биологическую устойчивость, и получим эффективный долговечный теплоизоляционный материал. Совокупность этих факторов, наряду с простотой монтажа, делают экструдированный пенополистерол ТЕХНО популярным среди профессионалов и частных застройщиков.
ТЕХНОПЛЕКС 35 применяется для теплоизоляции инверсионных, эксплуатируемых и традиционных кровель, для утепления полов. в слоистой кладке и в штукатурных фасадах. В ряде случаев он просто незаменим: ничто лучше этого материала не защитит фундамент и цоколь дома от промерзания, трудно найти ему альтернативу при устройстве полов холодильных камер, в дорожном строительстве для предотвращения деформации полотна в результате пучения грунта.

Для справки: Название компании: ТехноНИКОЛЬ Регион: Москва Вид деятельности: Производство кровельных, гидро- и теплоизоляционных материалов Телефоны: (495)1055775 Факсы: (495)1058155 E-Mail: info@tn.ru Web: http://www.tn.ru

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Теплоизоляционные материалы"

< Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.
< "ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.
< Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.
< ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.
< 15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.
< В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.


Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.

Теплоизоляционные материалы

Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.

По словам председателя облгосадминистрации Виктора Матчука, эта структура заявила о своем желании вложить в производство 50 миллионов евро. Вместе с тем поступило и предложение от австрийской фирмы, а это является приметой конкурентности по делу добычи и использования "полесского" камня. Его запасы здесь являются наибольшими в Европе.
Сейчас общий объем инвестиций в области достиг 104 миллионов долларов США, что значительно превышает прошлогодний показатель. Власти рассматривают еще один масштабный проект, касающийся разработок торфяных месторождений. Речь идет о намерении немецких специалистов построить завод по изготовлению болотной смеси для удобрения полей, а также выращивать клюкву на рекультивированных участках.
В соответствии с приоритетными направлениями развития промышленности, дальнейшее привлечение инвестиций предусмотрено и для выпуска товаров народного потребления и сельхозтехники в ОАО "Ривнесельмаш" при помощи американской компании "Флеминг". Имеются планы по производству карбида в открытом акционерном обществе "Ривнеазот" при содействии западноевропейских партнеров, организации грузового терминала и технического комплекса для ремонта и обслуживания авиационной техники на базе ривненского аэропорта.
Сейчас облгосадминистрация ведет широкую кампанию по показу привлекательности западноукраинского края через местное агентство "InvestInRivne". В этой работе используется, в частности, инвестиционный паспорт, разработанный учеными и производственниками.

Для справки: Название компании: Метафракс, ОАО Адрес: 618250, Пермский край, г.Губаха, ул.Заводская, 3 Вид деятельности: Химическая промышленность Телефоны: (34248) 4-08-98 Факсы: (34248) 4-71-21, 4-71-72 E-Mail: Mariya.Konovalova@metafrax.ru; metafrax@permonline.ru Web: http://www.metafrax.ru Руководитель: Даут Владимир Александрович, генеральный директор Описание: Мария Коновалова, ведущий специалист по связям с общественностью

(Украина Промышленная 27.11.06)

См. также в разделе "Теплоизоляционные материалы"

< Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.
< "ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.
< Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.
< ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.
< 15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.
< В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.


ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.

Теплоизоляционные материалы

ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.

5 декабря 2006 года в Москве был подписан контракт на поставку новой линии по производству сэндвич-панелей THERMOPANEL.
Открытие нового производства, намеченное на сентябрь 2007 года, позволит предприятию увеличить мощности по выпуску сэндвич-панелей в два раза при сокращении сроков выполнения заказа. Производительность линии составит 2 миллиона квадратных метров в год.
Кроме увеличения мощности, на новой линии будет выпускаться и новая линейка сэндвич-панелей THERMOPANEL, ориентированных главным образом на строительство торговых центров и развлекательных комплексов, к фасадам которых предъявляются повышенные эстетические требования.
По оценкам специалистов, запуск нового производства позволит ОАО "ТЕРМОСТЕПС-МТЛ" занять более 40% отечественного рынка сэндвич-панелей.

Для справки: Название компании: ТЕРМОСТЕПС-МТЛ, ОАО Адрес: 443004, Самара, ул. Заводская, 5 Вид деятельности: Производство теплоизоляционных материалов Телефоны: (846)3773000 Факсы: (846)2265131 E-Mail: info@termosteps-mtl.ru Web: http://www.termosteps-mtl.ru, http://www.thermopanel.ru Руководитель: Ищук Андрей Георгиевич, Председатель Совета Директоров; Савельев Сергей Николаевич, генеральный директор

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Теплоизоляционные материалы"

< Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.
< "ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.
< Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.
< ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.
< 15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.
< В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.


15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.

Теплоизоляционные материалы

15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.

15 декабря 2006 года на ОАО "ТИЗОЛ" запущена линия словенской фирмы EUROVEK по производству базальтовых теплоизоляционных изделий. Объем инвестиций в первый этап реконструкции составил 450 миллионов рублей. В 2007 году будет инвестировано 650 миллионов рублей в приобретение еще одной линии.
Запуск словенской линии знаменует первый этап реконструкции ОАО "ТИЗОЛ". Благодаря новому оборудованию наше предприятие выпускает всю номенклатуру теплоизоляционных изделий, применяемых в строительстве (фасады, панели, потолки, кровля, в коттеджном домостроении и так далее): толщиной от 20 до 250 мм и плотностью от 40 до 200 кг/м3.
Объемы производства в 2007 году возрастут почти в три раза. На предприятии создано 70 новых рабочих мест.
Вторым этапом реконструкции производства на ОАО "ТИЗОЛ" станет реализация в течение 2007 года проекта по изготовлению и монтажу линии чешской компанией Frydlantske strojirny Rasl a syn, a.s. После ее завершения ОАО "ТИЗОЛ" дополнительно увеличит объем производства в полтора раза до 60 тысяч тонн теплоизоляционных материалов в год.

Для справки: Название компании: ТИЗОЛ, ОАО Адрес: 624200, Свердловская обл., г.Нижняя Тура, Малышева ул., д. 59 Вид деятельности: Производство изоляционных материалов Телефоны: (34342)20980, (34342)26072, (34342)25286, (34342)26071, (34342)25197, (34342)23442 Факсы: (34342)23442 E-Mail: tizol@uraltc.ru Web: http://www.tizol.ru Руководитель: Михаил Мансуров, Генеральный директор

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Теплоизоляционные материалы"

< Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.
< "ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.
< Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.
< ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.
< 15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.
< В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.


В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.

Теплоизоляционные материалы

В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.

19 декабря в рамках работы в Инзенском районе Губернатор Ульяновской области Сергей Морозов посетил ООО "Диатомовый комбинат", где осмотрел производство и обсудил перспективы развития предприятия.
ООО "Диатомовый комбинат" занимается добычей и переработкой диатомита, производством высокотемпературной теплоизоляционной продукции для применения в металлургии, энергетике, химии и нефтехимии, строительстве и других отраслях промышленности. В настоящее время на предприятии работает 650 человек, средняя зарплата около 6 тыс. рублей. В 2006 году в бюджет поступило около 30 млн. рублей налогов. Завод был основан в 1928 году. В середине 90-х годов прошлого века предприятие обанкротилось. В 1999 году пришел новый собственник.
Как рассказал Губернатору руководитель ООО "Диатомовый комбинат" Евгений Никифоров, с 1999 по 2006 год в восстановление и развитие производства было вложено более 250 млн. рублей. Сегодня продукция ульяновского диатомового комбината пользуется спросом не только в России, но и в странах Западной Европы.
В планах руководства предприятии – строительство нового завода по производству широкой номенклатуры строительных изделий из диатомита и нового цеха по производству сорбентов из диатомита. Кроме того, по словам Евгения Никифорова, совместно с руководством области, района, федеральными органами власти в Ульяновской области необходимо создавать Всероссийский научно-технологический центр по изучению диатомита.
Губернатор Сергей Морозов одобрил планы по развитию предприятия. Была достигнута договоренность, что в начале следующего года проект по созданию новых производств будет рассмотрен на заседании областного Совета по инвестициям. В случае если проект признают приоритетным, предприниматель получает возможность получения налоговых льгот.

Для справки: Название компании: Диатомовый комбинат, ООО Адрес: 432700 Россия, г. Ульяновск, ул. Кузнецова, 46 Вид деятельности: строительные материалы - производство Телефоны: (8422) 42-08-34, 42-08-37 Факсы: (8422) 42-08-35, 42-08-36 E-Mail: postman@argo.mv.ru Web: http://www.diatomit.ru

(INFOLine, ИА (по материалам Администрации) 22.12.06)

См. также в разделе "Теплоизоляционные материалы"

< Завод "Сен-Гобен Изовер" в Егорьевске увеличивает мощность на 50%.
< "ТехноНИКОЛЬ" начинает активную работу на рынке экструдированного пенополистирола.
< Наладить выпуск твердых теплоизоляционных плит на Костопольском заводе базальтовых материалов намерена компания "Метафракс", которая начала переговоры в рамках инвестиционного проекта с руководством Ривненской области.
< ОАО "ТЕРМОСТЕПС-МТЛ" в рамках расширения производства начало строительство нового цеха, в котором разместится оборудование приобретаемой линии.
< 15 декабря запущена новая линия по производству теплоизоляционных материалов EURO-ТИЗОЛ.
< В Ульяновской области планируется создать научно-технологический центр по изучению диатомита.


ГК "Маяк" продолжает модернизацию производственных мощностей.

Кровельные материалы

ГК "Маяк" продолжает модернизацию производственных мощностей.

ГК "МАЯК" (Маяк-ком) проводит модернизацию производственных мощностей по производству строительных профилей Knauf, металлочерепицы в представительствах в г. Канск, г. Иркутск, что позволит снизить сроки исполнения заказа.

Для справки: Название компании: Маяк, ГК Адрес: 443022, Самара, пр. Кирова, 6 Вид деятельности: Строительные материалы - производство Телефоны: (846)9926260 E-Mail: info@gkmayak, ruinfo@gkmayak.ru, sales@gkmayak.ru Web: http://www.gkmayak.ru

(INFOLine, ИА (по материалам Российского Союза поставщиков металлопродукции) 12.12.06)

См. также в разделе "Кровельные материалы"

< ГК "Маяк" продолжает модернизацию производственных мощностей.
< Компания "Руфлекс" приняла участие в выставке "Деревянное Домостроение 2006".
< В ассортименте компании "РусьСтрой-Москва" появилась новая позиция - наплавляемые битумные рулонные гидроизоляционные и кровельные материалы "Филикровля".
< ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.


Компания "Руфлекс" приняла участие в выставке "Деревянное Домостроение 2006".

Кровельные материалы

Компания "Руфлекс" приняла участие в выставке "Деревянное Домостроение 2006".

С 7 по 10 декабря 2006 года в ВК "Крокус Экспо" состоялась 5-я Международная специализированная выставка "Деревянное домостроение / Holzhaus 2006", организованная выставочным холдингом MVK и Российской ассоциацией производителей и потребителей деревянных клееных конструкций, при поддержке Федерального агентства по строительству и ЖКХ (Рострой).
В этом году в выставке приняли участие более 200 компаний из 12 регионов России, представившие современные технологии конструирования и деревообработки в строительстве деревянных домов, лесозаготовки и первичной обработки леса, деревообрабатывающее оборудование, инструмент, материалы для кровли и водостока в индивидуальном малоэтажное домостроении.
На выставочном стенде RUFLEX была представленая вся самая актуальная информация по гибкой черепице и водостокам из ПВХ. Посетителей, состав которых был достаточно разнообразен - от архитекторов до конечных потребителей, интересовал широкий спектр вопросов - от цены и состава черепицы до грамотной подготовки поверхности под мягкую кровлю и особенностей монтажа черепицы в сложных узлах.
Архитеторам и проектировщикам RUFLEX предложил информационно-техническую поддержку в проработке конструкции и узлов кровли. А девелоперам и застройщикам - привлекательные условия поставки материалов.

(INFOLine, ИА (по материалам компании) 13.12.06)

См. также в разделе "Кровельные материалы"

< ГК "Маяк" продолжает модернизацию производственных мощностей.
< Компания "Руфлекс" приняла участие в выставке "Деревянное Домостроение 2006".
< В ассортименте компании "РусьСтрой-Москва" появилась новая позиция - наплавляемые битумные рулонные гидроизоляционные и кровельные материалы "Филикровля".
< ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.


В ассортименте компании "РусьСтрой-Москва" появилась новая позиция - наплавляемые битумные рулонные гидроизоляционные и кровельные материалы "Филикровля".

Кровельные материалы

В ассортименте компании "РусьСтрой-Москва" появилась новая позиция - наплавляемые битумные рулонные гидроизоляционные и кровельные материалы "Филикровля".

Данная позиция появилась неслучайно, ведь качество материалов выпускаемых на заводе "Филикровля" подтверждено сертификатами соответствия системы менеджмента качества ГОСТ Р ИСО 9001-2001. Весь спектр гидроизоляционных и кровельных материалов: Филизол, Филикров, Гидростеклоизол, Филигиз изготавливаются на новейшем оборудовании немецкой фирмы Rummer. Линия Rummer System 3000 по производству битумно-полимерных материалов высочайшего качества, запущенная на заводе в 2004 году является на сегодняшний день единственной не только в России, но и в Европе.

Для справки: Название компании: РусьСтрой Регион: Москва Адрес: г. Москва, ул. Большая Новодмитровская, д. 14, офис 525 Вид деятельности: Изоляционные материалы - поставки Телефоны: (495)7307426, (495)7307427 E-Mail: secretar@russ-stroy.ru Web: http://www.russ-stroy.ru/ Руководитель: Каменев Аркадий Владимирович

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Кровельные материалы"

< ГК "Маяк" продолжает модернизацию производственных мощностей.
< Компания "Руфлекс" приняла участие в выставке "Деревянное Домостроение 2006".
< В ассортименте компании "РусьСтрой-Москва" появилась новая позиция - наплавляемые битумные рулонные гидроизоляционные и кровельные материалы "Филикровля".
< ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.


ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.

Кровельные материалы

ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.

Международная группа Onduline SA включает в себя 25 торговых и производственных компаний, 10 заводов по производству кровельных и гидроизоляционных материалов. Продукция поставляется более чем в 60 стран мира. Производственные мощности нового завода, построенного в Нижнем Новгороде, позволят полностью удовлетворить потребности российского рынка в битумных кровельных листах. Объем инвестиций в проект, запланированных Onduline SA, составит около 20 миллионов долларов. Проектная мощность, на которую завод намерен выйти во 2-м полугодии 2008 года, составит около 12 миллионов квадратных метров битумных кровельных материалов в год. Группа "АГАТ" уже имеет положительный опыт работы с иностранными инвесторами; она выступала в качестве заказчика-застройщика и генерального подрядчика при сооружении завода нетканых материалов германо-итальянской группы "Фройденберг-Политекс", первая очередь которого введена в эксплуатацию в сентябре 2006 года.

Для справки: Название компании: Ондулин, ЗАО Регион: Москва Адрес: 113035, Москва, Климентовский пер., д. 10, стр. 3 Вид деятельности: Строительные материалы Телефоны: (495)7771030 E-Mail: info@onduline.ru Web: http://www.onduline.ru

(Regnum 28.12.06)

См. также в разделе "Кровельные материалы"

< ГК "Маяк" продолжает модернизацию производственных мощностей.
< Компания "Руфлекс" приняла участие в выставке "Деревянное Домостроение 2006".
< В ассортименте компании "РусьСтрой-Москва" появилась новая позиция - наплавляемые битумные рулонные гидроизоляционные и кровельные материалы "Филикровля".
< ЗАО "Ондулин – строительные материалы" и компания "Энергогазпроект", входящая в группу "АГАТ", заключили договор на строительство в Нижнем Новгороде завода по производству битумных кровельных материалов.


В декабре завод "ОКСОЛЬ" выпустил в свет новый продукт Праймер "PROTEKTOR".

Лакокрасочные материалы

В декабре завод "ОКСОЛЬ" выпустил в свет новый продукт Праймер "PROTEKTOR".

Область применения: для подготовки бетонных и иных оснований, цементно-песчаных стяжек перед укладкой наплавляемых и самоклеющихся кровельных, гидроизоляционных материалов.

Для справки: Название компании: ОКСОЛЬ, ООО Адрес: 630084, г. Новосибирск, ул. Авиастроителей, 55 Вид деятельности: ЛКМ - производство Телефоны: (383)2717873 Факсы: (383)2714859 E-Mail: oksol@inbox.ru Web: http://www.oksol.info

(Ваш Дом 11.12.06)

См. также в разделе "Лакокрасочные материалы"

< В декабре завод "ОКСОЛЬ" выпустил в свет новый продукт Праймер "PROTEKTOR".
< Изменились контакты компании "Эскаро" в Санкт-Птеербурге.


Изменились контакты компании "Эскаро" в Санкт-Птеербурге.

Лакокрасочные материалы

Изменились контакты компании "Эскаро" в Санкт-Птеербурге.

В связи с долгожданным переездом компании на новую производственную площадку, изменились рабочие телефоны и адрес для корреспонденции:

Для справки: Название компании: Эскаро - офис в Санкт-Петербурге Регион: Санкт-Петербург Адрес: 197349, г. Санкт-Петербург, ул. Маршала Новикова 28, пом.8-Н, лит.И Телефоны: (812)4483265, (812)4483266, (812)4483267, (812)4483268 E-Mail: info@eskaro.ru Web: http://www.eskaro.ru

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Лакокрасочные материалы"

< В декабре завод "ОКСОЛЬ" выпустил в свет новый продукт Праймер "PROTEKTOR".
< Изменились контакты компании "Эскаро" в Санкт-Птеербурге.


Силиконовый герметик "АВТО" производства ОАО "Казанский завод синтетического каучука" стал лауреатом конкурса качества "100 лучших товаров России".

Герметики и клеи

Силиконовый герметик "АВТО" производства ОАО "Казанский завод синтетического каучука" стал лауреатом конкурса качества "100 лучших товаров России".

Силиконовый герметик "АВТО" Казанского завода синтетического каучука - это первый и самый популярный силиконовый герметик в России. Бело-сине-красная туба герметика известна практически каждому автолюбителю и слесарю СТО. На сегодняшний день "АВТО" занимает 52% рынка автомобильных силиконовых герметиков. ОАО "КЗСК" - мировой производитель силикона и силиконовой продукции (45 % продаж продукции завода осуществляется на экспортном рынке). Все производство сертифицировано по международным стандартам менеджмента качества ISO 9001, экологического менеджмента ISO 14001, менеджмента охраной труда и промышленной безопасностью OHSAS 18001. Герметик "АВТО" – защищен от подделок, его подлинность подтверждается голограммой с логотипом производителя - "СК" (синтетический каучук).
С 2006 г производитель предлагает расширенный ряд автогерметиков – MaxSil (максимальная сила - максимальный силикон). В октябре и ноябре 2006 года проводилась апробация промышленной партии герметика в автосервисах Советского, Вахитовского, Новосавиновского и Приволжского районах г.Казани. По результатам опроса наиболее крупных СТО (с "проходимостью" 30-40 машин в неделю) 63% профессионалов оценили качество герметика как Отличное, 35% - Хорошее, 3% - Среднее (оценку ниже среднего и плохое – не дал никто).
70% СТО опробывавших герметик дали заявку на его приобретение.
На сегодняшний день линия "MaxSil" включает 5 видов герметика:
· уникальный ТЕРМО- БЕНЗО- и МАСЛО- стойкий красный герметик;
· нейтральный (безопасный для кислородных датчиков) серый герметик;
· три вида универсальных тиксотропных герметика: черный, белый и прозрачный.

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Герметики и клеи"

< Силиконовый герметик "АВТО" производства ОАО "Казанский завод синтетического каучука" стал лауреатом конкурса качества "100 лучших товаров России".
< Лаборатория компании "САЗИ" провела исследования своего герметика "Сазиласт -11" на предмет выяснения характеристик данного герметика в условиях нанесения его при температуре +70С.


Лаборатория компании "САЗИ" провела исследования своего герметика "Сазиласт -11" на предмет выяснения характеристик данного герметика в условиях нанесения его при температуре +70С.

Герметики и клеи

Лаборатория компании "САЗИ" провела исследования своего герметика "Сазиласт -11" на предмет выяснения характеристик данного герметика в условиях нанесения его при температуре +70С.

Протокол испытаний строительного однокомпонентного акрилового герметика «Сазиласт-11» ТУ 2513-028-32478306-99.
Заказчик – Маркетинговый центр.
Цель испытаний – выяснение характеристик герметика в условиях нанесения и вулканизации при температуре +700С.
Материал для испытаний - образцы серийного герметика «Сазиласт-11» из трех партий, отобранных со склада готовой продукции контролером Фадеевой Н.А 11 декабря 2007 года.
Метод отбора образцов – случайная выборка партий.
Вид образцов - плоские образцы с толщиной пленки 1мм., 2мм., 5мм.
Оборудование - термошкаф с ртутным термометром (погрешность шкалы + 0,5 0С).
Результаты испытаний:
1. Пленка толщиной 1мм. – время жизни – 15 мин.
2. Пленка толщиной 2мм. – время жизни – 35 мин.
3. Пленка толщиной 5мм. – время жизни – 50 мин..
Наружная поверхность всех пленок однородная, гладкая, без отверстий и поверхностной ребристости.

Выводы: герметик «Сазиласт-11» может использоваться для герметизации при температуре до +70 0С.
Ведущий исследователь Чертихин А.В.

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Герметики и клеи"

< Силиконовый герметик "АВТО" производства ОАО "Казанский завод синтетического каучука" стал лауреатом конкурса качества "100 лучших товаров России".
< Лаборатория компании "САЗИ" провела исследования своего герметика "Сазиласт -11" на предмет выяснения характеристик данного герметика в условиях нанесения его при температуре +70С.


По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.

Окна и двери

По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.

Новая коллекция межкомнатных дверей Nica - это симбиоз современных технологий производства и классического дизайна. Модели разработаны группой молодых итальянских архитекторов по заказу фабрики BARAUSSE и компании UNION с учетом не снижающегося интереса российских покупателей к традиционным интерьерам. По замыслу архитекторов новая дверь должна олицетворять такое понятие, как "современная классика". Для этой коллекции были выбраны широкие (6 см) штапики, фигурные наличники и капители. Вместе с тем само полотно двери выполнено в современной манере: гладкая поверхность облицована шпоном древесины ореха в темной тонировке "Акира". Причем шпон уложен уникальным способом: стыковки полос сделаны под углом 45°. Для этих дверей предлагают белые матовые стекла с оригинальными рисунками. Двери Nica оснащены бесшумными замками и запатентованными реверсивными петлями T-Programm, которые позволяют изменить сторону открывания двери в процессе эксплуатации. Размеры дверей соответствуют российским стандартам: их высота составляет 60, 70, 80 и 90 см, ширина - 200 и 210 см.

Для справки: Название компании: Union Регион: Москва Вид деятельности: Продажа, производство и монтаж дверей Телефоны: (495)2314343 E-Mail: info@union.ru Web: http://www.dveriunion.ru/

(Идеи вашего дома 06.12.06)

См. также в разделе "Окна и двери"

< По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.
< Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.
< Компания "Витраж" начала строительство нового производственного комплекса.
< Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.
< Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.


Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.

Окна и двери

Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.

Новый знак качества был разработан в рамках стартовавшего в начале 2006 года проекта по обновлению бренда REHAU на международном рынке и пришел на смену известному в России логотипу "Окна украшают дома". Знак, подтверждающий высокий уровень качества изготовленной из комплектующих REHAU продукции, поможет фирмам-партнерам компании сформировать высокий уровень доверия клиента к качеству своей продукции.
Запуск проекта "знак качества REHAU" сопровождается презентациями для партнеров компании во всех регионах России и в Белоруссии. Первые презентации и семинары прошли в Хабаровске, Владивостоке, Иркутске, Новосибирске и на Урале.

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Окна и двери"

< По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.
< Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.
< Компания "Витраж" начала строительство нового производственного комплекса.
< Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.
< Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.


Компания "Витраж" начала строительство нового производственного комплекса.

Окна и двери

Компания "Витраж" начала строительство нового производственного комплекса.

Началось строительство нового производственного комплекса (окна и оконная продукция) общей площадью 10.000 кв. метров.

Для справки: Название компании: Витраж Адрес: 141532, Московская область, Солнечногорский район, д.Дурыкино Вид деятельности: Производство ПВХ-подоконников, окон, фасадов Телефоны: (495) 540-96-20 E-Mail: vitraz@vitraz.ru Web: http://www.vitrage-plast.com/

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Окна и двери"

< По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.
< Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.
< Компания "Витраж" начала строительство нового производственного комплекса.
< Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.
< Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.


Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.

Окна и двери

Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.

Высота кроющей поверхности нового профиля 45 мм, толщина - 8,5 мм.
Новый роллетный профиль существенно увеличивает возможности роллетных систем "Алютех". По ширине закрываемых проёмов AR/45 занимает промежуточное положение между AR/41eco и AR/55eco, а по стоимости 1 м.кв. – является более экономичным решением по сравнению с профилями AR/55eco, AR/55.
Оптимально смоделированная замковая часть, толщина ленты и серповидная геометрия профиля AR/45 обеспечивают высокие прочностные характеристики и стабильность роллетного полотна на средних и больших проёмах.
Технические характеристики нового профиля:

Вес 1 пог. м., кг | 0,120
Вес 1 м.кв., кг | 2,679
Количество ламелей на 1 м высоты полотна, шт | 22,22
Максимальная ширина полотна, м | 3,2
Максимальная площадь полотна, м.кв | 7,5

Преимущества профиля AR/45:
Оптимальное ценовое решение для роллет шириной от 2,5 м до 3,2 м в сопоставлении со стоимостью м.кв. профилей с высотой кроющей поверхности 40 и 55 мм.
Высокая компактность намотки. Конфигурация профиля определена из условий оптимальной намотки полотна на октогональные валы RT40x0,6 и RT60x0,8 с дистанционными кольцами RD.
Высокие параметры намотки профиля позволяют обеспечить существенную экономию средств за счет использования защитных коробов и боковых крышек малых типоразмеров на средних и больших проёмах в отличие от 55мм профилей.
Возможность применения различных вариантов комплектации. Профиль AR/45 может быть использован с двумя вариантами комплектации:
- с экономичным вариантом направляющих шин (GR53x21, GR53x60, GR79x21, GR65x23), концевых профилей (ESU8x35, ESL8x50);
- с усиленным вариантом комплектующих: шина GR60x21/S, концевой профиль с пазом под ригельный замок ES8x45.

Тип профиля | Концевые профили | Вставки | Замковые профили | Направляющие шины | Вставки | Короба защитные | Крышка боковая
AR/45 | ES8x45, ESU8x35, ESL8x50 | IS7 | KPU37 KPU/R | GR53x21 GR53x60 GR79x21 GR60x21/S GR65x23 | IS3 IS10 IS8 | SB45/137 SB45/150 SB45/165 SB45/180 SB45/205 SB45/250 | SF137 SF150 SF165 SF180 SF205 SF250S SF250

Группа компаний "Алютех" выражает уверенность, что новый продукт займет достойное место на рынке.

Для справки: Название компании: Алютех-Сибирь Регион: Другие Адрес: 630110, г. Новосибирск, ул. Богдана Хмельницкого, д.90 Телефоны: (383) 2713086; (383) 2768799; (383) 2769299 Факсы: (383) 2713086; (383) 2768799; (383) 2769299 E-Mail: sibir@alutech.ru Web: http://www.alutech.ru

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Окна и двери"

< По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.
< Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.
< Компания "Витраж" начала строительство нового производственного комплекса.
< Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.
< Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.


Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.

Окна и двери

Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.

В технологии применен передовой опыт фирмы, что позволяет давать гарантию на пластиковые окна Тиссен Полимер до 50 лет. Профиль Тиссен хорошо эксплуатируется в самые суровые морозы и стоек к промерзанию.

Для справки: Название компании: ДЕКЁНИНК РУС, ООО Регион: Москва Адрес: 117647 г. Москва, ул. Профсоюзная, 125, корп. А, этаж 2 Вид деятельности: Оконные системы, строительные профили из ПВХ - производство Телефоны: (495)6428795 Факсы: (495)6428796 E-Mail: deceuninck.moscow@deceuninck.com Web: http://www.oknafavorit.ru/

(Okna.bz 19.12.06)

См. также в разделе "Окна и двери"

< По заказу фабрики BARAUSSE и компании UNION разработана коллекция межкомнатных дверей Nica.
< Теперь партнеры компании REHAU могут подтвердить качество своей продукции фирменным знаком качества REHAU.
< Компания "Витраж" начала строительство нового производственного комплекса.
< Группа компаний "Алютех" расширяет ассортиментный ряд профилей роликовой прокатки и информирует о серийных поставках нового профиля с мягким пенным наполнителем AR/45.
< Бельгийско-немецкий концерн "Декенинк-Тиссен Полимер" создал пятикамерный профиль Тиссен специально для России.


ОАО "Гомельобои" удостоено платинового Знака качества ХХI века на международной выставке в Москве.

Обои

ОАО "Гомельобои" удостоено платинового Знака качества ХХI века на международной выставке в Москве.

Открытое акционерное общество "Гомельобои" удостоено высшей награды 16-й международной выставки "Национальная слава", которая проходила 12-15 декабря в Москве. За победу в конкурсе "Всероссийская марка (III тысячелетие). Знак качества XXI века" предприятие награждено платиновым Знаком качества ХХI века.
Помимо ОАО "Гомельобои" Беларусь на выставке представляли Минский тракторный завод, ОАО "Брестский чулочный комбинат", РУП "Минск Кристалл" и ОАО "Калинковичский мясокомбинат".
На своей экспозиции ОАО "Гомельобои" продемонстрировало образцы восьми видовых линий обоев, в том числе новинки – объемные виниловые обои, в технологии производства которых использовано ноу-хау гомельских специалистов, обои с металлизацией и пенообои различных видов, сообщил Валерий Матросов.
Предприятие образовано в 1927 году. ОАО "Гомельобои" является ведущим в Беларуси предприятием отрасли. Годовой выпуск продукции – 37,2 млн. трубок – превышает объемы производства многих российских обойных фабрик. За 11 месяцев 2006 года предприятие выпустило продукции на 102,1 млрд. белорусских рублей, что на 6% превышает показатель за аналогичный период прошлого года. Экспорт вырос на 22,6% и составил 39,4 млн. долларов 62% всего объема производства ОАО "Гомельобои" экспортирует в Россию. Продукция поставляется также страны СНГ и Балтии, Италию, Германию, Францию, Польшу, Болгарию.
Национальная Программа "Всероссийская Марка (III тысячелетие). Знак качества XXI века" является долгосрочной широкомасштабной кампанией, направленной на продвижение высококачественных товаров, услуг и передовых технологий на российский рынок, решение проблемы интеграции этой продукции в мировой рынок. Лауреаты выставок (конкурсов) официально могут маркировать свою продукцию соответствующим Знаком качества на безвозмездной основе на период действия Знака (2 года).

(INFOLine, ИА (по материалам Посольства Республики Беларусь в РФ) 22.12.06)

См. также в разделе "Обои"

< ОАО "Гомельобои" удостоено платинового Знака качества ХХI века на международной выставке в Москве.
< В сети магазинов "Парад Планет" появилась новая эксклюзивная коллекция итальянских обоев Palazzo Ducale.
< Компания RASCH представила коллекцию обоев Magic Walls.


В сети магазинов "Парад Планет" появилась новая эксклюзивная коллекция итальянских обоев Palazzo Ducale.

Обои

В сети магазинов "Парад Планет" появилась новая эксклюзивная коллекция итальянских обоев Palazzo Ducale.

Герцогские дворцы, роскошь и тщеславие итальянских графов, изысканные маскарады, и страсть к переодеваниям – все это воплотилось в новой эксклюзивной коллекции обоев Palazzo Ducale (Палаццо Дукале).
Шелковые восточные ткани с вышивкой, имитирующей экзотические цветы, вошли в моду в период расцвета маскарадов. Такие ткани использовались как в интерьерах, так и в одежде.
В то же время, в интерьерах дворцов, итальянскими архитекторами стали использоваться цветочные орнаменты в драпировке стен тканями - роскошные интерьеры в стиле барокко обогатились восточными мотивами.
В одном из музеев герцогского дворца в Ломбардии сохранились тканевые панно, по их мотивам и была создана эксклюзивная коллекция обоев Palazzo Ducale, которые включили в себя все современные тенденции в оформлении интерьеров.
При современном разнообразии стилей, коллекция соответствует последнему течению в декорировании.
Цвета и рисунки
Цветовая палитра обоев отражает практически каждое направление современного декора. От нежных, пастельно-розовых до насыщенно золотых с "античными", темно – зелеными вкраплениями.
Обои коллекции Палаццо Дукале представлены в пяти цветах и двух рисунках:
Имитирующий венецианскую штукатурку фон
"Вышитые шелком" экзотические цветы
Варианты использования обоев коллекции Palazzo Ducale
Каждый из 10 вариантов цветов и рисунков удачно сочетаются между собой. Близкие по цвету, но разные тона обоев в одном интерьере подчеркнут индивидуальность декора и визуально разграничат пространство
Декораторский прием натяжных шелковых "экранов", используемый в большинстве дворцов 18-20 вв., также может быть использован с коллекцией обоев Palazzo Ducale – в качестве "экрана" можно использовать рисунок с экзотическими цветами, обрамив его гипсовым, пластиковым плинтусом или багетом.
Производство, практичность и экономичность
Обои коллекции интересны и тем, что при успешной имитации вышивки шелком, отличаются особой прочностью и экономичностью: в 20 раз прочнее и в 5раз дешевле текстильных обоев.
Произвела эту уникальную коллекцию обоев крупнейшая итальянская фабрика Zambaiti эксклюзивно для сети магазинов "Парад Планет".

Для справки: Название компании: ПАРАД ПЛАНЕТ Регион: Москва Адрес: 115487, просп. Андропова, 38 Вид деятельности: отделочные материалы - продажа Телефоны: (495)1051199 E-Mail: info@paradplanet.ru Web: http://www.paradplanet.ru/

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Обои"

< ОАО "Гомельобои" удостоено платинового Знака качества ХХI века на международной выставке в Москве.
< В сети магазинов "Парад Планет" появилась новая эксклюзивная коллекция итальянских обоев Palazzo Ducale.
< Компания RASCH представила коллекцию обоев Magic Walls.


Компания RASCH представила коллекцию обоев Magic Walls.

Обои

Компания RASCH представила коллекцию обоев Magic Walls.

Коллекция Magic Walls от производителя обоев RASCH - это декоративные панно, предназначенные для наклеивания на стены. Саму идею, конечно, можно отнести к разряду "хорошо забытое старое". Но каково воплощение! "Картины" Magic Walls созданы по мотивам произведений известных мастеров фотографии. Это образцы высокого искусства, достойные стать частью самого современного и стильного интерьера. В рамках коллекции представлены различные тематические направления: "цветы", "животные", "море" и т. д. Выбрав несколько декоративных панно, например, цветочной тематики, и украсив ими разные помещения, можно не только добавить в интерьер яркие акценты, но и создать единый настрой во всем доме. Коллекция произведена с использованием самых передовых технологий. Флизелиновая основа декоративных панно не расширяется при намокании и не дает усадку после наклеивания. Это значительно облегчает работу с новым материалом и не требует приглашения специалистов. Наклеивать декоративные панно можно как на окрашенные стены, так и в комбинации с другими обоями. На упаковке всех "картин" указаны точные параметры. Предлагается несколько вариантов размера для каждого рисунка: 2,7 * 0,93; 2,7 * 1,86; 2,7 * 2,79 м.

(Идеи вашего дома 25.12.06)

См. также в разделе "Обои"

< ОАО "Гомельобои" удостоено платинового Знака качества ХХI века на международной выставке в Москве.
< В сети магазинов "Парад Планет" появилась новая эксклюзивная коллекция итальянских обоев Palazzo Ducale.
< Компания RASCH представила коллекцию обоев Magic Walls.


Компания PARKETOFF пополнила ассортимент своей продукции изделиями из экзотических пород древесины.

Напольные покрытия

Компания PARKETOFF пополнила ассортимент своей продукции изделиями из экзотических пород древесины.

Наряду с традиционно используемыми материалами (кемпас, махагон, ипе, мербау) в каталоге компании появилось африканское дерево бальзамо. Эта редкая порода красновато-бурого цвета отличается высокой плотностью и хорошей влагостойкостью. Кроме того, PARKETOFF предлагает массивную доску из бирманского каслина - плотного дерева ровного темного цвета. Оно обладает повышенным сопротивлением биокоррозии - таким же, как тик. Размеры новых изделий - 122 *900 мм, толщина - 18 мм. Для удобства укладки каждая доска с четырех сторон снабжается элементами шпунтового соединения. В процессе производства на доски наносится семь слоев лака, изготовленного на водной основе немецкой фирмой TREFERT. Наконец, еще одна новинка от PARKETOFF - массивная доска из бамбука. Ее размеры - 125 * 900 мм, толщина - 16 мм, каждый элемент оснащен системой двойного "шип-паза". Напольные покрытия от PARKETOFF поставляются готовыми к укладке и не требуют дополнительной обработки. Срок службы доски - до 50 лет.

Для справки: Название компании: ПАРКЕТКОВ Регион: Москва Адрес: 101000, Электродная ул., 2, строение 12, оф. 407 Вид деятельности: СТРОИТЕЛЬНЫЕ МАТЕРИАЛЫ - ПРОИЗВОДСТВО И ПОСТАВКИ Телефоны: (095)3639297 E-Mail: parketkov@mail.ru Web: http://www.parketkov.ru

(Идеи вашего дома 06.12.06)

См. также в разделе "Напольные покрытия"

< Компания PARKETOFF пополнила ассортимент своей продукции изделиями из экзотических пород древесины.
< ООО "Паркетков" расширяет ассортимент паркета, массива, массивной доски.
< Расширился ассортимент напольных покрытий группы компаний "Сибирский мастер".


ООО "Паркетков" расширяет ассортимент паркета, массива, массивной доски.

Напольные покрытия

ООО "Паркетков" расширяет ассортимент паркета, массива, массивной доски.

Новые породы дерева: паркет Junglewood Бальзамо, паркет Junglewood Борнео Палисандр, паркет Junglewood Лаурел, паркет Junglewood Мараулла, паркет Junglewood Пало Санто, массив массивная доска Junglewood Бубинга, массив массивная доска Junglewood Декинг Ипе - все в нашей компании.
Хотите понять, что такое элитный паркет? На самом деле все очень просто. Это не то, что дорого - это очень дорого! Паркет массив NOLTE (Германия), паркет массив Leonardo (Италия) - продолжаем прием заказов на 2007 год. Срок поставки и цена за 1м2 оговариваются индивидуально с каждым клиентом. Уникальные условия для дизайнеров, архитекторов.
Уникальное новогоднее предложение по экзотическому паркету - Паркет массив TROPICFLOOR Мербау - 731 (!) руб./м2. Паркет массив TROPICFLOOR Орех Американский, паркет массив TROPICFLOOR Палисандр, паркет массив TROPICFLOOR Тик, паркет массив TROPICFLOOR Борнео Палисандр - все по нереально низким ценам.
Новогодние скидки на паркетную доску продолжаются! С 12.12.06 по 29.12.06 скидка на элитный паркет паркетную доску Kahrs (Швеция) - 120 руб./м2. Купить элиту паркета паркетной доски по такой цене было невозможно! Предложение действует только до конца года.

Для справки: Название компании: ПАРКЕТКОВ Регион: Москва Адрес: 101000, Электродная ул., 2, строение 12, оф. 407 Вид деятельности: СТРОИТЕЛЬНЫЕ МАТЕРИАЛЫ - ПРОИЗВОДСТВО И ПОСТАВКИ Телефоны: (095)3639297 E-Mail: parketkov@mail.ru Web: http://www.parketkov.ru

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Напольные покрытия"

< Компания PARKETOFF пополнила ассортимент своей продукции изделиями из экзотических пород древесины.
< ООО "Паркетков" расширяет ассортимент паркета, массива, массивной доски.
< Расширился ассортимент напольных покрытий группы компаний "Сибирский мастер".


Расширился ассортимент напольных покрытий группы компаний "Сибирский мастер".

Напольные покрытия

Расширился ассортимент напольных покрытий группы компаний "Сибирский мастер".

В линейке ламината, предлагаемого компанией "Сибирский мастер" появился эксклюзивный ламинат (Германия) из различных пород древесины по цене 1680 руб./м2.

Название | Размер в упаковке | Цена
Береза состаренная (birch antique) | 915х305х9,8мм 6 досок = 1,6744 м2 | 1680 руб./м2
Береза нордик (chalky birch)
Яблоня натур (apple natural)
Лиственница (sawn pine-wood)
Орех натур (natural nut)
Дуб рустик (rustic-style oak)
Дуб палисандр (oak palisander)
Акация экзотик (exotic acacia)
* Мрамор светлый (ivory marble)
* Мрамор серый (marble agate-grey)

Строение:
1,8 мм аутентичная поверхность дизайнерский винил, с высокой износостойкостью.
6,8 мм HDF середина
1,2 мм пробка
9,8
* продукция на заказ, срок исполнения 6 недель

Для справки: Название компании: Сибирский мастер, группа компаний Регион: Москва Адрес: Москва, ул. Кржижановского, д.2/21 (вход через "ТемпБанк") Телефоны: (495)7472373; (495)1251222; (495)7189077 Факсы: (495)7189077 E-Mail: info@sibmaster.ru Web: http://www.sibmaster.ru

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Напольные покрытия"

< Компания PARKETOFF пополнила ассортимент своей продукции изделиями из экзотических пород древесины.
< ООО "Паркетков" расширяет ассортимент паркета, массива, массивной доски.
< Расширился ассортимент напольных покрытий группы компаний "Сибирский мастер".


TELMA расширяет ассортимент сантехники и дополняет серию Vogue новой моделью VG98.10.

Сантехника

TELMA расширяет ассортимент сантехники и дополняет серию Vogue новой моделью VG98.10.

Новая мойка с одной большой чашей и одной маленькой и сушилкой может устанавливаться как в прямоугольной, так и в угловое основание. Большие размеры чаши (415х400 мм, глубина 200 мм) позволяют мыть кухонную посуду больших размеров. Малая чаша и сушилка, окруженная бортиком, удобно расположенные по правую и левую сторону от основной чаши, служат дополнительными рабочим пространством. Несмотря на свои внушительные размеры 980х500 мм для установки новой мойки достаточно тумбы шириной всего 500 мм. Оригинальный, современный дизайн новой мойки придаст кухне уникальный внешний вид. Мойка может быть дополнена удобными и функциональными аксессуарами . разделочными досками и корзинами. Новая модель выпускается во всех цветах TELMA и органично впишется в кухни в стиле модерн и hi tech .

Для справки: Название компании: ТЕКАР, ООО Регион: Москва Адрес: г. Москва, район метро Волгоградский проспект, ул. Скотопрогонная, дом 35, корпус 3, офис 310 (территория Мострансклад) Вид деятельности: Сантехника - производство, поставки Телефоны: (495)7450093 E-Mail: info@tekar.ru Web: http://www.tekar.ru/ Описание: Объединяет группу компаний, которые производят и реализуют кухонные мойки, сифоны, аксессуары к мойкам.

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Сантехника"

< TELMA расширяет ассортимент сантехники и дополняет серию Vogue новой моделью VG98.10.
< Компания "Текар" предлагает новые мойки серии Комфорт и Гранд.
< Компания IFO выпустила новую модель раковины Sign Art.


Компания "Текар" предлагает новые мойки серии Комфорт и Гранд.

Сантехника

Компания "Текар" предлагает новые мойки серии Комфорт и Гранд.

Новые мойки серии Комфорт и Гранд идеальный вариант для небольшой кухни. Плюсы этих моек: простой классический дизайн, удобство в эксплуатации. Размер моек 503х503 мм, вместительная чаша 350х400 мм (400х400 мм), глубина чаши 160-170 мм (175 мм)! К этому можно добавить, что мойки выпускается с тремя видами декора поверхности: матовая, полированная и лайн.

Для справки: Название компании: ТЕКАР, ООО Регион: Москва Адрес: г. Москва, район метро Волгоградский проспект, ул. Скотопрогонная, дом 35, корпус 3, офис 310 (территория Мострансклад) Вид деятельности: Сантехника - производство, поставки Телефоны: (495)7450093 E-Mail: info@tekar.ru Web: http://www.tekar.ru/ Описание: Объединяет группу компаний, которые производят и реализуют кухонные мойки, сифоны, аксессуары к мойкам.

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Сантехника"

< TELMA расширяет ассортимент сантехники и дополняет серию Vogue новой моделью VG98.10.
< Компания "Текар" предлагает новые мойки серии Комфорт и Гранд.
< Компания IFO выпустила новую модель раковины Sign Art.


Компания IFO выпустила новую модель раковины Sign Art.

Сантехника

Компания IFO выпустила новую модель раковины Sign Art.

Раковина Sign Art от компании IFO еще более функциональна, чем предыдущие модели этого производителя. Для нее характерны современный дизайн, необычной формы вырез для чаши и широкая горизонтальная плоскость по обе стороны от смесителя, которая может служить дополнительной подставкой для кремов и аксессуаров, необходимых в ванной комнате. Также новинка оснащена донным клапаном, который позволяет задерживать воду. Но изюминкой Sign Art все же является встроенный хромированный диспенсер для жидкого мыла, находящийся рядом со смесителем. Диспенсер состоит из пластиковой колбы, которая крепится под раковиной, и металлического хромированного дозатора, который располагается над ней. Размеры раковины - 700 ? 495 мм. Возможные варианты цвета - белый, песочный.

(Идеи вашего дома 15.12.06)

См. также в разделе "Сантехника"

< TELMA расширяет ассортимент сантехники и дополняет серию Vogue новой моделью VG98.10.
< Компания "Текар" предлагает новые мойки серии Комфорт и Гранд.
< Компания IFO выпустила новую модель раковины Sign Art.


PA Great разработало календарь для компании Сен-Гобен Изовер.

Новости о компании Изовер

PA Great разработало календарь для компании Сен-Гобен Изовер.

Isover - один из лидеров в производстве и продаже материалов для тепло и звуко-изоляции.
Новый календарь обыгрывает упаковку Isover и демонстрирует преимущества изоляционных материалов.

(Sostav 27.12.06)

См. также в разделе "Новости о компании Изовер"

< PA Great разработало календарь для компании Сен-Гобен Изовер.


В Екатеринбурге состоялась специализированная международная выставка "Строительство.Урал/EkaterinburgBuild".

Новости о компании Rockwool

В Екатеринбурге состоялась специализированная международная выставка "Строительство.Урал/EkaterinburgBuild".

Вот уже пятый год специализированная международная экспозиция "Строительство.Урал/EkaterinburgBuild" является одним из самых заметных событий строительной индустрии Екатеринбурга, да и всего Урала. Отечественные и зарубежные компании представляют здесь широкий ассортимент материалов, оборудования и технологий, ориентированных на гражданское и промышленное строительство.
Количество участников мероприятия постоянно увеличивается. В этом году на юбилейной выставке EkaterinburgBuild-2006, проходившей с 8 по 10 ноября, свои услуги и продукцию представили более 70 компаний, а экспозиционные площади по сравнению с прошлым годом выросли на треть. Как и прежде, основная часть экспонентов – из Свердловской области, но увеличилось число участников из других регионов – Южного Урала, Новосибирска, Санкт-Петербурга, Москвы и др.
Большинство участников прошедшей выставкой остались довольны. Многие отмечают удачную организацию работы экспонентов, продуманное освещение, высокую активность посетителей. Например, Ольга Зинорова, представитель челябинской компании "Биопласт" (г. Челябинск), производителя сухих строительных смесей, впервые представившей свой стенд на EkaterinburgBuild-2006, делится впечатлениями: "В этой выставке мы принимаем участие впервые. Для нас это хороший способ утвердить в глазах постоянных клиентов свой позитивный имидж и популяризировать торговые марки. В рамках мероприятия мы проводили вручение дипломов-сертификатов нашим официальным дилерам. У нас был интересный стенд, его выделили как один из лучших, но всегда интересно, как представляют себя другие. И могу признаться, что самое большое впечатление произвел совершенно необычайный стенд компании "Тюменский завод безопасного стекла", занявший первое место. Нам здесь многое понравилось, и мы собираемся продолжить сотрудничество с EkaterinburgBuild"
Также Ольга Зинорова высказалась и о состоянии отрасли: "Очевидно, что строительный рынок сейчас стремительно развивается. Причем не только за счет западных производителей, но и благодаря отечественным, которые выходят на новый уровень. Например, по нашему профилю, производству сухих строительных смесей, заметно появление новых российских марок, теснящих импортную продукцию".
Среди постоянных участников экспозиции - компания "Мегалит-мастер" (Екатеринбург), весной 2006г. получившая серебряную медаль "Уралпромэкспо" и диплом "За продвижение качественных товаров на уральском строительном рынке". Директор ЗАО "Мегалит-мастер" Елена Черненко среди целей участия в экспозиции особо выделила информационную: "Нам важно, чтобы о нас узнало наибольшее количество потребителей. Уже сейчас, в первые дни после окончания работы выставки, поступает множество предложений о сотрудничестве. И самое большое мое впечатление – это поток людей, живо заинтересованных в информации. Приятно было обнаружить, что наша продукция по комплексной защите зданий и сооружений имеет не так-то много конкурентов, и мы занимаем особое место среди отечественных производителей материалов для гидроизоляции".
Представитель "Тюменского завода безопасного стекла (ТЗБС)" Андрей Воробьев рассказал, что это весьма молодая, но амбициозная компания, организованная в мае 2006 г., представляла свою продукцию уже на трех региональных строительных выставках, считая EkaterinburgBuild. Решение участвовать в таких мероприятиях было весьма серьезным шагом, однако ими движет колоссальное желание предложить российскому рынку свою инновационную продукцию.
Стенд ТЗБС представлял собой просторную конфигурацию без стен со стеклянным подиумом, двумя стеклянными стойками-ресепшн (которые можно было залить водой и запустить аквариумных рыб) и… с водопадом. Такая необычная экспозиция вызвала огромный интерес со стороны посетителей и других участников и по праву заслужила первое место.
Компания Rockwool, мировой лидер в области производства негорючей теплоизоляции на основе каменной ваты, представляет свою продукцию на EkaterinburgBuild уже четвертый год подряд. Как считает Антон Галишев, представитель компании, участие в выставке весьма полезно по многим причинам. Прежде всего, это непосредственный контакт с теми, кому интересна качественная теплоизоляция - проектными организациями, строительными компаниями, заказчиками строительства и частными потребителями. Тем, кто уже работал с теплоизоляционной продукцией компании, предоставляются новые каталоги и прайс-листы. На этой выставке удалось наладить и новые связи с потенциальными партнерами из Нижнего Тагила, Кургана, Озерска, Новоуральска, Ханты-Мансийска, Салды и пр.
В этом году стенд Rockwool в Екатеринбурге был впервые выдержан в фирменном красно-белом стиле. На стенде компании представлялись сразу три новых продукта, произведенных по необычной для отечественного потребителя технологии двойной плотности, которые предназначены для утепления плоских кровель, вентилируемых и штукатурных фасадов.
В целом, по мнению Антона Галишева, выставка показала, что серьезный рост отрасли в Уральском Федеральном округе и увеличивающийся спрос на качественную теплоизоляцию послужат отличными стимулами для дальнейшего развития компании. Регион очень перспективен еще и потому, что руководство Свердловской области готовит реализацию программы "Доступное жилье", упрощая законодательство и оптимизируя условия сдачи объектов. Все это активизирует интерес к новым строительным материалам и технологиям, а значение EkaterinburgBuild и подобных выставок будет только расти.

(Строительство и недвижимость (Белоруссия) 15.12.06)

См. также в разделе "Новости о компании Rockwool"

< В Екатеринбурге состоялась специализированная международная выставка "Строительство.Урал/EkaterinburgBuild".
< Rockwool Group откроет новую линию по производству теплоизоляционных материалов на заводе в Малкинии (Польша).


Rockwool Group откроет новую линию по производству теплоизоляционных материалов на заводе в Малкинии (Польша).

Новости о компании Rockwool

Rockwool Group откроет новую линию по производству теплоизоляционных материалов на заводе в Малкинии (Польша).

Открытие дополнительной линии позволит почти вдвое увеличить производственную мощность предприятия и обеспечить теплоизоляционными продуктами растущие рынки Польши, Украины, Беларуси и стран Балтии.
Ориентировочная стоимость открытия новой линии в Малкинии - € 70 млн., планируемый ввод в действие - июль 2008 года, штат - 70 рабочих.
Rockwool Group имеет два завода в Польше: в Малкинии, на востоке страны, и в Чигачицах - на западе. В 2005 году польские предприятия обеспечивали около 7% общего оборота Rockwool, или примерно € 1.3 млрд.
Компания Rockwool была основана в 1937 году в Дании. За шестьдесят с лишним лет компания выросла, и сейчас в 14 странах Европы, Северной Америки и Азии 21 завод выпускает продукцию Rockwool. Общее количество сотрудников составляет 7500 человек.
Деятельность фирмы Rockwool в Украине началась в 1997 году, когда было открыто торговое представительство Rockwool Polska в Киеве, и продолжается до сегодняшнего дня.

(Regnum 22.12.06)

См. также в разделе "Новости о компании Rockwool"

< В Екатеринбурге состоялась специализированная международная выставка "Строительство.Урал/EkaterinburgBuild".
< Rockwool Group откроет новую линию по производству теплоизоляционных материалов на заводе в Малкинии (Польша).


Компания ROCKWOOL поставила материалы для строительства офисно-рекреационного комплекса "Федерация" в Москве.

Объекты компании Rockwool

Компания ROCKWOOL поставила материалы для строительства офисно-рекреационного комплекса "Федерация" в Москве.

Возведение многофункционального офисно-рекреационного комплекса "Федерация" - самого высокого здания Европы - было начато в феврале 2005 года. Его высота достигает 340 м (с антенной - 420 м). Для сравнения: высота МГУ – 240 м. Проект башни "Федерация" разработали архитекторы Сергей Чобан и Петер Швегер. Две башни, похожие на паруса из стали и стекла, соединены длинным, выступающим наружу шпилем-иглой, в котором размещаются лифты и лестницы, гармонично вписываются в общую архитектуру ММДЦ "Москва-Сити". Башни одеты в стекло, а на их поверхности - абстрактное изображение облаков.
При устройстве фасада здания использовалась специальная теплоизоляция из каменной ваты компании ROCKWOOL – ВЕНТИ БАТТС™, позволяющая сократить энергопотери и защищающая фасад и конструкции здания от воздействия атмосферных явлений.

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Объекты компании Rockwool"

< Компания ROCKWOOL поставила материалы для строительства офисно-рекреационного комплекса "Федерация" в Москве.
< Завод "Алкоголь Контроль" построен с использованием целого спектра негорючих изоляционных материалов ROCKWOOL.
< Торгово-развлекательные комплексы МЕГА строят с использованием изоляции из каменной ваты ROCKWOOL.


Завод "Алкоголь Контроль" построен с использованием целого спектра негорючих изоляционных материалов ROCKWOOL.

Объекты компании Rockwool

Завод "Алкоголь Контроль" построен с использованием целого спектра негорючих изоляционных материалов ROCKWOOL.

Завод по производству алкогольных и безалкогольных напитков введен в строй в начале 2006 года. Общая площадь производственных, складских и вспомогательных помещений составляет более 20 000 кв.м. Своей продукцией завод обеспечивает торговый рынок Поволжья, но в планах руководства – выход на более широкую арену российского рынка.
Генеральный подрядчик строительства самарская компания "Волгапродмонтаж" использовала целый спектр изоляционных материалов ROCKWOOL: кровельную изоляцию РУФ БАТТС В™ и РУФ БАТТС Н™, огнезащитные маты Wired Mat™ и цилиндры для теплоизоляции систем вентиляции и кондиционирования.

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Объекты компании Rockwool"

< Компания ROCKWOOL поставила материалы для строительства офисно-рекреационного комплекса "Федерация" в Москве.
< Завод "Алкоголь Контроль" построен с использованием целого спектра негорючих изоляционных материалов ROCKWOOL.
< Торгово-развлекательные комплексы МЕГА строят с использованием изоляции из каменной ваты ROCKWOOL.


Торгово-развлекательные комплексы МЕГА строят с использованием изоляции из каменной ваты ROCKWOOL.

Объекты компании Rockwool

Торгово-развлекательные комплексы МЕГА строят с использованием изоляции из каменной ваты ROCKWOOL.

150 миллионов долларов вложила IKEA в строительство нового торгового комплекса Мега на окраине Нижнего Новгорода. Центр разместился у деревни Федяково, заняв 130 тысяч квадратных метров. Семейный торговый центр Мега стал первым торговым центром европейского уровня в Нижегородской области, объединив под одной крышей 150 бутиков и магазинов известных европейских производителей. В МЕГА имеются ледовый каток, ресторанный дворик, детская игровая площадка, стоянка автомобилей на 6,5 тысяч мест.
На российском рынке шведская компания IКЕА представлена с 2000 года. Всего в РФ работают шесть магазинов IКЕА: три в Московской области и по одному в Санкт-Петербурге, Казани и Екатеринбурге. При строительстве практически всех центров МЕГА используют негорючую, экологически чистую изоляцию из каменной ваты ROCKWOOL. Строительство торгово-развлекательного комплекса в Нижнем Новгороде осуществляла турецкая компания "Ренессанс Констракшн" - наш давний партнер, применившая техническую изоляцию ROCKWOOL,а также изоляцию для вентилируемых фасадов.

(INFOLine, ИА (по материалам компании) 29.12.06)

См. также в разделе "Объекты компании Rockwool"

< Компания ROCKWOOL поставила материалы для строительства офисно-рекреационного комплекса "Федерация" в Москве.
< Завод "Алкоголь Контроль" построен с использованием целого спектра негорючих изоляционных материалов ROCKWOOL.
< Торгово-развлекательные комплексы МЕГА строят с использованием изоляции из каменной ваты ROCKWOOL.


Выручка группы компаний "Пеноплэкс" в 2007 г составит 4,7-4,9 млрд руб.

Новости о компании Пеноплэкс

Выручка группы компаний "Пеноплэкс" в 2007 г составит 4,7-4,9 млрд руб.

По прогнозам, выручка группы компаний "Пеноплэкс" /Санкт-Петербург, производитель изоляционных плит из экструзионного вспененного полистирола/ в 2007г составит 4,7-4,9 млрд руб. Об этом сообщил в ходе интернет-конференции финансовый директор холдинга Евгений Мищук. Он в частности отметил, что по прогнозам выручка группы за 2007г составит 4,7-4,9 млрд руб. Чистая прибыль планируется более 240 млн руб. По оценке наших специалистов доля группы на рынке теплоизоляционных материалов в 2007г вырастет до 6,5-7 проц. По итогам 2005 г группа оценивает свою долю на рынке теплоизоляционных материалов в целом на уровне 4-5 проц.
Как сообщалось ранее, выручка по итогам 2006 г предполагается в размере 3,5 млрд руб /в 2005 г – 2,2 млрд руб/, к 2010 г достигнет 9 млрд руб, чистая прибыль в 2006 г прогнозируется в размере 268 млн руб /в 2005 г -158,1 млн руб/, к 2010 г чистая прибыль группы составит 697 млн руб. В ходе интернет-конференции представители холдинга подтвердили, что планируемый объем инвестиционной программы группы компаний "Пеноплэкс" в 2006-2009 гг составит более 2 млрд руб. По словам начальника казначейства холдинга Шоты Гортлишвили, "мы заинтересованы в дальнейшем привлечении финансовых ресурсов, в том числе и путем привлечения займов. В ближайшие два года объем инвестиционной программы составит около 2 млрд руб. Дебютное размещение облигационного займа объемом 1,5 млрд руб является для нашей группы первым серьезным шагом на пути обеспечения публичности. Этому также будет способствовать реализация наших планов по вопросу аудирования нашей консолидированной отчетности по стандартам МСФО. С учетом вышеперечисленного, а также принимая во внимание наличие на отечественном финансовом рынке достаточно эффективных инструментов привлечения финансовых ресурсов, выход на IPO в ближайшие 2-3 года приоритетным вопросом для нас не является". По словам Е. Мищука, общий объем открытых на данный момент кредитных линий составляет 1,2 млрд руб.
Основными банками-партнерами группы являются банк "Россия", Промсвязьбанк, Московский Международный Банк и банк Советский. "У группы значительные планы по расширению производственных мощностей и географической экспансии. Таким образом, денежные средства будут направлены на оплату поставляемого по контрактам оборудования, приобретение производственных площадок и строительство новых производственных корпусов и складов", отметил он.
Как отметил начальник отдела маркетинга холдинга Александр Китаев, в настоящее время компания ведет строительство своего 4-го завода в городе Таганрог /Ростовская область/. В планах компании строительство новых заводов как на территории России, так и за ее пределами – в центральном регионе, в странах СНГ. Инвестиции в строительство одного завода оценивается минимум в 15 млн евро. Компания считает нецелесообразным организацию производства с мощностью менее, чем 300 тыс куб м теплоизоляции в год. Производство гидроизоляционных материалов будет размещено на площадке в г Кириши /Ленинградская область/. В настоящее время производственные мощности киришского завода по теплоизоляции составляют 500 тыс куб м материала в год. В 2007 г планируется увеличить этот показатель еще на 350 тыс куб м. К
ак сообщалось ранее, ООО "Пеноплэкс Финанс" планирует 21 декабря 2006 г начать размещение дебютного выпуска облигаций объемом 1,5 млрд руб. ООО "Брокерская компания "Регион" выступает организатором выпуска, Промсвязьбанк и ЗАО "Анэкс-финанс" – со-организаторами. Организаторы прогнозируют ставку купона по бумагам на уровне 11,0-11,25 проц годовых, что соответствует доходности к оферте 11,30-11,57 проц годовых. Размещение пройдет путем открытой подписки. Цена размещения - 100 проц от номинала. Срок обращения облигаций – 1092 дня /3 года/, предусмотрена 1,5-годовая оферта.
Группа компаний "Пеноплэкс" создана в 1998 г, является производителем экструзионного пенополистирола /новое поколение теплоизоляционных материалов/, известного под торговой маркой "Пеноплэкс". В настоящее время под управлением ООО "УК "Пеноплэкс Холдинг" объединены производственные компании, расположенные г Кириши Ленинградской области, в Перми и Новосибирске.

(Прайм-ТАСС СПб 14.12.06)

См. также в разделе "Новости о компании Пеноплэкс"

< Выручка группы компаний "Пеноплэкс" в 2007 г составит 4,7-4,9 млрд руб.
< "Пеноплэкс Финанс" полностью разместил первый выпуск облигаций объемом 1,5 млрд руб.


"Пеноплэкс Финанс" полностью разместил первый выпуск облигаций объемом 1,5 млрд руб.

Новости о компании Пеноплэкс

"Пеноплэкс Финанс" полностью разместил первый выпуск облигаций объемом 1,5 млрд руб.

"Пеноплэкс Финанс" полностью разместил на ММВБ первый выпуск облигаций объемом 1,5 млрд руб. Об этом говорится в сообщении компании. Ставка первого купона облигаций SPV-компании холдинга "Пеноплэкс" (г.Санкт-Петербург) составила 11,25% годовых. Выпуск был зарегистрирован Федеральной службой по финансовым рынкам (ФСФР) 30 ноября 2006г. Срок обращения облигаций - 1 тыс. 092 дня. Ставка второго купона равна ставке первого, ставку 4-го купона определяет эмитент, 5-6 купоны равны ставке четвертого. Предусмотрена оферта через 1,5 года. Организатором выпуска назначено ООО "БК "Регион". "Пеноплэкс холдинг" - производитель экструзионного пенополистирола под торговой маркой "пеноплэкс". Материал "пеноплэкс" применяется в гражданском, промышленном, железнодорожном и автодорожном строительстве. Выручка группы в 2006г. ожидается в размере 3,5 млрд руб., что на 59% больше показателя 2005г., чистая прибыль, по прогнозам, вырастет в 1,7 раза - до 268 млн руб.

(РосБизнесКонсалтинг 21.12.06)

См. также в разделе "Новости о компании Пеноплэкс"

< Выручка группы компаний "Пеноплэкс" в 2007 г составит 4,7-4,9 млрд руб.
< "Пеноплэкс Финанс" полностью разместил первый выпуск облигаций объемом 1,5 млрд руб.


Состоялось первое в России экспертное совещание по теплоизоляционным материалам в режиме on-line.

Новости компаний

Состоялось первое в России экспертное совещание по теплоизоляционным материалам в режиме on-line.

Реализуя проект по созданию интернет - клуба экспертов, работающих на рынке теплоизоляционных материалов, ГК "Экстрол" стала организатором экспертного on-line совещания. В совещании приняли участие эксперты из Екатеринбурга, Москвы, Н. Новгорода, Челябинска, Самары, Перми и др. городов. Специалисты обсудили состояние и перспективы развития рынка теплоизоляционных материалов в целом и экструзионного пенополистирола в частности; поделились проблемами, связанными с современными требованиями к качеству продукции; высказали прогнозы развития рынка XPS на 2007 год.
Подробный отчет об экспертном совещании будет опубликован на сайте компании в начале 2007 года.

Для справки: Название компании: Завод Экструзионных Материалов ЭКСТРОЛ, ООО Адрес: 620077, Екатеринбург, ул. Вайнера, д. 16 г Телефоны: (343)3765637, (343)3766626 Факсы: (343)3765637, (343)3766626 E-Mail: info@extrol.org Web: http://www.extrol.org

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости компаний"

< Состоялось первое в России экспертное совещание по теплоизоляционным материалам в режиме on-line.
< Компания TEPLEX приняла участие в экспертном совещании интернет-клуба Экстрол.
< Завершился контрольный аудит Системы Менеджмента Качества компании "Диатомовый комбинат" на соответствие требованиям международных стандартов.


Компания TEPLEX приняла участие в экспертном совещании интернет-клуба Экстрол.

Новости компаний

Компания TEPLEX приняла участие в экспертном совещании интернет-клуба Экстрол.

Совещание было посвящено оценкам динамики и перспектив развития рынка теплоизоляционных материалов. В ходе обсуждения эксперты высказали мнение по следующим вопросам:
1. Новинки рынка теплоизоляции и рынка XPS
2. Что необходимо, для того чтобы оставаться конкурентным на рынке
3. Лидирующие брэнды
4. Какие факторы будут определять развитие рынка теплоизоляции
Участники поделились имеющимися знаниями о рынке, планами по развитию представляемых компаний, обсудили наметившиеся тенденции развития строительного рынка в целом и рынка теплоизоляционных материалов. В частности представители TEPLEX рассказали об уникальных свойствах выпускаемых теплоизоляционных плит.

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости компаний"

< Состоялось первое в России экспертное совещание по теплоизоляционным материалам в режиме on-line.
< Компания TEPLEX приняла участие в экспертном совещании интернет-клуба Экстрол.
< Завершился контрольный аудит Системы Менеджмента Качества компании "Диатомовый комбинат" на соответствие требованиям международных стандартов.


Завершился контрольный аудит Системы Менеджмента Качества компании "Диатомовый комбинат" на соответствие требованиям международных стандартов.

Новости компаний

Завершился контрольный аудит Системы Менеджмента Качества компании "Диатомовый комбинат" на соответствие требованиям международных стандартов.

Напомним, в декабре 2005 года компания "Диатомовый комбинат", ведущий российский производитель теплоизоляционной продукции из диатомита, получила сертификат соответствия Системы Менеджмента Качества международному стандарту ISO 9001:2000. Аудиторская проверка, проведенная "TUV Management Service GmbH" (компания TUV-признанный мировой лидер в области сертификации.) - первая из серии надзорных аудитов, которые по условиям сертификации будут теперь проходить на комбинате ежегодно. В ходе аудита особое внимание было уделено анализу документации, непосредственному наблюдению за деятельностью на рабочих местах, беседам с руководителями подразделений и персоналом. Итогом аудита явилось подтверждение полного соответствия Системы Менеджмента Качества компании "Диатомовый комбинат" стандарту ISO 9001:2000.
"Диатомовый комбинат" демонстрирует постоянное улучшение в управлении системой менеджмента качества, эффективную систему планирования внутренних аудитов, высокую степень компетентности и вовлеченности персонала в процесс поддержания и улучшения системы менеджмента качества" - отметил руководитель аудита господин Райнер Кассебаум.

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости компаний"

< Состоялось первое в России экспертное совещание по теплоизоляционным материалам в режиме on-line.
< Компания TEPLEX приняла участие в экспертном совещании интернет-клуба Экстрол.
< Завершился контрольный аудит Системы Менеджмента Качества компании "Диатомовый комбинат" на соответствие требованиям международных стандартов.


В Ярославском районе Ярославской области началось строительство первых энергопассивных домов.

Региональные новости

В Ярославском районе Ярославской области началось строительство первых энергопассивных домов.

"От домов традиционной постройки они отличаются высокой степенью герметизации и мощной теплоизоляцией ", - сообщили в департаменте градостроительства и архитектуры региональной администрации.
Собеседник агентства подчеркнул, что расходы на отопление подобных домов крайне малы, что делает их практически энергонезависимыми.
Ярославский ЖСК "Мой дом" решил применить новые технологии для строительства деревянных каркасных жилых домов в ближайшем пригороде Ярославля - селе Сарафоново.
"Для обшивки стен они используют базальтовый утеплитель, сделанный на основе прессованного уральского камня на одном из ярославских предприятий по итальянской технологии", - отметили в департаменте.
В настоящее время началось строительство первых 82 домов эконом-класса, которые планируется сдать под ключ осенью 2007 года.

(Интерфакс 27.12.06)

См. также в разделе "Региональные новости"

< В Ярославском районе Ярославской области началось строительство первых энергопассивных домов.
< В 2007 году Минприроды Чувашской Республики проведет аукцион на право пользования недрами Шумского месторождения кремнистых цеолитсодержащих пород.


В 2007 году Минприроды Чувашской Республики проведет аукцион на право пользования недрами Шумского месторождения кремнистых цеолитсодержащих пород.

Региональные новости

В 2007 году Минприроды Чувашской Республики проведет аукцион на право пользования недрами Шумского месторождения кремнистых цеолитсодержащих пород.

Минприроды Чувашской Республики совместно с региональным агентством по недропользованию по Приволжскому федеральному округу (Приволжскнедра) в 2007 году планирует провести аукцион на право пользования недрами Шумского месторождения кремнистых цеолитсодержащих пород.
Уникальность цеолитсодержащих кремнистых пород (трепелов) Чувашии и полученные на их основе образцы новых строительных материалов позволяют считать их перспективным сырьем для массового производства облегченных теплоизоляционных самонесущих стеновых блоков по современным технологиям.
По данным Минприроды, промышленные запасы этого месторождения составляют 84,4 миллиона тонн по категории С2.
Шумское месторождение в министерстве считают "наиболее привлекательным инвестиционным объектом, вызывающим заинтересованность потенциальных недропользователей".

(РИА Новости 09.01.07)

См. также в разделе "Региональные новости"

< В Ярославском районе Ярославской области началось строительство первых энергопассивных домов.
< В 2007 году Минприроды Чувашской Республики проведет аукцион на право пользования недрами Шумского месторождения кремнистых цеолитсодержащих пород.


К выпуску панелей типа "сэндвич" с базальтовым наполнением приступили в акционерном обществе "ЗЗМК-Тимер".

Сэндвич-панели

К выпуску панелей типа "сэндвич" с базальтовым наполнением приступили в акционерном обществе "ЗЗМК-Тимер".

Заинский завод металлоконструкций известен далеко за пределами Татарстана. Первыми в республике здесь начали выпускать "сэндвичи" с пенополиуретаном, из которых сооружено большое число бытовых, производственных и общественных зданий. Из этих "сэндвичей" возводятся сегодня объекты "Оргсинтеза", а заинские металлоконструкции использованы при строительстве нового ипподрома в Казани, торгово-развлекательного комплекса "Парк-хауз". Более двух тысяч тонн этих конструкций применено на сооружениях первой очереди Нижнекамского НПЗ.
Как отметил генеральный директор "ЗЗМК-Тимер" Александр Сапунов, преимущество нового типа "базальтовых" панелей, пользующихся огромным спросом, в том, что они отличаются не только высокой степенью теплоизоляции, но и огнестойкостью. Панели удобны в эксплуатации, легки в работе. Кроме того, заводчане предлагают своим заказчикам полный спектр услуг от проектирования любого здания до его монтажа

Для справки: Название компании: Заинский завод металлоконструкций-Тимер, ОАО Адрес: 423520, Заинск, Республика Татарстан, ул. Заводская, 21 Телефоны: (85558)21851, (85558)21834, (85558)21922, (85558)21798 Факсы: (85558)21851 E-Mail: zzmk-timer@rambler.ru, zzmk-timer@mail.ru

(Республика Татарстан 19.12.06)

См. также в разделе "Сэндвич-панели"

< К выпуску панелей типа "сэндвич" с базальтовым наполнением приступили в акционерном обществе "ЗЗМК-Тимер".
< Компания ARMAX поставила сэндвич-панели для строительства станции метрополитена "Парнас" в Петербурге.


Компания ARMAX поставила сэндвич-панели для строительства станции метрополитена "Парнас" в Петербурге.

Сэндвич-панели

Компания ARMAX поставила сэндвич-панели для строительства станции метрополитена "Парнас" в Петербурге.

На Севере Петербурга открылась новая станция метрополитена "Парнас", которая является продолжением ветки "Купчино" - "пр.Просвещения". Компания ARMAX поставила сэндвич-панели толщиной 60 мм для строительства и отделки новой станции.
Подобный проект, впервые осуществлен в нашей компании, существенно раздвигает сферу применения такого современного материала как сэндвич-панели

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Сэндвич-панели"

< К выпуску панелей типа "сэндвич" с базальтовым наполнением приступили в акционерном обществе "ЗЗМК-Тимер".
< Компания ARMAX поставила сэндвич-панели для строительства станции метрополитена "Парнас" в Петербурге.


В Узбекистане введен в строй завод по производству изоляционных материалов.

Зарубежные новости

В Узбекистане введен в строй завод по производству изоляционных материалов.

Отечественная энергетическая отрасль сегодня вырабатывает более 50 % ресурса всей Центральной Азии. Не стимулировать этот факт, при общей картине ограниченности топливно-энергетических ресурсов в мире, не может. Но предъявляет он и дополнительные требования - это повышение рациональности не только в потреблении, но и в техническом оснащении предприятий, подающих энергию. Например, в отрасли широко используется базальтовое теплоизоляционное волокно. В три раза его себестоимость снизилась с локализацией выработки этого материала на производстве в Ангрене.
Базовая отрасль реформируется. Основные направления совершенствования работы сферы обозначены в программе развития и реконструкции генерирующих мощностей страны на период до 2010 года. Это модернизация действующих объектов, повышение эффективности использования ресурсов, внедрение новых технологий, снижение уровня воздействия на окружающую среду. Поэтапная реконструкция, акционирования предприятий также определяющий фактор в формировании здоровой конкуренции, а еще в привлечении в сектор иностранных инвестиций. В числе же приоритетов на ближайшую перспективу и создание оптимальной конфигурации магистральных и распределительных сетей, реализация проектов по энергосбережению и сокращению потерь на всех без исключения этапах. Обеспечить же сферу необходимыми ресурсами, комплектующими и материалами позволяет создание специализированных предприятий. То есть расширяется инфраструктура, стимулирующая рост объемов производства, а значит и экономических показателей. К примеру, ввод в строй в столичной области завода по производству изоляционного материала позволил удовлетворить потребности всех объектов данного сектора. Речь о базальтовом волокне и плитах, которые ранее приходилось завозить из-за пределов республики. Сегодня СП выпускает импортозамещающую продукцию в рамках программы локализации. Решен и вопрос сырья.
Получают же готовый продукт методом плавки. Так камни магматического происхождения, как бы фантастично это не звучало, превращаются в тонкие нити, а затем в вот такой изоляционный материал, выдерживающий температуру от минус 200 до плюс 700 градусов. Используют его повсеместно, ведь обладает волокно важными техническими характеристиками. Список освоенной локализованной продукции для ГАК "Узбекэнерго" решили расширить. С этой целью планируют реализовать еще целый ряд проектов.
И это только один из примеров последовательного изменения количественных и качественных параметров развития отрасли производственного сектора, поддерживающего ее.

(Regnum 10.01.07)

См. также в разделе "Зарубежные новости"

< В Узбекистане введен в строй завод по производству изоляционных материалов.
< В Казахстане открылся завод по производству теплоизоляционных материалов.


В Казахстане открылся завод по производству теплоизоляционных материалов.

Зарубежные новости

В Казахстане открылся завод по производству теплоизоляционных материалов.

В Алматы прошла презентация завода по производству теплоизоляционных материалов на основе супертонкого базальтового волокна. В торжественной церемонии открытия принял участие министр индустрии и торговли РК Владимир Школьник. Задача предприятия - создание высокотехнологичного, энергосберегающего, импортозамещающего и экологически чистого производства волокнистых теплоизоляционных материалов. Проект осуществляют РГП "Национальный центр по комплексной переработке минерального сырья РК" и инновационно-венчурный фонд высоких технологий "Арекет".
По словам В.Школьника, открытие завода – это реальное выполнение инновационно-индустриальной программы, утвержденной Президентом Казахстана. "Мы должны сделать экономику устойчивой, не только сырьевой. Данное производство – это очень важная часть развития стройиндустрии и жилищной программы. Главное, что в производстве задействованы новейшие технологии, запатентованные в Казахстане. Себестоимость килограмма данной продукции в три раза меньше, чем у лучших образцов, которые есть в мире, а это позволит нам сделать жилье более дешевым", - подчеркнул министр.
Учредители проекта планируют построить аналогичные заводы в других городах Казахстана, а также на территории ближнего и дальнего зарубежья. Ожидается, что в следующем году завод выйдет на проектную мощность в 4 тысячи тонн продукции в год. В дальнейшем этот показатель увеличится до 8 тысяч тонн. Стоимость данного проекта составляет порядка 25 млн. долларов США

(Казинформ 09.01.07)

См. также в разделе "Зарубежные новости"

< В Узбекистане введен в строй завод по производству изоляционных материалов.
< В Казахстане открылся завод по производству теплоизоляционных материалов.


ООО "Элкон" предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л).

Новости рынка товарного бетона

ООО "Элкон" предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л).

ООО ЭЛКОН предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л), бункерами для инертных материалов 4 х30= 120 м3, силосами цемента от 50 до 150 тн (по желанию заказчика), всесезонного исполнения. Дата отгрузки с завода-изготовителя - 10 февраля 2007 г.

Для справки: Название компании: ЭЛКОН, ООО Регион: Москва Адрес: Москова, г. Химки, ул. Заводская 1, офис 217 Телефоны: (495) 545-27-74, 545-27-75, 545-27-76 E-Mail: moscow@elkonrus.ru Web: http://www.elkonrus.ru

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Новости рынка товарного бетона"

< ООО "Элкон" предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л).
< Тюменский "Завод ЖБИ 5" запланировал на начало 2007 года запуск нового завода комплектной поставки по производству товарного бетона, рассчитанного на выпуск 150 кубических метров смеси в час
< Строительный концерн "КРОСТ" построит в Новоусманском районе Воронежской области заводы стройматериалов общей стоимостью $50 млн.


Тюменский "Завод ЖБИ 5" запланировал на начало 2007 года запуск нового завода комплектной поставки по производству товарного бетона, рассчитанного на выпуск 150 кубических метров смеси в час

Новости рынка товарного бетона

Тюменский "Завод ЖБИ 5" запланировал на начало 2007 года запуск нового завода комплектной поставки по производству товарного бетона, рассчитанного на выпуск 150 кубических метров смеси в час

Как сообщили в пресс-службе предприятия, реализация этого проекта позволит превысить производственную планку в 200 тысяч кубометров сборного железобетона в год. В 2005 году "Завод ЖБИ 5" произвел порядка 115 тысяч кубометров сборного железобетона, в текущем году этот объем выполнен за январь - сентябрь.
Реконструкция завода ведется с 2000 года, за это время на предприятие внедрено 7 новых технологических линий. При выборе поставщика оборудования предпочтение отдавалось производителям Германии и Финляндии. Новый завод по производству товарного бетона - также финского происхождения. 14 декабря с новшествами "Завода ЖБИ 5" ознакомился губернатор Тюменской области Владимир Якушев, в тот же день он провел совещание с руководителями предприятий стройиндустрии Тюменского региона. Губернатор отметил, что модернизация оборудования обязательное условие развития отрасли. В регионе давно действует механизм поддержки производителей, занимающихся перевооружением: из областного бюджета им компенсируется 2/3 ставки по кредитам, взятым на обновление производства. В 2006 году на это было направлено 32 миллиона рублей, региональные власти готовы увеличить эту сумму, если предприятия будут привлекать дополнительные инвестиции в модернизацию. Как сообщает пресс-служба губернатора, в январе - сентябре этого года в области было произведено 142,8 миллиона штук условного кирпича, 412 тысяч кубометров железобетона. Объем ввода жилья за 9 месяцев по сравнению с тем же периодом прошлого года возрос на 58% примерно до 470 тысяч "квадратов". Такие темпы позволяют надеяться, что в регионе появится больше доступного жилья. Этому поспособствует и установление с 2007 года фиксированной цены строительства. Как сообщалось ранее, такие расценки будут применяться для объектов, финансируемых из областного бюджета и на возведение которых требуется не более полугода. Предполагается, что данная сумма будет прописана в договоре с победителем тендера на строительство и останется неизменной до окончания работ. На таких условиях будет строиться до 50% объектов.

Для справки: Название компании: Завод ЖБИ 5, ООО Адрес: 625014, г. Тюмень, ул. 50 лет Октября, 217 Вид деятельности: Бетонные и железобетонные изделия Телефоны: (3452)783390 (3452)783391 (3452)783392 (3452)213926 Факсы: (3452)211126 E-Mail: jbi-5@mail.ru Web: http://www.jbi-5.ru

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Новости рынка товарного бетона"

< ООО "Элкон" предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л).
< Тюменский "Завод ЖБИ 5" запланировал на начало 2007 года запуск нового завода комплектной поставки по производству товарного бетона, рассчитанного на выпуск 150 кубических метров смеси в час
< Строительный концерн "КРОСТ" построит в Новоусманском районе Воронежской области заводы стройматериалов общей стоимостью $50 млн.


Строительный концерн "КРОСТ" построит в Новоусманском районе Воронежской области заводы стройматериалов общей стоимостью $50 млн.

Новости рынка товарного бетона

Строительный концерн "КРОСТ" построит в Новоусманском районе Воронежской области заводы стройматериалов общей стоимостью $50 млн.

Строительный концерн "КРОСТ" (Москва) построит в Новоусманском районе Воронежской области (в 4 км от Воронежа) заводы по производству бетона и железобетонных конструкций общей стоимостью $50 млн, сообщили "Интерфаксу" в отделе по связям с общественностью концерна.
По словам собеседника агентства, завод "Бетон-222 - Воронеж" с предполагаемым годовым объемом производства 300 тыс. кубометров и фабрика "Мажино-Воронеж" (архитектурные железобетонные конструкции) разместятся на площади 10 гектаров.
"Первую очередь заводов планируется ввести к концу 2007 года", - утончил он. Срок окупаемости проекта - 4 года.
Как отметил представитель концерна, данный проект реализуется в рамках региональной программы концерна, к которой он приступил в конце 2006 года. Новые предприятия станут частью сети заводов "КРОСТа" по производству товарного бетона и сборных железобетонных конструкций.
Производимые строительные материалы "позволят в кратчайшие сроки возводить сельскохозяйственные, жилые и коммерческие объекты в Воронежской области, а налоговые отчисления в местные бюджеты значительно усилят позицию социальной сферы", сказал сотрудник отдела.
Концерн "КРОСТ", основанный в 1990 году, занимается строительством, производством бетона и железобетонных конструкций, девелопментом и реализацией жилой и коммерческой недвижимости, консалтингом. В состав промышленного комплекса входит 15 заводов. На предприятиях входящих в состав концерна работают около 4,5 тыс. человек
Владелец и гендиректор концерна "КРОСТ" - Алексей Добашин.

Для справки: Название компании: Концерн Крост Регион: Москва Адрес: 125212, Москва? ул. Адмирала Макарова, 6 Вид деятельности: Строительство Телефоны: (495)7258046 E-Mail: info@krost.ru; krost@krost.ru Web: http://www.krost.ru Руководитель: Алексей Добашин, генеральный директор

(Интерфакс 21.12.06)

См. также в разделе "Новости рынка товарного бетона"

< ООО "Элкон" предлагает новый бетонорастворосмесительный завод ELKOMIX 60 производительностью 50-55 м3/час с двухвалковым смесителем (1500/1000 л).
< Тюменский "Завод ЖБИ 5" запланировал на начало 2007 года запуск нового завода комплектной поставки по производству товарного бетона, рассчитанного на выпуск 150 кубических метров смеси в час
< Строительный концерн "КРОСТ" построит в Новоусманском районе Воронежской области заводы стройматериалов общей стоимостью $50 млн.


ЗАО "Балтийская Металлургическая Компания" откроет собственное производство ЖБИ.

Новости рынка пенобетона, газобетона и ЖБИ

ЗАО "Балтийская Металлургическая Компания" откроет собственное производство ЖБИ.

В офисе БМК состоялось собрание руководства подразделений холдинга "БМК", на котором был представлен бизнес-план нового проекта по производству железобетонных изделий. Собственное производство планируется начать с изготовления железобетонных колец.

Для справки: Название компании: Балтийская Металлургическая Компания Спб, ЗАО Регион: Санкт-Петербург Адрес: 192007, Санкт-Петербург, ул. Боровая, д. 53/2 лит. А Вид деятельности: Комплексная поставка черного металлопроката в Санкт-Петербург и С-З Регион, производство и монтаж металлоконструкций Телефоны: (812)7401115 Факсы: (812)7401115 E-Mail: info@bmk.su Web: http://www.bmk.su

(INFOLine, ИА (по материалам Российского Союза поставщиков металлопродукции) 04.12.06)

См. также в разделе "Новости рынка пенобетона, газобетона и ЖБИ"

< ЗАО "Балтийская Металлургическая Компания" откроет собственное производство ЖБИ.
< ОАО "Ревдинский кирпичный завод" в цехе ЖБИ начал выпускать перемычки различной номенклатуры.
< Новые плиты по испанской технологии будут выпускать на заводе ЖБИ в Благовещенске.


ОАО "Ревдинский кирпичный завод" в цехе ЖБИ начал выпускать перемычки различной номенклатуры.

Новости рынка пенобетона, газобетона и ЖБИ

ОАО "Ревдинский кирпичный завод" в цехе ЖБИ начал выпускать перемычки различной номенклатуры.

Испытания перемычки были проведены в начале ноября. При контрольной нагрузке прогиб составил менее расчетного на два миллиметра, а при разрушающей нагрузке на готовом изделии не было ни одной трещины, что позволяет сказать, что запас по прочности составляет 100%.
Благодаря совместным усилиям работников Центральной заводской лаборатории, цеха железобетонных изделий, отдела главного механика и производственно-технического отдела выпускаемая продукция цеха ежегодно расширяется. В 2004 году в цехе начался выпуск фундаментных блоков пяти типоразмеров и начались работы по выпуску бортовых камней. В этом же году проведены работы по получению высокопрочных бетонов, имеющих большой запас прочности на изгиб для производства плит перекрытий длиной до 10 метров. В феврале текущего года РКЗ получил патент на изготовление бортовых камней по методу безопалубочного формования.

Для справки: Название компании: Ревдинский кирпичный завод, ОАО Адрес: 623285, Свердловская область, г. Ревда, Кирзавод 4 Вид деятельности: Кирпичная промышленность Телефоны: (34397)27-5-60 (34397)27-1-17 Факсы: (34397)27-5-60 E-Mail: info@revkz.ru Web: http://www.revkz.ru Руководитель: Гомзяков Василий Владимирович, Генеральный директор

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости рынка пенобетона, газобетона и ЖБИ"

< ЗАО "Балтийская Металлургическая Компания" откроет собственное производство ЖБИ.
< ОАО "Ревдинский кирпичный завод" в цехе ЖБИ начал выпускать перемычки различной номенклатуры.
< Новые плиты по испанской технологии будут выпускать на заводе ЖБИ в Благовещенске.


Новые плиты по испанской технологии будут выпускать на заводе ЖБИ в Благовещенске.

Новости рынка пенобетона, газобетона и ЖБИ

Новые плиты по испанской технологии будут выпускать на заводе ЖБИ в Благовещенске.

Для этого будут использовать специальную формующую машину. "Скорость" изготовления плит – от одного до трех метров в минуту.
На испанское оборудование предприятие потратило 26 миллионов рублей. В целом же внедрение новых технологий обошлось заводу в 33 миллиона рублей.
Так называемая технология непрерывного безопалубочного формования увеличила максимальную длину плиты с семи до девяти метров. Сейчас на заводе прогнозируют повышение спроса на новые плиты минимум в два раза. При этом стоить они будут меньше. Для начала стоимость плит планируют снизить на 10 процентов. А когда затраты на внедрение новых технологий окупятся, производители обещают уменьшить ценник на 15-20 процентов. На полную мощность завод начнет работать в январе.

Для справки: Название компании: Благовещенский завод железобетонных изделий Амурлеспром, ОАО Адрес: 675028, Амурская область, г. Благовещенск, ул. Больничная, 79/1 Телефоны: (84162)352528 Факсы: (84162)352528

(ИА Амур.инфо 08.12.06)

См. также в разделе "Новости рынка пенобетона, газобетона и ЖБИ"

< ЗАО "Балтийская Металлургическая Компания" откроет собственное производство ЖБИ.
< ОАО "Ревдинский кирпичный завод" в цехе ЖБИ начал выпускать перемычки различной номенклатуры.
< Новые плиты по испанской технологии будут выпускать на заводе ЖБИ в Благовещенске.


Благодаря запуску торгов цементом Московская фондовая биржа в январе-сентябре 2006 года вдвое увеличила доходы от коммерческой деятельности.

Новости рынка цемента

Благодаря запуску торгов цементом Московская фондовая биржа в январе-сентябре 2006 года вдвое увеличила доходы от коммерческой деятельности.

"В 2006 году более чем 2 раза увеличились доходы от коммерческой деятельности (данные без учета результатов 4 квартала 2006 года). Рост доходов произошел благодаря активизации торгов в секции товарного рынка Биржи и деятельности по проведению конкурсов и аукционов в рамках госзаказа", - говорится в документе.
Согласно отчету, доходы от коммерческой деятельности МФБ на 1 октября превысили 11 миллионов рублей.
Объем торгов к началу декабря составил 2,5 миллиарда рублей, что в 154 раза больше аналогичного показателя 2005 года.
С момента запуска торгов портландцементом число участников торгов в товарной секции увеличилось почти в 6 раз, отмечается в отчете.
В качестве специализированной организации департамента города Москвы по конкурентной политике МФБ в 2006 году провела несколько десятков открытых конкурсов и аукционов в рамках госзаказа на общую сумму более 100 миллионов рублей.

(РИА Новости 15.12.06)

См. также в разделе "Новости рынка цемента"

< Благодаря запуску торгов цементом Московская фондовая биржа в январе-сентябре 2006 года вдвое увеличила доходы от коммерческой деятельности.


Президент ОАО "ЕВРОЦЕМЕНТ груп" выступил на экономическом форуме "Инновационная экономика – будущее России".

Новости о компании Евроцемент груп

Президент ОАО "ЕВРОЦЕМЕНТ груп" выступил на экономическом форуме "Инновационная экономика – будущее России".

01 декабря 2006 г. в г. Екатеринбурге в рамках VII съезда политической партии "Единая Россия" прошел экономический форум "Инновационная экономика – будущее России". Президент холдинга "ЕВРОЦЕМЕНТ груп" Михаил Скороход выступил на форуме на тему: "Государственная промышленная политика как необходимое условие эффективной экономики России".
В своем выступлении Михаил Скороход осветил основные результаты текущей деятельности, а также перспективы развития российской цементной промышленности. В частности, применительно к цементной отрасли был остановлен процесс выбытия основных производственных фондов, длившийся с начала 90-х годов. При непосредственном участии ОАО "ЕВРОЦЕМЕНТ груп" был достигнут значительный прогресс в формировании цивилизованного отраслевого рынка на основе перехода на прямые долгосрочные договора поставки продукции и биржевую торговлю. Благодаря повышению инвестиционной привлекательности отрасли развернута реконструкция действующих и начато строительство новых заводов.
Среди главных задач Президент холдинга выделил управление ресурсами с целью их производства и ресурсного обеспечения долгосрочных программ и предложил расширить горизонт долгосрочного государственного планирования до 2020 года, который позволит бизнесу иметь ясную перспективу реализации инвестиционных проектов и долгосрочных инвестиционных программ. Также Михаил Скороход высказал необходимость государственного регулирования в области проверок, осуществляемых различными органами исполнительной власти, которые в последнее время используются рейдерами с целью передела собственности.
По мнению Президента ОАО "ЕВРОЦЕМЕНТ груп" Михаила Скорохода, в области технического перевооружения необходимо внедрение энергосберегающих технологий, использование безотходных и экологически безопасных производств. В целом для нормальной работы отрасли в настоящий момент необходима разработка государственной промышленной политики, включающей систему законодательных, административных, финансово-экономических и других мер.
В работе форума "Инновационная экономика – будущее России" приняли участие руководитель ЦИК партии "Единая Россия" Андрей Воробьев, заместитель председателя комитета Госдумы РФ по гражданскому, уголовному, арбитражному и процессуальному законодательству – координатор партии по взаимодействию с бизнес-сообществом Владимир Груздев, депутат Госдумы РФ Владимир Плигин, губернатор Свердловской области Эдуард Россель, председатель комитета Госдумы РФ по бюджету и налогам Андрей Буренин, статс-секретарь – заместитель министра экономического развития и торговли РФ Андрей Шаронов, представители общественных организаций: РСПП, "Деловая Россия", "Опора России" и многие другие. Всего в форуме участвовало более 300 делегатов. По итогам форума была принята резолюция, вошедшая в программное заявление партии "Единая Россия".

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Новости о компании Евроцемент груп"

< Президент ОАО "ЕВРОЦЕМЕНТ груп" выступил на экономическом форуме "Инновационная экономика – будущее России".


"Сибирский цемент" в 2007г планирует начать строительство в Казахстане цементного завода мощностью 1 млн тонн.

Новости о компании Сибирский цемент

"Сибирский цемент" в 2007г планирует начать строительство в Казахстане цементного завода мощностью 1 млн тонн.

АО "Холдинговая компания "Сибирский цемент" (Кемерово) в 2007 году планирует начать строительство нового завода по производству более 1 млн тонн цемента в год в Жамбыльской области Казахстана (юг республики), сообщил агентству "Интерфакс-Сибирь" директор по развитию холдинга Андрей Бережной.
"В 2007 году мы планируем начать проектно-изыскательские работы на месте строительства завода", - сказал он. По предварительным оценкам, реализация проекта по строительству завода по так называемому "сухому" способу оценивается в более чем 100 млн евро. Срок строительства - 3-3,5 года. Источником инвестиций будут привлеченные кредитные ресурсы, отметил собеседник агентства.
"Предприятия холдинга поставляют в Казахстан более 150 тыс. тонн цемента в год. Этот рынок интересен нам своими ценами. К тому же дефицит цемента на рынке Казахстана оценивается в 5-7 млн тонн в год. Поэтому мы считаем привлекательным проект строительства в Казахстане собственного завода. В настоящее время холдинг имеет в Казахстане сырьевую базу для строительства завода - месторождение с запасами цемсырья, которое будет использоваться на новом производстве", - отметил А.Бережной.
Говоря о других планах по вводу новых мощностей, лиректор по развитию холдинга отметил, что в 2007 году компания продолжит реализацию проекта по строительству нового производственного комплекса ООО "Красноярский цемент" мощностью 1,2 млн тонн цемента в год.
Кроме того, в 2007 году холдинг начнет реализацию проекта по строительству мощностей по выпуску 1 млн тонн цемента в год на прекратившем производство Яшкинском цементном заводе в Кемеровской области.
"На этот проект в целом будет направлено 180 млн евро. И в 2007 году мы планируем решить вопрос с сырьевой базой этого предприятия. Для этого мы обратились к властям региона с просьбой о проведении аукциона на недропользование яшкинским карьером с запасами в 600 млн тонн известняка", - сказал А.Бережной.
Он также напомнил, что холдинг уже начал реализацию проекта по строительству новой печи на своем крупнейшем заводе ООО "Топкинский цемент" (Кемеровская область), что даст возможность увеличить производство цемента на предприятии более чем на 700 тыс. тонн в год. Этот проект стоимостью более 1 млрд рублей планируется реализовать к строительному сезону 2008 года.
ОАО "Холдинговая компания "Сибирский цемент" создано в 2004 году. В состав компании входят ООО "Топкинский цемент" (Кемеровская область), ООО "Красноярский цемент", ООО "Комбинат "Волна" (Красноярск), ОАО "Ангарский цементно-горный комбинат" (Иркутская область), ООО "Тимлюйский цементный завод" (республика Бурятия). Каждый из цементных заводов является комплексом полного технологического цикла, который обеспечен собственной сырьевой базой.
В состав ХК входит также ООО "Сибирский бетон", специализирующееся на производстве товарного бетона и растворов высокого качества. Кроме того, холдинг "Сибирский цемент" владеет единственной в России специализированной транспортной компанией "КузбассТрансЦемент", насчитывающей более 600 хоперцементовозов.

(Интерфакс 07.12.06)

См. также в разделе "Новости о компании Сибирский цемент"

< "Сибирский цемент" в 2007г планирует начать строительство в Казахстане цементного завода мощностью 1 млн тонн.
< Суд обязал "Сибирский цемент" вернуть имущество "Ангарскцемента" законному владельцу.


Суд обязал "Сибирский цемент" вернуть имущество "Ангарскцемента" законному владельцу.

Новости о компании Сибирский цемент

Суд обязал "Сибирский цемент" вернуть имущество "Ангарскцемента" законному владельцу.

13 декабря арбитражный суд Иркутской области удовлетворил в аппеляционной инстанции иск акционеров ОАО "Ангарский цементно-горный комбинат", представляющих интересы Группы компаний РАТМ (Новосибирск) и признал недействительными все сделки по продаже и передаче имущества цементного завода одним из акционеров предприятия - кемеровским холдингом "Сибирский цемент" без согласия и одобрения владельца контрольного пакета акций ОАО. Об этом сообщили в канцелярии суда. В этот же день судебное решение вступило в законную силу.
За два года управления комбинатом "Сибцемент" вывел в аффилированные с ним структуры практически все имущество "Ангарскцемента", включая ООО "Карьер Перевал" - источник сырья для предприятия. Владельцем основной части имущества ОАО "Ангарскцемент" ныне является ООО "Ангарский цемент", созданное в августе прошлого года структурами, близкими кемеровскому холдингу.
По данным представителей РАТМа, только в 2005 году у ОАО "Ангарскцемент" выбыло основных средств на 249,5 млн. руб., в том числе зданий - на 68,6 млн. руб., сооружений и передаточных устройств - на 49,2 млн. руб., машин и оборудования - на 112,7 млн. руб., транспортных средств - на 5 млн. руб., производственного инвентаря - на 2 млн. руб., земельный участок стоимостью 3,1 млн. руб.
Суд принял точку зрения истца, и теперь все движимое и недвижимое имущество, включая землю и сооружения, а также производственные мощности должны быть возвращены в собственность "Ангарскцемента".
Комментируя судебное решение, представитель РАТМа Александр Стефановский подчеркнул, что поскольку судебное решение вступает в силу немедленно, немедленно генеральным директором ОАО "Ангарскцемента" Николаем Фоменко будет подготовлен ряд судебных исков к нынешним владельцам имущества цемзавода, для того, чтобы вернуть имущество на предприятие. Также Александр Стефановский предостерег тех, кому сейчас аффилированные с "Сибирским цементом" буду предлагать купить это имущество, либо взять под залог, сдать в аренду. "Потенциальные приобретатели должны знать, что на все имущество ОАО "Ангарскцемента" наложено судебные обременения, и связываться с собственностью, на которую наложен арест, - будет означать потерянное время и деньги", - подчеркнул представитель РАТМа.
Ситуацию вокруг "Ангарскцемента" прокомментировал депутат Законодательного собрания Иркутской области Юрий Фалейчик: "Если такое судебное решение принято, то оно должно быть исполнено, однако меня очень настораживает воинственный настрой "Сибирского цемента", по сути, проигравшего суд. Беспокоит, что прижатые фактически в угол этим судебным решением, которое показывает, что их действия находятся не в правовом поле, управленцы "Сибцема" могут решиться на неадекватные меры, - к примеру, остановят производство на "Ангарскцементе".
Свою позицию высказал и коллега Юрия Фалейчика, депутат ЗС Алексей Козьмин, который также отслеживает происходящее на цементном монополисте. "Совсем недавно проходили депутатские слушания по нацпроекту "Доступное жилье", которые инициировал комитет по собственности и экономической политике Заксобрания, где я являюсь заместителем, - пояснил депутат, - и на этих слушаниях представители "Сибирского цемента" рисовали достаточно радужные перспективы развития ангарского цемзавода. Данное судебное решение говорит о том, что у предприятия все далеко не так хорошо, в связи с чем к компании "Сибирский цемент" возникает ряд вполне серьезных вопросов".
Напомним, владелец контрольного пакета акций комбината - группа компаний РАТМ (г. Новосибирск) обвиняла "Сибирский цемент" в незаконном захвате предприятия. Осенью 2004 года группа РАТМ приобрела контрольный пакет ОАО "Ангарский цемент" - 50,52% акций, компания "Сибирский цемент" стала владельцем блокирующего пакета - 45% акций. Однако во главе предприятия до сих пор находится генеральный директор, назначенный "Сибцемом" без согласования с РАТМ. Еще в октябре 2004 года "Сибцем" без представителей РАТМ провел собрание акционеров, избрал совет директоров, управляющую компанию и исполнительного директора. РАТМ опротестовал действия "Сибцема" в Арбитражном суде, который признал недействительными решения, принятые в отсутствие основного акционера. Это постановление было подтверждено в трех инстанциях и вступило в законную силу. На основании судебного решения весной 2006 года группа РАТМ инициировала новое собрание акционеров и избрала совет директоров, председателем которого стал Александр Стефановский. Новым генеральным директором был назначен Николай Фоменко, а инспекция Федеральной налоговой службы по городу Ангарск Иркутской области зарегистрировала его в реестре юридических лиц.
Как уже сообщалось, "Сибирский цемент" при помощи силовых приемов не позволял гендиректор Николаю Фоменко "Ангарскцемента" попасть на свое рабочее место. И пользуясь отсутствием законного управляющего, менеджеры "Сибцема" вывели из предприятия около 60 объектов недвижимости и продали их. Суд 13 декабря поддержал группу РАТМ и постановил вернуть эту собственность законному владельцу.
Отметим также, что июле 2006 года глава группы компаний РАТМ Эдуард Таран и ряд директоров - акционеров и конкурсных кредиторов ряда цементных заводов, которыми управляет "Сибцем", направили письмо на имя первого вице-премьера российского правительства Дмитрия Медведева. В обращении говорится, что в Сибирском федеральном округе складывается ситуация, препятствующая реализации национальной программы "Доступное и комфортное жилье - гражданам России". Проблема, по мнению авторов письма, заключается в "дальнейшей монополизации производства цемента в Сибирском федеральном округе, осуществляемой холдингом "Сибирский цемент" с использованием противоправных форм конкурентной борьбы и, зачастую, противозаконных действий". Первого вице-премьера просили разобраться с ситуацией.

Для справки: Название компании: Холдинговая компания Сибирский цемент, ОАО Адрес: 650099, Кемерово, пр. Советский, 7 Вид деятельности: Цементная промышленность Телефоны: (3842)25-79-57 Факсы: (3842)25-79-67 E-Mail: info@sibcem.ru Web: http://www.sibcem.ru Руководитель: Муравьёв Андрей Анатольевич

(Regnum 15.12.06)

См. также в разделе "Новости о компании Сибирский цемент"

< "Сибирский цемент" в 2007г планирует начать строительство в Казахстане цементного завода мощностью 1 млн тонн.
< Суд обязал "Сибирский цемент" вернуть имущество "Ангарскцемента" законному владельцу.


Группа компаний "РАТМ" готова построить в Иркутской области цементный завод стоимостью 110 млн евро.

Новости о Группе РАТМ

Группа компаний "РАТМ" готова построить в Иркутской области цементный завод стоимостью 110 млн евро.

Об этом сообщил агентству "Интерфакс-Сибирь" президент ГК "РАТМ" Эдуард Таран.
Данное предложение Э.Таран озвучил на депутатских слушаниях в Законодательном собрании области в четверг.
По словам Э.Тарана, "РАТМ" готов приступить к строительству завода в 2007 году, срок строительства составит около 3 лет. РАТМ планирует поставить на завод германское оборудование, которое будет работать по сухому способу.

Для справки: Название компании: Промышленно-Коммерческая Группа РАТМ Адрес: 630032, г.Новосибирск, 630032, ул. Ленина 52 Телефоны: (243) 23505, (383) 2215151 Факсы: (243) 23425 E-Mail: cement@ratm.ru Web: http://www.ratm.ru Руководитель: Эдуард Таран, президент

(Интерфакс 07.12.06)

См. также в разделе "Новости о Группе РАТМ"

< Группа компаний "РАТМ" готова построить в Иркутской области цементный завод стоимостью 110 млн евро.
< "Искитимцемент" установил новый рекорд в производстве цемента.


"Искитимцемент" установил новый рекорд в производстве цемента.

Новости о Группе РАТМ

"Искитимцемент" установил новый рекорд в производстве цемента.

Понедельник, 11 декабря 2006 года, стал для ОАО "Искитимцемент" очередным днем, ознаменованным достижением весомого рубежа в производстве цемента. Экономисты завода уже шутят: "Любим мы круглые цифры! И считать легче, и работать веселее". Круглых цифр нынешнего понедельника две – с начала года произведено 1 миллион 500 тысяч тонн цемента, а цех Сырьевой в производстве шлама достиг 2-х миллионной отметки. Полтора миллиона тонн цемента – это рубеж, который был первоначальным планом на 2006 год. Но планы изменились весной, после посещения "Искитимцемента" губернатором Новосибирской области В.А. Толоконским.
После обсуждения с руководством завода и ГК РАТМ планов производства "хлеба строительной индустрии", Виктор Александрович поинтересовался, а не сможем ли мы дать Новосибирской области дополнительно к плану еще 50-60 тысяч тонн цемента. Поскольку на первом месте стоит реализация Президентской программы "Доступное жилье", и рост масштабов производства стройматериалов соответственно даст увеличение масштабов строительства жилья. Учитывая важность поставленной задачи, годовой план был скорректирован в сторону увеличения, и составляет теперь 1 млн.550 тыс. тонн цемента. Последние данные по выработке продукции показывают, что план будет выполнен успешно. С начала месяца по плану нужно было произвести 29100 тыс. тонн, сделано 30449 тыс. тонн, что составляет 104,6%. За последние сутки, вместо запланированных 2900 тыс. тонн, было произведено 3875 тыс. тонн, т.е. 133,6%. Идем с перевыполнением.

(Бетон.ру 15.12.06)

См. также в разделе "Новости о Группе РАТМ"

< Группа компаний "РАТМ" готова построить в Иркутской области цементный завод стоимостью 110 млн евро.
< "Искитимцемент" установил новый рекорд в производстве цемента.


Концерн "Сибирь" намерен построить цементный завод стоимостью около 7 млрд руб.

Новости прочих компаний

Концерн "Сибирь" намерен построить цементный завод стоимостью около 7 млрд руб.

Промышленно-строительный концерн "Сибирь" (ПСК, Новосибирск) планирует в середине 2007 года начать строительство цементного завода в Тогучинском районе Новосибирской области стоимостью около 7 млрд рублей, сообщил президент управляющей компании "Концерн "Сибирь" Валерий Червов.
"В следующем году, во втором или третьем квартале, мы начнем строительство цементного завода в полную силу. Думаю, что к этому времени будет готова проектная документация. Финансирование достаточно крупное - до 7 млрд рублей", - сказал он, отметив, что у концерна есть предварительная договоренность с банками о привлечении средств.
По словам В.Червова, строительство рассчитано на 2 года, однако компания ставит задачу сдать предприятие в эксплуатацию к концу 2008 года.
Мощность завода составит 1,3 млн тонн цемента в год, производить продукцию предприятие будет "сухим" способом. "В 2007 году потребность концерна "Сибирь" в цементе прогнозируется на уровне 100 тыс. тонн в год. Мы будем использовать цемент и для себя. Но 1,3 млн тонн, безусловно, не сможем употребить, поэтому часть продукции будем продавать", - добавил глава управляющей компании.
Он сообщил, что концерн объявил тендер на поставку оборудования и выполнение пусконаладочных работ, которым, в частности, заинтересовались производители из Германии, Кореи и Италии. "Работать будет одна страна "под ключ": изготовлять и монтировать оборудование, производить пусконаладочные работы, обучать наш персонал. Кроме того, они вместе с нами проработают в течение года, выведут оборудование на проектную мощность и только потом передадут его нам", - сказал В.Червов.
Проект предусматривает создание независимых генерирующих мощностей для обеспечения электро-и теплоснабжения не только завода, но и рабочих поселков.
Основным профилем деятельности промышленно-строительного концерна "Сибирь" является монолитное домостроение. В состав ПСК входят строительные фирмы, деревообрабатывающий комплекс, архитектурно-проектный центр, дизайн-бюро, агентство недвижимости.
В 2005 году концерн "Сибирь" ввел в эксплуатацию 82,3 тыс. кв. метров жилья и объектов социальной инфраструктуры в Новосибирске. Объем строительно-монтажных работ в целом по концерну составил 650 млн рублей.

Для справки: Название компании: Сибирь, Промышленно-строительный концерн Адрес: г. Новосибирск, ул. Садовая, 20 Вид деятельности: строительство Телефоны: (383)2100268 Факсы: (383)2100268 Web: http://www.csib.ru Руководитель: Червов Baлepий Дмитpиeвич

(Интерфакс 07.12.06)

См. также в разделе "Новости прочих компаний"

< Концерн "Сибирь" намерен построить цементный завод стоимостью около 7 млрд руб.
< ОАО "Новоросцемент" завершило строительно-монтажные работы и приступило к запуску "Подземного комплекса добычи и транспортировки цементного сырья".
< На ОАО "Магнитогорский Цементно-Огнеупорный Завод" появится четвертая технологическая линия по производству клинкера.


ОАО "Новоросцемент" завершило строительно-монтажные работы и приступило к запуску "Подземного комплекса добычи и транспортировки цементного сырья".

Новости прочих компаний

ОАО "Новоросцемент" завершило строительно-монтажные работы и приступило к запуску "Подземного комплекса добычи и транспортировки цементного сырья".

Началось строительство этого объекта в 1995 году. Какой необходимостью это было вызвано? С каждым годом техника, добывающая цементное сырье, поднималась все выше и выше по карьерам, увеличивалось протяжение дорог, автопарк, количество водителей и производственные затраты. Кроме того, на большой высоте работа шла в сложных условиях: ветер, туман, гололед. Поэтому и было принято решение о строительстве рудоспуска. Но вскоре, из-за экономического кризиса в стране и в строительной отрасли в частности, работы на подземном комплексе добычи и доставки на завод мергеля были практически остановлены. Активизировался процесс строительно-монтажных работ несколько лет назад. И вот очень скоро уникальный способ транспортировки мергеля заработает в полную мощь.
"Подземный комплекс добычи цементного сырья"– это целая система, позволяющая транспортировать мергель, добытый на высоте 450-500 метров, по подземным шахтам и конвейерным штольням до высоты 170 метров. Там руда через погрузочный бункер попадает прямо в кузова "Белазов". Т.е. мергель совершает "полет" примерно на 300 метров! Новороссийский цемент имеет свои секреты, которые заключаются в особом составе сырья. Оптимальный его химсостав получается, когда соотношение "высоких" и "низких" мергелей составляет 4:1. При эксплуатации рудоспуска автомобильная транспортировка "низких" мергелей остается без изменений, а "высоких" - уменьшается до 2,6 км. Для коллектива ОАО "Новоросцемент" начало работы "Подземного комплекса добычи подземного сырья" - долгожданное событие. Торжественное открытие этого объекта планируется провести накануне Нового года.

Для справки: Название компании: Новоросцемент, ОАО Адрес: 353902, РФ, Краснодарский край, г.Новороссийск, Сухумское шоссе, 60 Телефоны: (8617) 253518, 29-61-86 Факсы: (8617) 251252 E-Mail: novocem1@nross.kuban.ru; novocem2@nross.kuban.ru Web: http://www.novoroscement.ru Руководитель: Игорь Солонин

(Бетон.ру 07.12.06)

См. также в разделе "Новости прочих компаний"

< Концерн "Сибирь" намерен построить цементный завод стоимостью около 7 млрд руб.
< ОАО "Новоросцемент" завершило строительно-монтажные работы и приступило к запуску "Подземного комплекса добычи и транспортировки цементного сырья".
< На ОАО "Магнитогорский Цементно-Огнеупорный Завод" появится четвертая технологическая линия по производству клинкера.


На ОАО "Магнитогорский Цементно-Огнеупорный Завод" появится четвертая технологическая линия по производству клинкера.

Новости прочих компаний

На ОАО "Магнитогорский Цементно-Огнеупорный Завод" появится четвертая технологическая линия по производству клинкера.

Потребность в новой линии по производству сырья для изготовления цемента – клинкера – появилась у завода давно. Три имеющиеся технологические линии практически полностью задействованы на выпуск доломитовой продукции для нужд ММК. Остающиеся мощности способны производить около 250 тыс. тонн цемента в год, что не может удовлетворить сложившегося спроса.
Производительность новой линии составит 500 тыс. тонн клинкера в год. Это позволит Магнитогорскому цементно-огнеупорному заводу полностью удовлетворить потребности города, которые оцениваются в 350 тыс. тонн, а также обеспечить поставки цемента в другие районы Челябинской области, Башкортостан и Казахстан.
Поставщиками оборудования четвертой технологической линии по производству клинкера станут известные российские производители, уже зарекомендовавшие себя как надежные партнеры МЦОЗ. Договор на изготовление корпуса печи заключен с ЗАО "Прокатчермет" г. Коломна. Оборудование начнет приходить уже в марте 2007 года. Монтаж осуществят специалисты ЗАО "Стройкомплекс". Прорабатываются детали поставки редуктора главного электрофильтра, других частей технологической линии с различными фирмами. Для изготовления основной части оборудования будут использованы типовые проекты, добавится лишь современная система автоматического управления.
Весь комплекс технологической линии оценивается в сумму около 250 млн. рублей, что составляет 41% от балансовой стоимости активов ОАО "МЦОЗ". Еще столько же будет затрачено на монтажные работы. Планируется, что новая линия начнет работать в конце 2007 года. Это станет самым крупным проектом технического перевооружения за всю современную историю МЦОЗ, кроме этого, позволит создать дополнительно 100 рабочих мест для жителей города.

Для справки: Название компании: Магнитогорский Цементно-Огнеупорный Завод, ОАО Адрес: 455022, г. Магнитогорск, Челябинской области, шоссе Белорецкое, 11 Телефоны: (3519)228167 (3519)228168 (3519)228169 Факсы: (3519)228169 E-Mail: cement@mcoz.mgn.ru Web: http://mcoz.maginfo.net/ Руководитель: Гамей Анатолий Илларионович, директор

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Новости прочих компаний"

< Концерн "Сибирь" намерен построить цементный завод стоимостью около 7 млрд руб.
< ОАО "Новоросцемент" завершило строительно-монтажные работы и приступило к запуску "Подземного комплекса добычи и транспортировки цементного сырья".
< На ОАО "Магнитогорский Цементно-Огнеупорный Завод" появится четвертая технологическая линия по производству клинкера.


Премьер-министр Казахстана Даниал Ахметов встретился с представителями немецкой компании "ХайдельбергЦемент".

Зарубежные новости

Премьер-министр Казахстана Даниал Ахметов встретился с представителями немецкой компании "ХайдельбергЦемент".

Как сообщается в пресс - релизе, стороны обсудили перспективы производства цемента в стране. Сегодня общая производительная мощность пяти казахстанских цементных заводов недостаточна для покрытия потребности страны в цементе. Для решения проблем отрасли прорабатываются проекты строительства дополнительных цементных заводов различной мощности, а также реконструкции ряда цементных заводов в рамках Программы развития промышленности строительных материалов. Одним из инвесторов в данном направлении деятельности является компания "ХайдельбергЦемент". В настоящее время концерн контролирует 75,1% акций компаний "ВостокЦемент", которой принадлежит Бухтарминский цементный завод мощностью 1,2 млн. тонн в год и четыре терминала в городах Усть-Каменогорск, Астана, Алматы, Актау, а также заключил договор о приобретении 75% акций компаний "КаспийЦемент" и "КаспийНеруд". В планах компании строительство нового цементного завода в Мангистауской области с производственной мощностью около 2 млн. тонн.в год. Предполагаемая сумм
а финансирования составляет 250 млн. долларов США. Заслушав информацию, Глава Правительства отметил, что потребность в цементной продукции в стране возрастает, а имеющийся потенциал отрасли не используется в полную мощность.
"Никаких ограничений для деятельности инвесторов в отрасли быть не должно. Работайте в рамках действующего в стране законодательства и развивайте рынок цементной продукции", - резюмировал Даниал Ахметов.

(TREND (Азербайджан) 05.12.06)

См. также в разделе "Зарубежные новости"

< Премьер-министр Казахстана Даниал Ахметов встретился с представителями немецкой компании "ХайдельбергЦемент".
< Компания "Seament Ukraine" построит в Черниговской области экологически чистый цементный завод.


Компания "Seament Ukraine" построит в Черниговской области экологически чистый цементный завод.

Зарубежные новости

Компания "Seament Ukraine" построит в Черниговской области экологически чистый цементный завод.

Международная компания "Seament Ukraine" начала работу по подготовке строительства экологически чистого цементного завода в Новгороде-Северском на Черниговщине.
Представители компании считают, что на предприятии может быть создан европейский центр по изучению технологии, не загрязняющей окружающую среду.
По их словам, безопасная технология производства цемента на основе мела является уникальной и впервые внедрена в 2005 году.
Стоимость инвестиционного проекта составляет 240 млн евро. Срок его реализации - 1,5 года. Предусматривается, что на заводе будет создано 550 рабочих мест.

(Украина Промышленная 04.12.06)

См. также в разделе "Зарубежные новости"

< Премьер-министр Казахстана Даниал Ахметов встретился с представителями немецкой компании "ХайдельбергЦемент".
< Компания "Seament Ukraine" построит в Черниговской области экологически чистый цементный завод.


6 декабря Инвестиционный банк "ТРАСТ" в качестве платежного агента произвел выплату 6 купона и погашение по облигациям ООО "НИДАН-ФУДС".

Новости о компании Нидан

6 декабря Инвестиционный банк "ТРАСТ" в качестве платежного агента произвел выплату 6 купона и погашение по облигациям ООО "НИДАН-ФУДС".

№ гос. регистрации 4-01-36038-R, дата регистрации - 22/07/03, номинал - 1000,00 руб.
Ставка купона 1 % годовых или 4,99 рубля на 1 облигацию.
Общее количество облигаций 1 901 штук.
Сумма выплат - 1 910 485,99 рублей.
Эмитент, номер эмиссии: НИДАН-ФУДС, 1
Вид долговых обязательств: Облигации
Статус эмиссии: В обращении
Вид размещения: Публичное
Номинал, валюта: 1000, RUR
Объем эмиссии: 850 000 000
Дата регистрации: 22.07.2003
Гос. Регистрационный номер: 4-01-36038-R
код ISIN: RU0008194196
Дата начала размещения: 10.12.2003
Дата окончания размещения: 10.12.2003
Ставка купона: 1,2,3 купоны - 17% годовых
4-6 купоны - 1% годовых.
Периодичность выплаты купона: 2 раз(а) в год
Дата погашения: 06.12.2006
Агент по размещению облигаций: Организатор - Инвестиционный банк ТРАСТ. Со-организатор - Банк Союз, Совместные менеджеры - Альфа-Банк, Вэб-Инвест Банк, ИГ АТОН, ИК Универ, Москоммерцбанк
Торговая площадка: ММВБ
Профиль эмитента: Компания "НИДАН-ФУДС" - один из четырех лидеров на российском рынке натуральных соков и нектаров и абсолютный лидер на рынке в Сибирском регионе. Производство оснащено самым современным оборудованием. В арсенале компании такие известные бренды, как соки и нектары "Чемпион", "Моя семья", витаминизированные напитки "Да!", соки "Caprice" и холодный чай "Caprice Ice Tea". Производство продукции "НИДАН-ФУДС" осуществляется в России и на Украине на собственных заводах компании, а также на арендованных площадях в Новосибирске, Бийске.
Выпуски в обращении:
1 выпусков RUR 850 000 000

(Сbonds ИА 06.12.06)

См. также в разделе "Новости о компании Нидан"

< 6 декабря Инвестиционный банк "ТРАСТ" в качестве платежного агента произвел выплату 6 купона и погашение по облигациям ООО "НИДАН-ФУДС".
< ОАО "Нидан Соки" объявляет о назначении на должность директора Департамента внутреннего контроля и аудита Ирины Третьяковой.
< В декабре 2006 года на производственных мощностях компании "Нидан Соки" начался розлив соковой продукции "Экес-Гранини Рус".


ОАО "Нидан Соки" объявляет о назначении на должность директора Департамента внутреннего контроля и аудита Ирины Третьяковой.

Новости о компании Нидан

ОАО "Нидан Соки" объявляет о назначении на должность директора Департамента внутреннего контроля и аудита Ирины Третьяковой.

С декабря 2006 года Департамент внутреннего контроля и аудита ОАО "Нидан Соки" возглавляет Ирина Третьякова. В ее компетенции находится защита интересов инвесторов и акционеров в деятельности компании, ее дочерних предприятий и структурных подразделений. Особое внимание будет уделено выявлению и оценке рисков, развитию и оптимизации бизнес-процессов и построению эффективной системы внутреннего контроля компании.
Ирина Третьякова родилась в Москве 28 января 1967 г. В 1989 г. окончила Московский Институт Народного Хозяйства по специальности "товаровед, организатор торговли". Начала карьеру в Министерстве торговли СССР инспектором Главподторга. Проработав три года бухгалтером и главным бухгалтером в различных коммерческих организациях, в 1993 году пришла в ООО "Рибок Россия", где прошла путь от должности главного бухгалтера до финансового директора. С 2000 г. возглавляет финансовые дирекции таких компаний, как IBS и Akzo Nobel. В Группу компаний "НИДАН" Ирина Третьякова пришла в 2003 г. финансовым директором бизнес-направления "Соки России". С декабря 2006 г. работает в качестве директора Департамента внутреннего контроля и аудита ОАО "Нидан Соки".
Трудовая биография Ирины Третьяковой богата профессиональными достижениями: успешное внедрение ERP-систем SAP R\3 в трех разных компаниях, руководство бэк-офисами финансового, административного, кадрового и других отделов, создание команды, реорганизация отделов, департаментов, бизнес-процессов и структуры разных компаний, постановка учета в соответствии с западными стандартами и т.д.
Комментируя назначение, Исполнительный директор ГК "НИДАН" Ольга Еремеева отметила: "Ирина Третьякова обладает богатым опытом работы в финансовой сфере, не раз проходила аудит компаний "большой четверки", хорошо знает все бизнес-процессы в компании, и я уверена, что она сможет внести существенный вклад в совершенствование системы внутреннего контроля и минимизацию бизнес-рисков компании на рынке. Ирина заняла пост директора Департамента внутреннего контроля и аудита "Нидан Соки" на качественно новом этапе развития нашей компании, поэтому мы надеемся, что ее профессиональный подход поможет в достижении тех целей, которые Группа компаний "НИДАН" поставила перед собой как в краткосрочной, так и в долгосрочной перспективе".
ОАО "Нидан Соки" - один из четырех лидеров российского рынка натуральных соков и соковой продукции (17,9% рынка по данным исследований компании "Бизнес Аналитика") и абсолютный лидер в сибирском регионе (более 46% рынка). "Нидан Соки" производит соковую продукцию под такими торговыми знаками, как Caprice, Caprice Tea, "Моя Семья", "Сокос", "Чемпион", напитки на основе 100% сока "Да!".
ОАО "Нидан Соки" входит в состав Группы компаний "НИДАН" и объединяет все производственные и сбытовые активы холдинга, в том числе ООО "Нидан-Гросс" (Москва) и ООО "СП Нидан-Экофрукт" (Новосибирск).
Продукция компании представлена во всех регионах России, а также в странах СНГ и Монголии. Оборот компании в 2005 году составил $211,8 млн.

Для справки: Название компании: Нидан Соки, ООО Адрес: 140053, Московская область, Микрорайон Белая Дача,пос. Котельники, 1-й Покровский проезд дом 2 Вид деятельности: Производство соков Телефоны: (495)7821765 E-Mail: press@nidan.ru, nidan@nidan.ru Web: http://www.nidan.ru Руководитель: Ирина Третьякова, директор Департамента внутреннего контроля и аудита

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости о компании Нидан"

< 6 декабря Инвестиционный банк "ТРАСТ" в качестве платежного агента произвел выплату 6 купона и погашение по облигациям ООО "НИДАН-ФУДС".
< ОАО "Нидан Соки" объявляет о назначении на должность директора Департамента внутреннего контроля и аудита Ирины Третьяковой.
< В декабре 2006 года на производственных мощностях компании "Нидан Соки" начался розлив соковой продукции "Экес-Гранини Рус".


В декабре 2006 года на производственных мощностях компании "Нидан Соки" начался розлив соковой продукции "Экес-Гранини Рус".

Новости о компании Нидан

В декабре 2006 года на производственных мощностях компании "Нидан Соки" начался розлив соковой продукции "Экес-Гранини Рус".

Осенью этого года один из лидеров российского сокового рынка ОАО "Нидан Соки" и ООО "Экес-Гранини Рус", входящее в международную группу компаний Eckes-Granini Gruppe, подписали договор о сотрудничестве. Согласно подписанному договору с середины декабря 2006 г. на производственных мощностях ОАО "Нидан Соки" начался розлив соковой продукции компании "Экес-Гранини Рус" под брендом "Услада" 4 различных вкусов в упаковке 1,5 л.
Фирма "Экес" была основана в Германии в 1857 году. В 1994 году произошло слияние с фирмой "Гранини", и сейчас компания Eckes-Granini — лидер на европейском рынке сокосодержащих напитков с ежегодным оборотом в 900 млн. долларов. Продукция компании в России выпускается под марками Granini, "Услада", Depsona.
Компания "Нидан Соки" неслучайно была выбрана крупным мировым производителем в качестве партнера. Ранее "Экес-Гранини Рус" уже прибегала к услугам многих российских компаний, а сегодня остановила свой выбор на крупной, наиболее динамично развивающейся в соковой отрасли компании "Нидан Соки", среди конкурентных преимуществ которой большой практический опыт, высокая квалификация персонала, широкая ассортиментная линейка упаковок, уникальные производственные линии, сертификация производства по стандарту ISO 9001:2000 и соответствие международной системе HACCP, инновационные технологии.
Как сообщил Генеральный директор ОАО "Нидан Соки" Андрей Яновский, "Экес-Гранини Рус" будет производить соки "Услада" на резервных мощностях подмосковного завода "Нидан-Гросс". Общие мощности этого предприятия рассчитаны на производство 1 млн. литров продукции в сутки. "Я приветствую сотрудничество "Нидан Соки" с одним из крупнейших европейских производителей соковой продукции: оно выгодно обеим сторонам, а также российским потребителям, которые выигрывают от разнообразия предложений на соковом рынке", - считает Андрей Яновский.
ОАО "Нидан Соки" - один из трех лидеров российского рынка натуральных соков и соковой продукции (17,9% рынка по данным исследований компании "Бизнес Аналитика") и абсолютный лидер в сибирском регионе (более 46% рынка). "Нидан Соки" производит соковую продукцию под такими торговыми знаками, как Caprice, Caprice Tea, "Моя Семья", "Сокос", "Чемпион", напитки на основе 100% сока "Да!".
ОАО "Нидан Соки" входит в состав Группы компаний "НИДАН" и объединяет все производственные и сбытовые активы холдинга, в том числе ООО "Нидан-Гросс" (Москва) и ООО "СП Нидан-Экофрукт" (Новосибирск).
Продукция компании представлена во всех регионах России, а также в странах СНГ и Монголии. Оборот компании в 2005 году составил $211,8 млн.

Для справки: Название компании: Нидан Соки, ООО Адрес: 140053, Московская область, Микрорайон Белая Дача,пос. Котельники, 1-й Покровский проезд дом 2 Вид деятельности: Производство соков Телефоны: (495)7821765 E-Mail: press@nidan.ru, nidan@nidan.ru Web: http://www.nidan.ru Руководитель: Ирина Третьякова, директор Департамента внутреннего контроля и аудита

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости о компании Нидан"

< 6 декабря Инвестиционный банк "ТРАСТ" в качестве платежного агента произвел выплату 6 купона и погашение по облигациям ООО "НИДАН-ФУДС".
< ОАО "Нидан Соки" объявляет о назначении на должность директора Департамента внутреннего контроля и аудита Ирины Третьяковой.
< В декабре 2006 года на производственных мощностях компании "Нидан Соки" начался розлив соковой продукции "Экес-Гранини Рус".


Квас "Очаковский" получил гран-при.

Новости о компании Очаково

Квас "Очаковский" получил гран-при.

30 ноября в рамках XI Международного симпозиума по проблемам пивоварения состоялся X Международный профессиональный конкурс "Лучшее пиво, безалкогольный напиток и минеральная вода". По итогам конкурса пиво "Очаково Премиум" завоевало три золотых медали, а квас "Очаковский" кроме золотой медали получил еще и Гран-при.
Организаторами симпозиума выступили: Министерство сельского хозяйства РФ, Россельхозакадемия, ГУ "Всероссийский научно-исследовательский институт пивоваренной, безалкогольной и винодельческой промышленности", Союз российских пивоваров.
Комбинат "Очаково" на симпозиуме представлял заместитель генерального директора по производству и качеству Константин Кобелев. В рамках симпозиума Константин Кобелев выступил с докладом на тему "Солодовый поликонцентрат из зерновых культур".
По результатам работы симпозиума Константин Викторович был награжден дипломом "За активное участие в юбилейном Х Международном профессиональном конкурсе "Лучшее пиво года".

Для справки: Название компании: МПБК Очаково, ЗАО Регион: Москва Адрес: 121471, Москва, Рябиновая ул., д. 44 Вид деятельности: Производство напитков Телефоны: (495)7853933 Факсы: (495)7853911 E-Mail: marketing@ochakovo.ru; info@ochakovo.ru Web: http://www.ochakovo.ru Руководитель: Кочетов Алексей Андреевич, президент

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Новости о компании Очаково"

< Квас "Очаковский" получил гран-при.
< Торговый дом ООО "Очаково-Тверь" принял участие в 9-ой специализированной выставке "Бахусэкспо", проходившей с 29 ноября по 1 декабря в Твери.


Торговый дом ООО "Очаково-Тверь" принял участие в 9-ой специализированной выставке "Бахусэкспо", проходившей с 29 ноября по 1 декабря в Твери.

Новости о компании Очаково

Торговый дом ООО "Очаково-Тверь" принял участие в 9-ой специализированной выставке "Бахусэкспо", проходившей с 29 ноября по 1 декабря в Твери.

Организатором выставки выступила некоммерческое партнерство "Тверская алкогольная ассоциация". Главной целью выставки является продвижение на рынок высококачественной продукции, налаживание деловых контактов между производителями оптовой и розничной торговли, ресторанного и рекламного бизнеса.
На выставке были представлены экспозиции ведущих операторов виноводочного рынка. "Очаково-Тверь" представил всю линейку вин Южной винной компании: полусухие, сухие и выдержанные.

Для справки: Название компании: МПБК Очаково, ЗАО Регион: Москва Адрес: 121471, Москва, Рябиновая ул., д. 44 Вид деятельности: Производство напитков Телефоны: (495)7853933 Факсы: (495)7853911 E-Mail: marketing@ochakovo.ru; info@ochakovo.ru Web: http://www.ochakovo.ru Руководитель: Кочетов Алексей Андреевич, президент

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Новости о компании Очаково"

< Квас "Очаковский" получил гран-при.
< Торговый дом ООО "Очаково-Тверь" принял участие в 9-ой специализированной выставке "Бахусэкспо", проходившей с 29 ноября по 1 декабря в Твери.


Совместный проект Компании Мастер и Телеканала ТНТ - новый энергетический напиток "Камеди Клаб" (ComedyClub).

Новости прочих компаний

Совместный проект Компании Мастер и Телеканала ТНТ - новый энергетический напиток "Камеди Клаб" (ComedyClub).

Это новый энергетический напиток с натуральным апельсиновым соком, экстрактами трав и комплексом витаминов!
Заряженный убойным юмором и дерзкими шутками!
Его по праву оценят:
современные юноши и девушки,
эстетствующие и продвинутые,
раскованные и самоуверенные,
дерзкие и смелые,
любители хорошего юмора,
а также поклонники и сочувствующие резидентам юмор кафе - Камеди Клаб.
Напиток "Камеди Клаб"выпускается в удобных алюминиевых банках, объемом 0,33л.

Для справки: Название компании: Компания Мастер Регион: Москва Адрес: 140032, Московская область., Люберецкий район, п. Малаховка, ул. Гаражная д.3 Вид деятельности: Напитки Телефоны: (495) 5013101 (495) 5019901 Факсы: (495) 5019736 E-Mail: master@masternet.ru Web: http://www.sobe.ru

(INFOLine, ИА (по материалам компании) 01.11.06)

См. также в разделе "Новости прочих компаний"

< Совместный проект Компании Мастер и Телеканала ТНТ - новый энергетический напиток "Камеди Клаб" (ComedyClub).
< Кмпания Мастер выпустила коллекцию слабоалкогольных напитков "Коктейли Мира".
< Компания Мастер начала выпуск новых уникальных газированных напитков "Giraffe" (Жираф).


Кмпания Мастер выпустила коллекцию слабоалкогольных напитков "Коктейли Мира".

Новости прочих компаний

Кмпания Мастер выпустила коллекцию слабоалкогольных напитков "Коктейли Мира".

Слабоалкогольные напитки "Коктейли Мира"
созданы специально для
молодых людей и девушек
независимых, целеустремленных и любознательных
живущих в поиске разнообразия
для раскованных и свободных
для тех, кто ценит качественные продукты и не боится пробовать новое!
Линейка коктейлей представлена четырьмя оригинальными вкусами, итак встречайте:
РИО - необычный коктейль со вкусом текилы и экзотического фрукта гуанабано.
ТОКИО - гармоничное сочетание традиционных вкусов вишни и саке.
ИБИЦА - освежающий вкус джина, карамболы и зелёного яблока.
КАЗАНТИП - лёгкий вкус рома с соком лайма.

КОКТЕЙЛИ МИРА- оригинальный запоминающийся вкус каждого напитка, стильный дизайн, качественный продукт по доступной цене!

Для справки: Название компании: Компания Мастер Регион: Москва Адрес: 140032, Московская область., Люберецкий район, п. Малаховка, ул. Гаражная д.3 Вид деятельности: Напитки Телефоны: (495) 5013101 (495) 5019901 Факсы: (495) 5019736 E-Mail: master@masternet.ru Web: http://www.sobe.ru

(INFOLine, ИА (по материалам компании) 23.10.06)

См. также в разделе "Новости прочих компаний"

< Совместный проект Компании Мастер и Телеканала ТНТ - новый энергетический напиток "Камеди Клаб" (ComedyClub).
< Кмпания Мастер выпустила коллекцию слабоалкогольных напитков "Коктейли Мира".
< Компания Мастер начала выпуск новых уникальных газированных напитков "Giraffe" (Жираф).


Компания Мастер начала выпуск новых уникальных газированных напитков "Giraffe" (Жираф).

Новости прочих компаний

Компания Мастер начала выпуск новых уникальных газированных напитков "Giraffe" (Жираф).

"Giraffe"- это газированные напитки на сахаре, отличающиеся высоким качеством, насыщенным вкусом, стильным дизайном.
Они не только улучшают настроение, но и помогают привлечь к себе внимание!
В ассортиментную линейку серии "Giraffe"входят 7 вкусов: Кола, Апельсин, Лимонад, Крем-Сода, Цитрон, Цедрата, Тоник.
Напитки "Giraffe" разливаются в ПЭТ бутылки объемом 0,6 и 2 литра.
Если ты активен, коммуникабелен, стремишься к лидерству и самовыражению напитки "Giraffe"как раз для тебя!

Для справки: Название компании: Компания Мастер Регион: Москва Адрес: 140032, Московская область., Люберецкий район, п. Малаховка, ул. Гаражная д.3 Вид деятельности: Напитки Телефоны: (495) 5013101 (495) 5019901 Факсы: (495) 5019736 E-Mail: master@masternet.ru Web: http://www.sobe.ru

(INFOLine, ИА (по материалам компании) 10.11.06)

См. также в разделе "Новости прочих компаний"

< Совместный проект Компании Мастер и Телеканала ТНТ - новый энергетический напиток "Камеди Клаб" (ComedyClub).
< Кмпания Мастер выпустила коллекцию слабоалкогольных напитков "Коктейли Мира".
< Компания Мастер начала выпуск новых уникальных газированных напитков "Giraffe" (Жираф).


ОАО "Вимм-Билль-Данн Продукты Питания" объявляет финансовые результаты за третий квартал 2006 г.

Новости о компании Вимм-Билль-Данн

ОАО "Вимм-Билль-Данн Продукты Питания" объявляет финансовые результаты за третий квартал 2006 г.

Подробности (архив zip) нажмите здесь

Для справки: Название компании: Вимм-Билль-Данн Продукты Питания, ОАО Регион: Москва Адрес: 109028, Москва, ул.Солянка 13, строение 2 Вид деятельности: Пищевая промышленность Телефоны: (495)1055805 Факсы: (495)1055800 E-Mail: info@wbd.ru; Ella@wbd.ru; ir@wbd.ru Web: http://www.wbd.ru Руководитель: Якобашвили Давид Михайлович, председатель совета директоров; Тони Махер, Главный исполнительный директор

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости о компании Вимм-Билль-Данн"

< ОАО "Вимм-Билль-Данн Продукты Питания" объявляет финансовые результаты за третий квартал 2006 г.


Red Devil "Хэппилэнд" от представляет финальную вечеринку трибьют-проекта "Вспомнить все", посвященную двадцатилетию российской танцевальной культуры.

Новости о компании Хэппиленд

Red Devil "Хэппилэнд" от представляет финальную вечеринку трибьют-проекта "Вспомнить все", посвященную двадцатилетию российской танцевальной культуры.

В пятницу 8 декабря в клубе "Тень" в Москве при всеобъемлющей поддержке Red Devil® стартует The best of, парад подлинных героев российского клубного движения 90-х.
В 2006 году российские клабберы отмечают XX-летие российской клубной культуры.
В течение этого года промоутерская группа "Знаки" при глобальной поддержке бренда Red Devil®, радиостанции DFM, журнала "Не спать" и портала www.44100.com рассказывала о том, как развивалась клубная культура, о первых подпольных вечеринках, эпохе становления "московского гламура", Казантипе, "Фортах", русской Ибице – обо всем, чем жили клабберы в эти годы.
Финальная вечеринка проекта в клубе "Тень" подводит итоги прошедшего двадцатилетия, собирая в одном месте лучших российских диджеев и музыкантов. Впервые за долгие годы на танц-поле сойдутся король российского транса DJ Фонарь, апологеты техно-звука Володя и Спирит, известные своей тягой к брейксу Дэн и Эд Космонавт, а также Хаус-гуру DJ Grad. Но главным сюрпризом вечера обещает стать воссоединение легендарной группы Arrival. Проект Дмитрия Пустовалова фактически определивший клубный звук 90-х, после долгого молчания вновь выходит на большую сцену.
Как обычно, очаровательные помощницы Red Devil® приготовили для Вас стильные подарки за покупку любых напитков под торговой маркой Red Devil®. Не забудьте занести в свой календарь 8 декабря, дату проведения Final Countdown, последней вечеринки "Вспомнить все", на которую нужно попасть обязательно!

Для справки: Название компании: Корпорация Хэппилэнд Регион: Москва Адрес: Россия, 105062, г. Москва, ул. Покровка, д.28, стр. 2 Вид деятельности: Слабоалкогольные и безалкогольные напитки Телефоны: (495)7285984, 7285985, 7285999 E-Mail: info@happyland-drink.ru Web: http://www.happyland-drink.ru Руководитель: Игорь Барбашов

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Новости о компании Хэппиленд"

< Red Devil "Хэппилэнд" от представляет финальную вечеринку трибьют-проекта "Вспомнить все", посвященную двадцатилетию российской танцевальной культуры.


"Сандора" не планирует IPO - исполнительный директор.

Новости зарубежных компаний

"Сандора" не планирует IPO - исполнительный директор.

Крупнейший производитель соков в Украине - компания "Сандора" - не планирует осуществить первичное публичное размещение акций (IPO). Об этом сообщил исполнительный директор ООО "Сандора" Игорь Ланда.
"Публичное размещение акций предприятия не планируется", - сказал он. В то же время И.Ланда рассказал, что по данным розничного аудита, в I половине 2006 года компания увеличила объемы продаж на 33% по сравнению с аналогичным периодом 2005 года.
Напомним, в июне 2006 года введен в эксплуатацию новый завод ООО "Сандора". Его проектные мощности составляют 124,074 ед. продукции в час. Совместное украинско-литовское предприятие "Сандора" создано в 1995 году и сегодня является лидером украинского рынка соков и соковой продукции с долей в 47%. Компания специализируется на производстве соков, нектаров, морсов, а также вина.
Емкость рынка соков на сегодняшний день составляет около 500-550 млн. литров. Рынок еще не насыщен, так как потребителями сока являются менее 50% населения Украины. Его насыщение возможно не раньше 2010 года.

Для справки: Название компании: Сандора, ООО Адрес: 54028, г. Николаев, ул. Новозаводская, 17 Телефоны: (0512) 561481, 561413, 231222 Факсы: (0512) 231222, 234088, 236243 E-Mail: sandora@sandora.mk.ua Web: http://www.sandora.mk.ua

(ЛIГАБiзнесIнформ 06.12.06)

См. также в разделе "Новости зарубежных компаний"

< "Сандора" не планирует IPO - исполнительный директор.
< ОАО "Минский завод безалкогольных напитков" завоевал пять наград на конкурсе в Москве.
< ОАО "Одесский консервный завод детского питания" выпустил на украинский рынок детского питания новый продукт.


ОАО "Минский завод безалкогольных напитков" завоевал пять наград на конкурсе в Москве.

Новости зарубежных компаний

ОАО "Минский завод безалкогольных напитков" завоевал пять наград на конкурсе в Москве.

ОАО "Минский завод безалкогольных напитков" завоевал три золотые медали и Гран-при на X Международном профессиональном конкурсе "Лучшее пиво, лучший безалкогольный напиток и лучшая минеральная вода года", который прошел в Москве.
Питьевая вода "Минская" и безалкогольный напиток "Квасыч на меду" удостоены золотых медалей в номинации "Лучшая минеральная и питьевая вода", а "Березовый сок газированный" был – золотой медали и высшей награды – Гран-при.
Кроме того, по итогам конкурса "Лучшим брендом года" был признан напиток "Ледяной чай" производства Минского завода безалкогольных напитков.
Комиссия также отметила специальной премией в области качества европейский уровень производства минеральной воды "Минская-4".
Всего в конкурсе участвовало более 70 предприятий. Оценка проводилась международной профессиональной дегустационной комиссией, состоящей из высококвалифицированных специалистов из России и других стран.
Минский завод безалкогольных напитков является лидером по производству минеральных и питьевых вод, безалкогольных и слабоалкогольных напитков на белорусском рынке. Ассортимент выпускаемой заводом продукции составляет более 80 наименований. Суммарная мощность оборудования – около 480 тыс. бутылок в сутки. Система менеджмента качества разработки и производства продукции сертифицирована на соответствие международным требованиям ИСО 9001-2001. Минский завод безалкогольных напитков создан в 1966 году. На заводе работают около 500 человек.

(INFOLine, ИА (по материалам Посольства Республики Беларусь в РФ) 05.12.06)

См. также в разделе "Новости зарубежных компаний"

< "Сандора" не планирует IPO - исполнительный директор.
< ОАО "Минский завод безалкогольных напитков" завоевал пять наград на конкурсе в Москве.
< ОАО "Одесский консервный завод детского питания" выпустил на украинский рынок детского питания новый продукт.


ОАО "Одесский консервный завод детского питания" выпустил на украинский рынок детского питания новый продукт.

Новости зарубежных компаний

ОАО "Одесский консервный завод детского питания" выпустил на украинский рынок детского питания новый продукт.

ОАО "Одесский консервный завод детского питания" выводит на отраслевой рынок новый продукт – овощные и фруктовый соки и пюре для детского питания.
Детское питание ОКЗДП разработано в тесном сотрудничестве с ведущими экспертами в области диетологии и педиатрии и представляет собой инновационную серию вкусных соков и пюре для детей самого раннего возраста – начиная с введения первого прикорма.
Новая линия детского питания ОКЗДП создавалась при содействии ВНИИПКИ "Консервпромкомплекс" – практически единственным в Украине научным учреждением, занимающимся исследованиями в области разработки новых видов и технологий, стандартов и нормативной документации по производству продуктов для детского питания. Овощные и фруктовые пюре производятся из отборного отечественного сырья, полученного, в том числе и методом холодного протирания. Такой метод позволяет сохранить все полезные микроэлементы и витамины, содержащиеся в свежих фруктах и овощах. А установленная производственная линия позволяет выпускать более чем 700 тысяч единиц продукта в месяц.
Новинка абсолютно не уступает, а по многим своим показателям и превосходит продукцию импортного производства. К примеру, детское питание ОКЗДП не содержит крахмалы, ароматизаторы и консерванты. При этом смесь отличается строго сбалансированным составом компонентов, так необходимых растущему детскому организму в возрасте от 4 месяцев до 3 лет.
Предприятие со 140-летней историей, Одесский консервный завод детского питания во времена СССР был абсолютным лидером индустрии детского питания. Своей продукцией завод покрывал более чем 60% потребности огромной советской страны. На вкусных и полезных соках и пюре детского питания "Румяные щечки", "Неженка", "Кудесник" росли практически все советские дети!
Еще одним подтверждением безупречного качества выпускаемой продукции стал государственный заказ на производство продуктов питания для космонавтов, поступивший на предприятие в 1964 году.

Новый продукт ОКЗДП – подтверждение твердой и уверенной позиции предприятия, направленной на заботу и ответственность за здоровье молодого поколения, мощная заявка на лидерство на отечественном рынке детского питания, а также продолжение хорошей доброй традиции предприятия, сложившейся за 140-летнюю историю завода, - выпускать продукцию, отвечающую высочайшим стандартам здорового питания.

Для справки: Название компании: Витмарк-Украина, СП, ООО (Одесский консервный завод детского питания) Адрес: пер. Высокий, 22, г. Одесса, 65028, Украина Телефоны: (38 0482)344042 (38 0482)344043 Факсы: (38 0482)344042 (38 0482)344043 E-Mail: info@vitmark.com Web: http://www.vitmark.com Руководитель: Линецкая Наталья Александровна

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости зарубежных компаний"

< "Сандора" не планирует IPO - исполнительный директор.
< ОАО "Минский завод безалкогольных напитков" завоевал пять наград на конкурсе в Москве.
< ОАО "Одесский консервный завод детского питания" выпустил на украинский рынок детского питания новый продукт.


"Миргородский завод минеральных вод" вложит в 2007 г. 5 млн долл в логистику предприятия.

Новости рынка минеральной и питьевой воды

"Миргородский завод минеральных вод" вложит в 2007 г. 5 млн долл в логистику предприятия.

Миргородский завод минеральных вод намерен в 2007 г. инвестировать в развитие своей логистики 5 млн долл. Об этом сегодня на пресс-конференции сообщил генеральный директор IDS Group Николай Кмить. По его словам, эти средства пойдут на строительство современных складских помещений.
Н.Кмить так же отметил, что новая линия розлива, установка которой намечена в соответствие с планом замены 4-х старых линий предприятия, будет смонтирована на производстве в 2008 г.
Сегодня на Миргородском заводе минеральных вод была запущена новая линия разлива стоимостью 5,5 млн долл. Запуск этой линии даст возможность увеличить объемы производства воды "Миргородская" в 1,71 раза.
Миргородский завод минеральных вод входит в состав холдинга IDS Group. Холдинг IDS Group создан в 2004 г. в результате объединения украинских производителей минеральных вод и их дистрибьюторов: Миргородского завода минеральных вод, Моршинского завода минеральных вод "Оскар", ЗАО "Индустриальные и дистрибуционные системы" ("ИДС") и ОАО "Новая".
Компания производит минеральную воду под марками: "Миргородская", "Моршинская", "Старый Миргород", "Аляска", "Сорочинская", а также импортирует из Грузии воду "Боржоми".

Для справки: Название компании: Миргородский завод минеральных вод (МЗМВ) Адрес: 37600, Украина, Миргород, ул. Минзаводская, 1 Телефоны: (05355)58891 Факсы: (05355)58891 E-Mail: office@mzmv.com.ua

Для справки: Название компании: Нова, ОАО Адрес: 82482, Украина, Львовская обл., г. Моршин, ул. Геологов, 12,а Телефоны: (03260)60630 Факсы: (03260)60630 E-Mail: novahod@novahod.com.ua Web: http://www.novahod.com.ua

(РосБизнесКонсалтинг-Украина 05.12.06)

См. также в разделе "Новости рынка минеральной и питьевой воды"

< "Миргородский завод минеральных вод" вложит в 2007 г. 5 млн долл в логистику предприятия.
< ЗАО "Оболонь" начала выпуск новой воды "Прозора Вершина".
< Роспотребнадзор забраковал 25 тыс. литров минеральной воды (Санкт-Петербург).


ЗАО "Оболонь" начала выпуск новой воды "Прозора Вершина".

Новости рынка минеральной и питьевой воды

ЗАО "Оболонь" начала выпуск новой воды "Прозора Вершина".

Согласно классификации подземных вод, «Прозора» - вода питьевая артезианская наивысшего качества, экологически чистая. Добывается эта вода из скважин глубиной свыше 100 метров, которые расположены в Хмельницкой области.
Вода «Прозора» разливается непосредственно из скважины по технологии, которая позволяет избежать контакта с воздухом и сохранить все лучшие естественные вкусовые свойства в течение длительного времени. Такая вода положительно влияет на работу желудка и кишечника, что в свою очередь улучшает обмен веществ, имеет оздоровляющий эффект.
«Прозора - живи молодым!»
Вода «Прозора» является уникальной, поскольку вобрала у себя жизненную энергию миллионов лет. Она имеет редкое свойство - информационную память. В каждой молекуле «Прозорой» сохраняется информация о наилучших украинских источниках и экологически чистом регионе добывания.
Вода «Прозора Вершина якості» сертифицирована и отвечает требованиям всех государственных стандартов на питьевую воду. «Прозора» имеет сбалансированный состав, совмещает вкус и свежесть ключевой воды, а также чистоту и структуру талой. Эта вода подходит для потребления самому широкому кругу потребителей разного возраста и рода занятий: малышам, молодежи, которая занимается спортом, женщинам, которые кроме наслаждения от ее потребления получат еще и прекрасный внешний эффект. Среди почитателей «Прозорої» есть и наивысшие должностные лица государства, которые ценят богатства родной украинской земли.
«Прозора»: никаких ограничений
«Прозора» идеально подходит как для питья, так и для приготовления еды и напитков, поскольку обеспечивает полноту вкуса и больше пользы, чем обычная вода, дополняет аромат явст ощущением свежести и чистоты. Эти свойства делают «Прозору» незаменимой как в домашнем хозяйстве, так и в заведениях общественного питания.
Неповторимый родниковый вкус, минеральный баланс, отсутствие химической обработки и консервантов в «Прозорой» удовлетворяют потребностям человеческого организма в воде и способствуют выведению радионуклидов. Эту воду можно употреблять уверенно, поскольку она проходит жесткий химический и микробиологический анализ под контролем ответственных санитарных служб.
«Прозора Вершина якості» разливается на самом современном оборудовании немецкого производства, что позволяет в полном объеме перенести в каждую бутылку все ценности, созданные природой. Даже срезаные цветы дольше будут хранить свою свежесть и привлекательность, если их поместить в эту воду.
Все ради удобства
«Прозора» разливается в ПЭТ-бутылки объемом 0,5 л, 1,5 л (газированная и негазированная) и 6 л. Привлекает внимание замечательная форма бутылки «Прозорой», обеспечивающая удобство при наливе, а также позволяющая без особенного дискомфорта переносить ее в руке - она не бьется о ногу при ходьбе.
Бутылку негазированной «Прозорой» объемом 0,5 л. дополняет удобный спортивный колпачок для тех потребителей, которые ведут активный образ жизни и избирают «Прозору» как незаменимого спутника во время занятий спортом.
Выгодно выделяет «Прозору» среди других вод и инновационный дизайн этикетки. Он притягивает взгляд очертаниями горных вершин, выполненных в чистых, насыщенных цветах, которые подчеркивают холодную чистоту и прозрачность этой воды. Двустороннее нанесение рисунка на этикетке создает эффект панорамы - оно поглощает и притягивает взгляд добавляя изображению многомерности.
Держа в руках бутылку «Прозорой», возникает лишь одно желание - попробовать.
Еще одним фактом в пользу «Прозорой» является ее доступная цена. Вода позиционируется в среднем» ценовом сегменте, розничная цена за бутылку 0,5 л. составляет 1,5 грн. и 2,3 грн. - за 1,5 л.
Самое главное человеческое богатство - это здоровье. Вода же - является источником жизни, поскольку человеческий организм содержит до 75-80% воды. Вода является основой здоровой и цветущей природы нашей планеты. Поэтому будьте богаты - пейте воду «Прозора Вершина якості», одновременно заботясь о своем здоровье и здоровье своей семьи.

Для справки: Название компании: Оболонь, ЗАО Адрес: 04655, Украина, г. Киев, ул. Богатырская, 3 Вид деятельности: Производство слабоалкогольных напитков Телефоны: (10380044) 4128410 Факсы: (10380044) 4127603 Web: http://obolon.ua/ Руководитель: Пучок Олександр Дмитрович, генеральный директор

(Українські Новини 11.12.06)

См. также в разделе "Новости рынка минеральной и питьевой воды"

< "Миргородский завод минеральных вод" вложит в 2007 г. 5 млн долл в логистику предприятия.
< ЗАО "Оболонь" начала выпуск новой воды "Прозора Вершина".
< Роспотребнадзор забраковал 25 тыс. литров минеральной воды (Санкт-Петербург).


Роспотребнадзор забраковал 25 тыс. литров минеральной воды (Санкт-Петербург).

Новости рынка минеральной и питьевой воды

Роспотребнадзор забраковал 25 тыс. литров минеральной воды (Санкт-Петербург).

Управление федеральной службы по надзору в сфере защиты прав потребителей и благополучия человека (Роспотребнадзора) по Санкт-Петербургу за 11 месяцев 2006 года провело исследования 712 проб минеральной воды. Как сообщили ИА REGNUM в пресс-службе территориального управления Роспотребнадзора, из них не соответствовали требованиям нормативных документов 120 проб (17% от общего числа), в том числе 14 проб не соответствовали санитарным нормам и правилам по микробиологическим показателям, содержанию токсичных элементов, остальные 109 проб (15,3%) - по общей минерализации, жесткости, ионному составу.
Была приостановлена реализация 134-х партий общим объемом 45 тыс. 113 литров минеральной воды и забраковано 192 партии объемом 24 тыс. 772 л. За выявленные нарушения применены меры административного взыскания в виде штрафов на 205 должностных лица и 13 юридических лиц на общую сумму 1 млн. 100 тыс. 500 рублей.

(Regnum 15.12.06)

См. также в разделе "Новости рынка минеральной и питьевой воды"

< "Миргородский завод минеральных вод" вложит в 2007 г. 5 млн долл в логистику предприятия.
< ЗАО "Оболонь" начала выпуск новой воды "Прозора Вершина".
< Роспотребнадзор забраковал 25 тыс. литров минеральной воды (Санкт-Петербург).


Офис компании по обслуживанию нефтепровода "Восточная Сибирь – Тихий океан" будет построен в Якутии.

Торговое и административное строительство

Офис компании по обслуживанию нефтепровода "Восточная Сибирь – Тихий океан" будет построен в Якутии.

Первоначальное место расположения офиса - Тында - не устроило нефтяников своим географическим положением и аэропортом.
Изначально обсуждалось два варианта – Нерюнгри и Тында. В амурском городе офис "Транснефти" мог бы появиться только на площади 25-тилетия Байкало-Амурской магистрали, остальные стройплощадки столицы БАМа нефтяников не устроили. Однако определяющими факторами при выборе будущего месторасположения офиса "Транснефти", пишет газета "Север-Телепорт", стало удобное географическое положение Нерюнгри, и там, в отличие от Тынды, аэропорт работает без перебоев. Повлиял и тот факт, что численность населения в Нерюнгри выше тындинской, а плотность городской застройки меньше, следовательно, и свободных стройплощадок в центре Нерюнгри больше.

Для справки: Название компании: Транснефть, акционерная компания по транспорту нефти, ОАО Регион: Москва Адрес: 119180, Россия, Москва, Б.Полянка ул., 57 Телефоны: (495)9508170 (495)9538694 (495)9508900 (495)9535525 (495)9508901 Факсы: (495)9508900 (495)9535525 E-Mail: transneft@ak.transneft.ru Web: http://www.transneft.ru Руководитель: Вайншток Семен Михайлович, президент компании

(ИА Амур.инфо 12.12.06)

См. также в разделе "Торговое и административное строительство"

< Офис компании по обслуживанию нефтепровода "Восточная Сибирь – Тихий океан" будет построен в Якутии.
< В Хабаровске будет построен крупный логистический терминал.
< В 2007 году в Приморском крае начнется строительство медицинского центра высоких технологий.


В Хабаровске будет построен крупный логистический терминал.

Торговое и административное строительство

В Хабаровске будет построен крупный логистический терминал.

Российская компания "Авалон Логистикс" при финансовом содействии английской фирмы "Raven Russia" в 2007 году приступит к строительству в Хабаровске крупного логистического терминала, который разместится на площади, превышающей более 10 га.
Общий объем иностранных инвестиций при этом составит более 30 млн. долларов.
Это всего лишь один из широкого перечня объектов, которые уже реализуются или спланированы в рамках городских инвестиционных проектов.

Для справки: Название компании: Авалон Логистикс, ООО Регион: Москва Адрес: 141006, Московская обл., Мытищи, Олимпийский пр., д. 38/5 Телефоны: (495)9319130 Факсы: (495)9319132 E-Mail: mail@avalonlogistics.ru Web: http://www.avalongroup.ru

Для справки: Название компании: Raven Russia LTD Регион: Москва Адрес: 115035, г.Москва, Садовническая улица, 82/4, Бизнес Парк Аврора Вид деятельности: Девелопмент Телефоны: (495)2259393 Факсы: (495)2259300 E-Mail: sbaykin@theravengroup.co.uk Web: http://www.ravenrussia.co.uk/rus Руководитель: Сергей Байкин, контактное лицо

(Regions.ru 13.12.06)

См. также в разделе "Торговое и административное строительство"

< Офис компании по обслуживанию нефтепровода "Восточная Сибирь – Тихий океан" будет построен в Якутии.
< В Хабаровске будет построен крупный логистический терминал.
< В 2007 году в Приморском крае начнется строительство медицинского центра высоких технологий.


В 2007 году в Приморском крае начнется строительство медицинского центра высоких технологий.

Торговое и административное строительство

В 2007 году в Приморском крае начнется строительство медицинского центра высоких технологий.

Решение об этом принято на Президиуме Совета при Президенте РФ по реализации национальных проектов и демографии.
Как сообщил руководитель департамента здравоохранения администрации края Владимир Ушаков, приморским специалистам удалось обосновать необходимость строительства центра на своей территории и защитить проект учреждения. Кроме Владивостока в списке территорий, где появятся учреждения подобные центры – Алтай, Пермь, Челябинск, Смоленск, Новосибирск, Калининград.
Открытие нового центра позволит существенно сократить время ожидания операции и сделает высокотехнологичную медицинскую помощь более доступной не только для приморцев, но и для других жителей Дальневосточного региона.
Специализация центра, который появится в Приморском крае – травматология, ортопедия, эндопротезирование. Сегодня такие сложнейшие операции делают на базе краевой клинической больницы №1.
Напомним, развитие высокотехнологичных видов медицинской помощи – одно из важнейших направлений национального проекта "Здоровье". С началом его реализации возросло количество квот на лечение в ведущие клиники страны, планируется строительство 15-ти высокотехнологичных медицинских центров в российских регионах.

Для справки: Название компании: Приморский край, Администрация Адрес: 690110, г. Владивосток,ул. Светланская, д. 22 Телефоны: (4232) 20-92-20 (4232) 209269 (4232)209285 Факсы: (4232) 20-54-61 (4232)209194 E-Mail: administration@primorsky.ru Web: http://www.primorsky.ru Руководитель: Дарькин Сергей Михайлович, Глава Администрации; Розенберг Владимир Владимирович, Вице-Губернатор Приморского края по вопросам промышленности

(INFOLine, ИА (по материалам Администрации) 19.12.06)

См. также в разделе "Торговое и административное строительство"

< Офис компании по обслуживанию нефтепровода "Восточная Сибирь – Тихий океан" будет построен в Якутии.
< В Хабаровске будет построен крупный логистический терминал.
< В 2007 году в Приморском крае начнется строительство медицинского центра высоких технологий.


Губернатор Амурской области Леонид Коротков совершил рабочую поездку в Тамбовский район, где ознакомился с результатами программы строительства жилья для сельских специалистов.

Жилищное строительство

Губернатор Амурской области Леонид Коротков совершил рабочую поездку в Тамбовский район, где ознакомился с результатами программы строительства жилья для сельских специалистов.

В селе Лиманном Тамбовского района построен кирпичный двухквартирный дом стоимостью 1 млн. 200 рублей. 70 процентов затрат покрыли федеральный и областной бюджеты. По соседству строится еще один дом, который планируется закончить летом будущего года. В селе Новоалександровке в этом году 8 человек получили жилье, заложены еще два дома для молодых специалистов. По словам генерального директора АО "Димское" Людмилы Валовой, каждый год 2-3 млн. рублей предприятие направляет на строительство жилья. При этом используется несколько вариантов – строительство хозспособом, выделение беспроцентных ссуд на покупку жилья, также работники могут брать ссуды в банке, при этом предприятие гасит проценты.
Хозяйство заключает со специалистами договор найма. Те, кто уже отработал в "Димском" достаточно продолжительное время, могут жилье приватизировать.
На данный момент на территории области строится 69 жилых домов для сельских специалистов – из них 28 в Тамбовском районе, 19 - в Ивановском, 6 – в Бурейском и т.д. Программа строительства жилья работает по принципу софинансирования – 30 процентов платит собственник (организация), 40 областной бюджет, 30 федеральный.
"Это только начало, - оценивает первые итоги работы программы губернатор Леонид Коротков, - В областной бюджет заложено на строительство жилья для сельских специалистов 18 млн. рублей. Чуть больше 13 млн. рублей должно поступить из федерального бюджета. Естественно, что это небольшие суммы, и мы будем дальше использовать возможности партнерской работы области, федерального бюджета и местных властей". При этом губернатор подчеркнул, что "вода не течет под лежачий камень. Те хозяйства и руководители районов, которые проявили активность и инициативу, они и получили больше возможности в реализации этой программы". По словам Леонида Короткова не менее 45 домов будут сданы строителями до конца года.

Для справки: Название компании: Амурская область, Администрация Адрес: 675023, Амурская область, г. Благовещенск, ул. Ленина 135 Телефоны: (4162)596041 (4162)596001 Факсы: (4162)446201 E-Mail: mail@amurobl.ru; governor@amurobl.ru; secretar1@amurobl.ru Web: http://www.amurobl.ru Руководитель: Леонид Коротков, губернатор Описание: Евгений ДУЮНОВ, пресс-секретарь, duyunov@amurobl.ru

(INFOLine, ИА (по материалам Администрации) 12.12.06)

См. также в разделе "Жилищное строительство"

< Губернатор Амурской области Леонид Коротков совершил рабочую поездку в Тамбовский район, где ознакомился с результатами программы строительства жилья для сельских специалистов.
< До конца 2006 года в Солнечном микрорайоне Благовещенска официально появится первый дом.
< "Эдем" стал первой экспериментальной строительной площадкой.


До конца 2006 года в Солнечном микрорайоне Благовещенска официально появится первый дом.

Жилищное строительство

До конца 2006 года в Солнечном микрорайоне Благовещенска официально появится первый дом.

В микрорайоне "Солнечный" готовят к сдаче первый дом. На следующей неделе объект примет рабочая комиссия. Микрорайон начали строить три года назад. Тогда говорили, что он для бюджетников.
Работники муниципальной сферы по городской программе могли взять субсидию на покупку жилья. Новоселье в "Солнечном" отпразднуют 36 работников муниципальной службы.
Программа по улучшению жилищных условий для бюджетников начала работать еще в 2004 году. За два с половиной года на ее реализацию было потрачено больше четырех миллионов рублей.
13 однотипных многоэтажек, два детских сада и школа- это будущий микрорайон "Солнечный". Еще здесь появятся магазины, кафе и восемь пристроек для коммунальных служб.
Особенность микрорайона - экономное использование земли. Места для машин во дворах не запланированы, по проекту есть лишь гостевая стоянка. Возможно, недалеко от "Солнечного" появятся гаражи, но это пока только планы. Благовещенску Солнечный микрорайон запомнится революцией. По такой технологии в городе никто не строил дома еще не строил. По словам начальника участка Ивана Захаревича, применили "монолитное бескаркасное строительство".
Монолитное строительство практически незнакомо местным специалистам. Их надо было обучать, а это время. Китайцы все осваивают быстрее. На стройке работают 110 человек, из них 70 - иностранцы.
Первый дом в "Солнечном" должны были сдать еще в прошлом году. За просрочку компания теперь платит неустойку покупателям.
Все квартиры в новом микрорайоне уже раскуплены. В дом, который готовят к сдаче, приходят владельцы квартир. Они раньше комиссии принимают работу строителей. Некоторые покупатели изначально затевали перепланировку. "Обычно документы подаются еще на стадии рабочего проекта, - рассказал заместитель по строительству Евгений Макаров. - Мы их отправляем в институт, который и выдает нам новую планировку".
Когда Солнечный микрорайон будет готов, не берется загадывать никто. Но проект обещает, что "Солнечный" будет очень зеленым, в каждом дворе обязательно появится детская площадка. Благоустройством строители займутся весной, когда придет тепло.
Кстати, масштабные стройки, такие как микрорайон "Солнечный", не должны повлиять в городе на среднюю цену квадратного метра. По крайней мере, в сторону ее увеличения. В ближайшие три месяца риелторы вообще не прогнозируют рост цен на жилье. Сейчас один квадратный метр на рынке стоит 28 тысяч рублей. Такая цена установилась в мае, и пока нет предпосылок к ее изменению. По словам президента Гильдии риелторов Виталия Злочевского, этот год особенный: за последние пять лет самый бурный рост цен на жилье приходился на осень. В среднем ежегодно жилье дорожало не менее чем на 30 процентов. Сейчас на рынке предложение по-прежнему превышает спрос. Это тоже влияет на стабильность цен.

Для справки: Название компании: Амурская область, Администрация Адрес: 675023, Амурская область, г. Благовещенск, ул. Ленина 135 Телефоны: (4162)596041 (4162)596001 Факсы: (4162)446201 E-Mail: mail@amurobl.ru; governor@amurobl.ru; secretar1@amurobl.ru Web: http://www.amurobl.ru Руководитель: Леонид Коротков, губернатор Описание: Евгений ДУЮНОВ, пресс-секретарь, duyunov@amurobl.ru

(ИА Амур.инфо 19.12.06)

См. также в разделе "Жилищное строительство"

< Губернатор Амурской области Леонид Коротков совершил рабочую поездку в Тамбовский район, где ознакомился с результатами программы строительства жилья для сельских специалистов.
< До конца 2006 года в Солнечном микрорайоне Благовещенска официально появится первый дом.
< "Эдем" стал первой экспериментальной строительной площадкой.


"Эдем" стал первой экспериментальной строительной площадкой.

Жилищное строительство

"Эдем" стал первой экспериментальной строительной площадкой.

20 декабря состоялся третий пресс-тур в честь празднования 1 тыс. 100 дней на должности губернатора Сахалинской области Ивана Малахова. В этот день журналистам показали объекты строительства и благоустройства, возведенных и реконструированных при участии областной власти.
Строительный район "Эдем" стал первой площадкой посещения журналистов и чиновников. Здесь вице-губернатор области Владислав Никитин рассказал об уже проделанной работе и о перспективах строительной отрасли. "Эдем" - первая в области стройка, которая предусматривает планировку целого микрорайона. Часть жилья уже сдана в эксплуатацию, остальная – в процессе строительства. В этом году в "Эдеме" уже получили жилье 20 молодых семей, они стали первыми, принявшими участие в программе "Жилье – молодым". Остальные квартиры были приобретены на коммерческой основе. В "Эдеме" предусмотрено и строительство социального жилья, сюда заселятся жильцы ветхих домов, проживающих в районе.
Как отметил В. Никитин, уже сейчас понятно, что микрорайон получится очень удобным для проживания, на его территории будут расположены множество объектов социальной сферы: детские сады, магазины, парикмахерские и пр. Стоимость 1 кв. м жилья в микрорайоне нельзя назвать низкой, но сложнейшая система коммуникаций не позволила сделать стоимость ниже. В первом пусковом комплексе цена за 1 кв. м. составила около 30 тыс. руб., во втором возросла до 40 тыс. руб. Важно то, что в уже существующих домах функционирует товарищество собственников жилья. И эффект от такой деятельности налицо: отношение жильцов к новому дому иное, более бережное.
Весь микрорайон занимает около 100 тыс. кв. м., но строительство разбито на блоки до 2008-2009 гг. Однако и на этом строительная деятельность прекращена не будет. В дальнейшем планируется многоэтажно застроить и тот район, в котором сейчас находится частный сектор.

Для справки: Название компании: Сахалинская область, Администрация Адрес: 693011 г. Южно-Сахалинск ул. Карла Маркса-20 Телефоны: (42422)423449 (42422)422522 Факсы: (42422)423566 (42422)744517 E-Mail: Prom@invest.adm.sakhalin.ru; Ipa4@invest.adm.sakhalin.ru Web: http://www.adm.sakhalin.ru Руководитель: Малахов Иван Павлович, Глава Администрации

(ТИА "Острова" 26.12.06)

См. также в разделе "Жилищное строительство"

< Губернатор Амурской области Леонид Коротков совершил рабочую поездку в Тамбовский район, где ознакомился с результатами программы строительства жилья для сельских специалистов.
< До конца 2006 года в Солнечном микрорайоне Благовещенска официально появится первый дом.
< "Эдем" стал первой экспериментальной строительной площадкой.


Минпромэнерго: СНиПы подлежат обязательному исполнению.

Общие новости строительного комплекса

Минпромэнерго: СНиПы подлежат обязательному исполнению.

Профессиональным объединениям проектировщиков, архитекторов и строителей направлено совместное письмо Минпромэнерго России и Минрегионразвития России по практическому применению ряда строительных норм и правил (СНиП), принятых бывшим Госстроем России в 2001-2003 годах до вступления в силу Федерального закона "О техническом регулировании"
Ранее Минюстом России было принято решение не рассматривать эти нормы на предмет их государственной регистрации. Таким образом, указанные СНиПы подлежат обязательному исполнению наряду с другими аналогичными нормами, принятыми ранее, в соответствии с пунктом 1 статьи 46 Федерального закона "О техническом регулировании" впредь до вступления в силу соответствующих технических регламентов.

(INFOLine, ИА (по материалам Министерства промышленности и энергетики) 01.12.06)

См. также в разделе "Общие новости строительного комплекса"

< Минпромэнерго: СНиПы подлежат обязательному исполнению.
< АСР и Госдума обнародовали проект закона о саморегулировании.


АСР и Госдума обнародовали проект закона о саморегулировании.

Общие новости строительного комплекса

АСР и Госдума обнародовали проект закона о саморегулировании.

4 декабря 2006 года на расширенном заседании Совета АСР председатель Комитета Государственной Думы по собственности Виктор Плескачевский подвел итоги совместной работы Ассоциации и его ведомства по подготовке проекта изменений в Градостроительный кодекс РФ.
Итогом десятимесячной работы стала разработка проекта изменений по вопросам саморегулирования в градостроительной деятельности, который до конца года будет представлен учредителям и членам Ассоциации, а также ведущим организациям отрасли и государственным ведомствам для внесения предложений. Проект изменений после рассмотрения предложений предполагается утвердить в первом чтении, которое состоится в марте 2007 года.
По словам Виктора Плескачевского, ключевым вопросом, который должны решить представители стройиндустрии, являются критерии членства в саморегулируемой организации. Именно строительному сообществу необходимо выработать, принять и внедрить критерии, которым должен соответствовать хозяйствующий субъект для участия в строительной деятельности в зависимости от предмета такой деятельности (инвестор, заказчик, генеральный подрядчик, подрядчик, специализированная организация) и тем самым очистить строительную отрасль от ненадлежащих участников.
Напомним, что модернизация системы управления строительной деятельностью признана в Ассоциации приоритетным направлением деятельности, так как от эффективности этой системы напрямую зависит реализация национального проекта "Доступное жилье". Как отметил на Совете Президент АСР Николай Кошман, "строительное сообщество сегодня обладает всеми необходимыми ресурсами для самостоятельного управления отраслью, для решения общенациональных и локальных задач в сфере строительства. Саморегулируемая организация способна обеспечить ответственность строительных компаний перед потребителями их услуг путем выработки механизмов коллективной ответственности – через создание компенсационных фондов, принятие обязательного страхования строительных рисков и т.д.". По приглашению Ассоциации в работе над проектом поправок принял участие Российский Союз Строителей. Президент Союза Виктор Забелин, присутствовавший на заседании Совета, приветствовал инициативу АСР и выразил готовность поддержать саморегулирование в рамках его структуры: "Переход на саморегулирование позволит нам внедрить эффективные механизмы внутреннего контроля за деятельностью членов организации".
C проектом Федерального закона «О внесении изменений в Градостроительный кодекс Российской Федерации» можно ознакомиться здесь

(INFOLine, ИА (по материалам Ассоциации строителей России) 08.12.06)

См. также в разделе "Общие новости строительного комплекса"

< Минпромэнерго: СНиПы подлежат обязательному исполнению.
< АСР и Госдума обнародовали проект закона о саморегулировании.


Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.

Торговое и административное строительство

Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.

Функции инвестора строительства возложены на ООО "МАНФС Зенит-Интер". Для возведения административно-складского комплекса инвестору выделена территория общей площадью 0,62 га в промзоне "Строгино" (пр. № 607).
Общая площадь комплекса в промзоне "Строгино" составит 24,3 тыс. кв. м, из них 7,4 тыс. кв. м — подземная часть. Площадка стала компенсацией за освобождаемый земельный участок, расположенный по адресу: ул. 2-я Лыковская, вл. 63, к. 4.
Земельный участок на ул. 2-я Лыковская общей площадью 1,43 га предоставлен компании Metro Cash&Carry для строительства многофункционального торгового комплекса.

Для справки: Название компании: МАНФС Зенит-Интер, ООО Регион: Москва Адрес: 123103, Москва, Хорошевского Серебряного бора 1-я линия, 7 Телефоны: (495)9673750 E-Mail: zenith@sovintel.ru

Для справки: Название компании: Метро Кэш энд Керри, ООО (Metro Cash&Carry) Регион: Москва Адрес: 125445, Москва, Ленинградское шоссе, 71Г Вид деятельности: Розничная торговля Телефоны: (495)5021000 Факсы: (495)5021052 E-Mail: info@metro.com.ru Web: http://www.metro-cc.ru Руководитель: Андре Франческо Мартинелли, генеральный директор

(М2 27.11.06)

См. также в разделе "Торговое и административное строительство"

< Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.
< В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.
< IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.
< На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.
< Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.
< Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.


В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.

Торговое и административное строительство

В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.

Как сообщили в столичном правительстве, соответствующее распоряжение подписал мэр Москвы Юрий Лужков.
Согласно документу и в соответствии с итогом аукциона по реализации инвестиционного проекта, комплекс будет построен на ул.Профсоюзная, площадь объекта составит 3,9 тыс. кв. м, в том числе площадь автостоянки на первом уровне - 1,1 тыс. кв. м, торговая площадь - 1 тыс. кв. м и офисные помещения - 1,03 тыс. кв. м.
В документе указано, что срок ввода многофункционального комплекса с парковками в эксплуатацию определен не позднее 15 месяцев с момента заключения инвестиционного контракта. По итогам открытого аукциона, проведенного Городской конкурсной комиссией 24 октября 2006 г. инвестором строительства определено ООО "ФЛЭТ и Ко".

Для справки: Название компании: ФЛЭТ и Ко, ООО Регион: Москва Адрес: Москва, Мичуринский проспект д. 6 корпус 1 Вид деятельности: Строительство Телефоны: (495)1051101 Факсы: (495)1051101 E-Mail: flatco@mail.ru Web: http://www.flat-co.ru

(РосБизнесКонсалтинг 08.12.06)

См. также в разделе "Торговое и административное строительство"

< Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.
< В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.
< IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.
< На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.
< Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.
< Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.


IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.

Торговое и административное строительство

IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.

Международная финансовая корпорация (IFC) предоставит ООО "Райзинг стар медиа" (дочерняя компания американской Rising Star Media) кредит на $68 млн, сообщил заместитель генерального директора по коммерческим вопросам ООО Алексей Чирихин.
По его словам, компания направит кредитные средства на реализацию проектов по строительству киноцентров сети Kinostar De Lux в Москве и Петербурге.
В частности в Петербурге планируется построить два кинотеатра - KinoStar City стоимостью $15 млн и киноцентр в торговом центре "МЕГА- Дыбенко" стоимостью около $10 млн.
Как уточнили в компании, площадь KinoStar City на 14 залов составит 10 тыс. кв м. Объект планируется сдать в апреле 2007 года.
Строительство кинотеатра в ТЦ "МЕГА-Дыбенко", площадью 6,5 тыс. кв м, планируется начать в апреле 2007 года и завершить в ноябре 2007 года.
Управление киноцентрами в Петербурге будет осуществлять ООО "Райзинг стар медиа". Компания уже управляет двумя киноцентрами в Москве.

Для справки: Название компании: Международная финансовая корпорация (IFC), Региональное представительнство Регион: Москва Адрес: 121069, Москва, ул. Большая Молчановка 36, строение 1, 3-й этаж Телефоны: (495)4117555 Факсы: (495)4117560 E-Mail: NBukova@ifc.org; SMalysheva@ifc.org Web: http://www.ifc.org/eca Руководитель: Эдвард Нассим, директор Департамента Центральной и Восточной Европы Описание: Контактное лицо, Светлана Малышева

Для справки: Название компании: Rising Star Media, ООО (Райзинг стар медиа) Регион: Москва Телефоны: (495)7754488 E-Mail: novikova@rsmedia.ru Web: http://www.risingstar.com.au/aboutrsm.htm Руководитель: Paul Heth

(Интерфакс 12.12.06)

См. также в разделе "Торговое и административное строительство"

< Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.
< В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.
< IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.
< На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.
< Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.
< Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.


На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.

Торговое и административное строительство

На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.

Распоряжение о начале предпроектных разработок подписал мэр столицы Юрий Лужков. В состав многофункционального комплекса также войдут Центр психологической помощи населению, Центр детских и общественных объединений, кафе и рестораны для детей, магазины детских товаров и другие учреждения.
Предпроектную документацию для строительства объектов за счет собственных средств разработает ООО "Первый детский торгово-развивающий центр "Кэлли". Инвестор строительства будет выбран на конкурсе.

Для справки: Название компании: Первый детский торгово-развивающий центр КЭЛЛИ (ПДТРЦ КЭЛЛИ), ООО Регион: Москва Адрес: Москва, ул. Архитектора Власова, д. 18 Телефоны: (495)5059888 Факсы: (495)5059888

(М2 04.12.06)

См. также в разделе "Торговое и административное строительство"

< Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.
< В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.
< IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.
< На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.
< Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.
< Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.


Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.

Торговое и административное строительство

Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.

Эти планы обсуждались в понедельник на встрече в Москве мэра Юрия Лужкова с президентом Всемирной ассоциации выставочной индустрии Йоханом Виттом.
"Очень рассчитываем на хорошее взаимодействие по конкретным делам, а также надеемся на вашу квалифицированную поддержку", - заявил Ю.Лужков на встрече.
Он посетовал, что Москва, являясь европейским центром, не имеет достаточного потенциала для организации международных выставок.
В свою очередь Й.Витт заверил мэра, что окажет необходимую помощь и поддержку.
Присутствовавший на встрече руководитель департамента науки и промышленной политики Москвы Евгений Пантелеев сообщил журналистам, что в столице готовится программа развития выставочного бизнеса с центром на ВВЦ. "Это (ВВЦ) наиболее удобное и наиболее известное место для организации выставок, однако оно требует большого внимания с точки зрения реконструкции", - сказал Е.Пантелеев.
Он отметил, что по данному вопросу городские власти активно сотрудничают с несколькими компаниями, в том числе и германскими, которые представляет Й.Витт. "Предложенный немцами проект предусматривает строительство новых выставочных площадей, отвечающих современным мировым стандартам", - сказал Е.Пантелеев.
Он уточнил, что концепция предусматривает строительство выставочных площадей, отвечающих мировым современным выставочным требованиям по логистике, расположению экспонентов, передвижению посетителей, организации парковок, по сочетанию конгресс-залов с выставочными залами.
Руководитель департамента отметил, что в любом случае в течение ближайших 3 лет на ВВЦ будет построено 180 тыс. кв. метров современных выставочных площадей. Он добавил, что очередная встреча с немецкой стороной запланирована на конец января, ожидается, что в ходе нее гости предоставят более подробный проект реконструкции ВВЦ.

Для справки: Название компании: ВВЦ ГАО (Всероссийский выставочный центр) Регион: Москва Адрес: 129223, Москва, Мира Просп., ВВЦ Вид деятельности: Выставочные Комплексы, Галереи, Залы Телефоны: (495)5443400 Факсы: (495)5443480 E-Mail: info@vvcentre.ru Web: http://www.vvcentre.ru Руководитель: Магомед Халилулаевич Мусаев

(Интерфакс 18.12.06)

См. также в разделе "Торговое и административное строительство"

< Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.
< В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.
< IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.
< На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.
< Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.
< Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.


Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.

Торговое и административное строительство

Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.

"Решение построить Дворец спорта пришло из Белоруссии, из города Гомеля", — заявил на торжественной церемонии Ю. Лужков. Мэр пояснил, что когда его заместитель Валерий Виноградов побывал в Белоруссии и увидел Дворец спорта в Гомеле, он сразу решил, что такой же дворец необходимо возвести на территории Юго-Западного округа Москвы. По словам градоначальника, строительство начнется уже в следующем году.
Проект на 25% финансируют городские власти, остальные средства предоставит префектура округа. При строительстве дворца на Новоясеневском проспекте будут использованы расходные материалы из Белоруссии. Техническим заказчиком работ выступит ЗАО "Главмосстрой-Инвест".

Для справки: Название компании: Главмосстрой-инвест, ЗАО Регион: Москва Адрес: 121069, Большая Никитская ул., 46/17, строение 1 Телефоны: (495)2038440 (495)2037485 Факсы: (495)2038440 (495)2037485 E-Mail: mail@gmsinvest.ru Web: http://www.gmsinvest.ru

(М2 18.12.06)

См. также в разделе "Торговое и административное строительство"

< Административно-складской комплекс площадью 24,3 тыс. кв. м будет сдан в эксплуатацию в 2007 году в районе Строгино.
< В Москве в Юго-западном административном округе будет построен многофункциональный комплекс.
< IFC предоставит ООО "Райзинг стар медиа" кредит на $68 млн на строительство киноцентров в Москве и Петербурге.
< На ул. Адмирала Лазарева в микрорайоне Южное Бутово появится многофункциональный комплекс, в состав которого войдут Дворец бракосочетания и Дом семейного творчества.
< Московские власти в течение ближайших трех лет намерены реконструировать Всероссийский выставочный центр.
< Мэр Москвы Юрий Лужков и премьер Белоруссии Сергей Сидорский заложили капсулу на месте строительства Дворца игровых видов спорта в Ясеневе.


Управляющая компания "Масштаб" намерена строить 300 тысяч квадратных метров жилья в год в Ленинском районе Московской области.

Жилищное строительство

Управляющая компания "Масштаб" намерена строить 300 тысяч квадратных метров жилья в год в Ленинском районе Московской области.

Об этом сообщил журналистам в пятницу глава и владелец этой компании Сергей Кириленко.
По словам С.Кириленко, компания "Масштаб" осуществила мастер-планирование комплексной застройки Ленинского района Московской области сроком на 30-50 лет под общим названием проекта "А 101".
"Площадь земель, которые охвачены нашим проектом, составляют 13 тыс. га. Пять тыс. га из них находятся в собственности или под управлением "Масштаба", - отметил генеральный директор компании.
С.Кириленко рассказал, что в сферу деятельности УК "Масштаб" в основном будет входить "land-девелопмент" (то есть подготовка земельного участка для определенного рода строительства - "ИФ-Недвижимость").
"Затем мы будем передавать участки профессиональным девелоперам", - добавил он, отметив, что согласно договоренности с "Масштабом" девелоперская компания "Авгур Эстейт" начнет в 2007 году строительство жилья в поселке "Коммунар" общей площадью 100-120 тыс. кв. метров.
По словам С.Кириленко, реализация первой фазы проекта "А 101" растянется на семь лет.
Он уточнил, что в этот период начнется строительство "ключевых объектов, которые создают лицо всего проекта".
"Условно весь проект можно разделить на три зоны: восточную, прилегающую к Бутову, где развернется многоэтажное строительство, северную, рядом с Теплым станом, где мы собираемся возводить малоэтажные здания, и юго-восточную, в долине рек Незнайка и Десна, которую мы планируем отдать под коттеджи", - пояснил С.Кириленко.
Гендиректор "Масштаба" отметил, что только в 2007 году его компания вложит в развитие дорожной сети в Ленинском районе Московской области порядка $50-100 млн.
Кроме того, он рассказал, что в 2007 году в рамках проекта начнется строительство первой фазы бизнес-парка.
"На первом этапе будет построено около 200 тыс. квадратных метров офисных площадей. Общая площадь бизнес-парка по окончании строительства составит 500 тыс. кв. метров офисных площадей", - сообщил глава "Масштаба", оценив объем инвестиций в первую фазу строительства бизнес-парка в 300 млн долларов.
С.Кириленко отметил, что после завершения проекта "А101" в Ленинском районе появятся несколько новых поселений всего на 300 тыс. жителей.
"Мы планируем создание около 100 тыс. новых рабочих мест, причем 40 тыс. из них придется на бизнес-парк", - отметил он.
Согласно проекту, в Ленинском районе появится более 60 новых средних образовательных школ, 150 детских дошкольных учреждений, 20 поликлиник и две-три больницы.
"Будет построено в течение 30-50 лет 13 млн кв. метров жилья, 1,5 млн кв. метров коммерческих площадей и 1,5 млн кв. метров социальной инфраструктуры", - заявил глава "Масштаба".
С.Кириленко является совладельцем "Собинбанка".
13 тысяч га, на которых развернется проект управляющей компании "Масштаб" "А 101", составляет около трети всех площадей Ленинского района Московской области.
В настоящее время в Ленинском районе Московской области проживает 170 тыс. человек.

Для справки: Название компании: Масштаб, ООО, УК Регион: Москва Адрес: 142770, Россия, Московская область, Ленинский район, Поселок Коммунарка Телефоны: (495)2217112 Факсы: (495)2217112 E-Mail: info@masshtab.ru Web: http://www.masshtab.ru Руководитель: Сергей Кириленко, директор Описание: Евгений Редькин, Руководитель Департамента общественных связей УК "МАСШТАБ", (495)7299058

(Интерфакс 04.12.06)

См. также в разделе "Жилищное строительство"

< Управляющая компания "Масштаб" намерена строить 300 тысяч квадратных метров жилья в год в Ленинском районе Московской области.
< Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.
< Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.
< ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.


Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.

Жилищное строительство

Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.

Как говорится в сообщении "Баркли", срок кредита составляет 3 года. Как отметили в "Баркли", это не первый опыт сотрудничества корпорации со Сбербанком. С 2005г. при финансовой поддержке Сбербанка строится многофункциональный элитный комплекс "Баркли-Плаза" на Пречистенской набережной (кредит - 30,2 млн долл. сроком на семь лет), административно-жилой комплекс бизнес-класса "Мономах" (32 млн долл. на три года). Кроме того, в 2006г. между Сбербанком и корпорацией "Баркли" заключены договоры для финансирования строительства особняка класса de luxe в Хилковом переулке на Остоженке комплекса бизнес-класса "Доминанта" на ул.Щукинская (объем финансирования - 20 млн долл. и 70 млн долл. соответственно).
Корпорация "Баркли" - российский застройщик в области элитного домостроения и недвижимости бизнес-класса, основана в 1993г. Корпорация построила и ввела в эксплуатацию более 30-ти объектов различного назначения, в качестве подрядчика "Баркли" принимала участие в реконструкции более 300 зданий в Москве. В портфеле компании в настоящее время находится более 10 объектов различного назначения, в том числе особняки класса de luxe на Остоженке, несколько крупных жилых комплексов и офисная недвижимость.

Для справки: Название компании: Баркли, ЗАО, СК Регион: Москва Адрес: 115419, РФ, г.Москва, 1-й Рощинский пр-д, 2, стр.2 Вид деятельности: строительство Телефоны: (495)7752030 (495)7752033 Факсы: (495)7752033 E-Mail: info@barkli.ru; Dev@barkli.ru Web: http://www.barkli.ru

(Quote 08.12.06)

См. также в разделе "Жилищное строительство"

< Управляющая компания "Масштаб" намерена строить 300 тысяч квадратных метров жилья в год в Ленинском районе Московской области.
< Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.
< Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.
< ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.


Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.

Жилищное строительство

Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.

Два монолитно-кирпичных 24 этажных дома будут расположены в глубине застройки, в тихом зеленом месте; дома возводятся по авторскому проекту, с двухуровневым подземным паркингом, пентхаусом (высота потолков в котором 5,5м) и нежилыми помещениями на первом этаже. Комплекс включает 226 квартир. В домах будут представлены 1-4-х комнатные квартиры площадью от 49 до 119 кв. м. Предусмотрена свободная планировка, что позволит жильцам проектировать жилье по своему вкусу. Установлены пластиковые окна с двухкамерными стеклопакетами, застеклены лоджии. Кухни и холлы просторны и уютны. Скоростные лифты OTIS. Для безопасности жильцов предусмотрены помещения для охраны и консьержа, видеонаблюдение, пожарная сигнализация. Предусматривается обустройство детских и игровых площадок, гостевой автостоянки, прилегающей территории.
Цена квадратного метра жилья составляет на сегодняшний день от 4000 до 4500 долларов.
Западный административный округ, где будет построен комплекс, считается одним из наиболее престижных, благоустроенных и экологически чистых районов Москвы. Рекреационные зоны занимают около 15% площади округа. Корпуса расположены в зеленой зоне с панорамным видом на Поклонную гору. Рядом - живописный пруд, парковая зона со спортивными площадками, где смогут отдыхать жильцы домов. В районе застройки отсутствуют промышленные предприятия. "Можайский" - район со сложившейся инфраструктурой. Здесь есть все, что необходимо для комфортного проживания: детские сады, школы, поликлиники, магазины, спортивные клубы, крупные торговые комплексы. В районе развита сеть городского транспорта: метро, автобусы, троллейбусы, маршрутные такси. Близость Можайского шоссе позволит жильцам удобно и быстро добраться до исторического центра города и МКАД.
По словам Олега Олейника, руководителя отдела продаж "Бизнес-премиум" компании "МИЭЛЬ-Недвижимость", покупка квартиры в жилом комплексе на ул. Гвардейской станет прекрасной возможностью разумного вложения денег. Ведь на данный момент средняя цена квадратного метра в подобных домах бизнес-класса Западного административного округа стремится к 5000 долларов. "Комплекс обладает всем набором ключевых характеристик недвижимости такого уровня. Это, прежде всего, удачное местоположение в престижном экологически чистом районе, хорошая транспортная доступность, высокое качество строительства, индивидуальная застройка, развитая инфраструктура, наличие неподалеку зеленых зон и многое другое", - добавляет Олег Олейник.

Для справки: Название компании: Миэль, агентство недвижимости, ЗАО Регион: Москва Адрес: 129515, Россия, Москва, Академика Королева ул., 13 Телефоны: (495)7773377 многоканальный (495)7773307 (495)7773303 (495)2368260 Факсы: (495)2368260 E-Mail: info@miel.ru Web: http://www.miel.ru Руководитель: Куликов Григорий Львович, председатель совета директоров

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Жилищное строительство"

< Управляющая компания "Масштаб" намерена строить 300 тысяч квадратных метров жилья в год в Ленинском районе Московской области.
< Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.
< Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.
< ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.


ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.

Жилищное строительство

ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.

В Мытищах будут достроены дома обманутых соинвесторов. Правительством Московской области принято постановление "О реализации инвестиционного проекта, предусматривающего завершение строительства жилых домов в микрорайоне 14, ул. Юбилейная и в микрорайоне 20, пересечение ул. Трудовая и ул. 3-я Крестьянская в городе Мытищи Московской области".
По сообщению Министерства по делам печати и информации Московской области, завершать строительство жилых домов на земельном участке площадью 2,2319 га в Мытищах будет администрация Мытищинского района совместно с "Первой Ипотечной Компанией-Регион".
Квартиры в этих домах будут предоставлены гражданам, ранее вложившим денежные средства в строительство указанных жилых домов.

Для справки: Название компании: ПИК-Регион, ЗАО Регион: Москва Адрес: 107066, Москва, Старая Басманная ул., д.38/2, стр.1 Вид деятельности: Строительство Телефоны: (495)2320303 Web: http://www.pik-r.ru Руководитель: Канаев Сергей Владимирович

(Guide to Property 21.12.06)

См. также в разделе "Жилищное строительство"

< Управляющая компания "Масштаб" намерена строить 300 тысяч квадратных метров жилья в год в Ленинском районе Московской области.
< Сбербанк России предоставит корпорации "Баркли" кредитную линию в размере 25 млн долл. на строительство особняка класса de luxe во Втором Зачатьевском переулке в Москве.
< Компания "МИЭЛЬ–Недвижимость" объявила об открытии продаж в новом объекте бизнес-класса по адресу: ул. Гвардейская, вл. 2, 6, Можайский район Москвы.
< ПИК-Регин достроит дома обманутых соинвесторов в Мытищах.


В Братееве (ЮАО Москвы) появится большой ландшафтный парк.

Дорожное строительство и благоустройство

В Братееве (ЮАО Москвы) появится большой ландшафтный парк.

Об этом сообщил начальник Управления жилищно-коммунального хозяйства, благоустройства и дорожного строительства префектуры Южного административного округа Александр Погребной.
"Вдоль Москвы-реки будет создан ландшафтный парк. Мы уже два года работаем над этим проектом. Дело в том, что там проходят коммуникации и высоковольтная линия электропередачи, поэтому спроектировать зону отдыха непросто. Когда будет готова вся документация, работа пойдет полным ходом. Особое внимание мы уделяем территории от поймы реки Городни до жилого массива района Братеево. Мы хотим создать живописное место, которое наверняка полюбят москвичи", — рассказал он.
По словам чиновника, финансировать обустройство парка предполагается не только из бюджета. "Для строительства спортивных и культурно-бытовых сооружений мы привлечем инвесторов", — отметил он.
Говоря о том, какие новые зеленые объекты появятся в ЮАО в ближайшем будущем, А. Погребной уточнил: "Ведутся работы по созданию Рижского сада на территории парка "Садовники" по просп. Андропова. Этот проект реализуется в рамках сотрудничества городских администраций Москвы и Риги. В столице Латвии сооружается Московский парк, а у нас — Рижский.
Также разрабатывается проект благоустройства прибрежной зоны реки Москвы в районе от музея-заповедника "Коломенское" до железной дороги Курского направления. К 2008 году будут приведены в порядок пруд на ул. Дорожной и прилегающая территория, обустроен сквер в Коломенском пр. Продолжится работа по озеленению Кировоградской ул., Духовского пер., Сумского пр. В 2010-м подойдет очередь благоустройства Новоданиловской наб., Харьковской ул. и Нагатинской наб. Москвы-реки".

(М2 04.12.06)

См. также в разделе "Дорожное строительство и благоустройство"

< В Братееве (ЮАО Москвы) появится большой ландшафтный парк.


Распоряжение Правительства Москвы от 1 декабря 2006 г. N 2483-РП Об итогах аукциона и условиях реализации инвестиционного проекта по строительству многофункционального комплекса с парковками по адресу: ул.Профсоюзная, вл.102.

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 1 декабря 2006 г. N 2483-РП Об итогах аукциона и условиях реализации инвестиционного проекта по строительству многофункционального комплекса с парковками по адресу: ул.Профсоюзная, вл.102.

В соответствии с постановлением Правительства Москвы от 27 апреля 2004 г. N 255-ПП "О порядке проведения конкурсов и аукционов по подбору инвесторов на реализацию инвестиционных проектов" и на основании решения Городской конкурсной комиссии по подбору инвесторов на реализацию инвестиционных проектов (протокол от 24 октября 2006 г. N 16/2006):
1. Согласиться со строительством многофункционального комплекса с парковками (с учетом реконструкции вентиляционной шахты и инженерных коммуникаций метрополитена, попадающих в зону строительства) по адресу: ул.Профсоюзная, вл.102 суммарной предельной поэтажной площадью объекта в габаритах наружных стен 3 900 кв.м, в том числе: 1 100 кв.м автостоянка на первом уровне, 1 000 кв.м торговая площадь, 1 030 кв.м офисные помещения; общей площадью участка 0,24 га (в том числе 0,06 га под благоустройство для создания санитарно-защитной зоны) с количеством этажей 2, нормативным обеспечением хранения автотранспорта (40 машиномест на первом этаже) в соответствии с разработанным актом разрешенного использования территории градостроительного объекта (земельного участка) от 27 апреля 2005 г. N А-0350/98.
Срок ввода многофункционального комплекса с парковками в эксплуатацию не позднее 15 месяцев с момента заключения инвестиционного контракта.
2. Утвердить акт разрешенного использования участка территории градостроительного объекта (земельного участка) (п.1) от 27 апреля 2005 г. N А-0350/98 (приложение).
3. Установить, что по итогам открытого аукциона, проведенного Городской конкурсной комиссией по подбору инвесторов на реализацию инвестиционных проектов (протокол от 24 октября 2006 г.
N 16/2006), инвестором для реализации инвестиционного проекта (п.1) определено общество с ограниченной ответственностью "ФЛЭТ и Ко" (далее инвестор).
4. Принять к сведению, что финансирование строительства объекта (п.1) осуществляется за счет средств инвестора в полном объеме со следующими условиями инвестирования:
4.1. Инвестор перечисляет в бюджет города Москвы денежные средства в размере 146 500 000 руб. в течение 10 рабочих дней с момента подписания инвестиционного контракта.
В случае нарушения инвестором сроков оплаты Правительство Москвы вправе взимать с инвестора неустойку в размере 0,1% от неуплаченной суммы за каждый рабочий (банковский) день просрочки.
4.2. В собственность инвестора при условии выполнения п.4.1 настоящего распоряжения переходит 100% общих площадей и машиномест многофункционального комплекса с парковками.
4.3. Все построенные в рамках реализации инвестиционного проекта (п.1) объекты инженерного и коммунального назначения оформляются в государственную собственность города Москвы в лице Департамента имущества города Москвы в порядке, предусмотренном постановлением Правительства Москвы от 22 августа 2000 г. N 660 "О порядке приемки объектов инженерного и коммунального назначения в собственность города Москвы".
5. Департаменту города Москвы по конкурентной политике:
5.1. Представить на подпись первому заместителю Мэра Москвы в Правительстве Москвы Росляку Ю.В. проект инвестиционного контракта на реализацию инвестиционного проекта (п.1) на условиях настоящего распоряжения.
5.2. Осуществить учетную регистрацию инвестиционного контракта, дополнительных соглашений к нему и акта о результатах реализации инвестиционного проекта в установленном порядке.
6. Префекту Юго-Западного административного округа города Москвы после сдачи объекта (п.1) в эксплуатацию оформить в установленном порядке и представить на подпись первому заместителю Мэра Москвы в Правительстве Москвы Росляку Ю.В. проект акта о результатах реализации инвестиционного проекта при условии представления инвестором надлежащего пакета документов.
7. Принять к сведению обязательства инвестора:
7.1. Разработать и утвердить в установленном порядке проектно-сметную документацию на осуществление инвестиционного проекта (п.1) в соответствии с разработанным актом разрешенного использования участка территории градостроительного объекта (земельного участка) от 27 апреля 2005 г. N А-0350/98.
7.2. Компенсировать затраты по разработке исходно-разрешительной документации, акта разрешенного использования участка территории градостроительного объекта (земельного участка), конкурсной документации, а также по подготовке и проведению аукциона.
Сумма данных затрат подлежит компенсации инвестором в течение 10 дней после подписания контракта.
7.3. Обеспечить за счет собственных или привлеченных (заемных) средств финансирование и реализацию инвестиционного проекта в полном объеме в соответствии со своими обязательствами по инвестиционному контракту и сдачу объекта комиссии по приемке объектов в эксплуатацию с качеством в соответствии с действующими строительными нормами и в установленный срок (п.1).
7.4. Представить в Департамент земельных ресурсов города Москвы в 15-дневный срок с момента подписания инвестиционного контракта необходимый пакет документов для оформления в установленном порядке в соответствии с разработанным актом разрешенного использования земельного участка земельно-правовых отношений на период проектирования и строительства объекта (п.1).
7.5. Осуществить по техническим условиям ГУП "Московский метрополитен" реконструкцию вентиляционной шахты с заменой технологического оборудования и поднятием воздухозаборных решеток на крышу строящегося объекта на высоту не менее 1,5 метров от кровли здания с последующим оформлением реконструированных объектов в хозяйственное ведение метрополитена в установленном порядке. Испол нительную документацию по реконструкции сооружений и объектов метрополитена по окончании работ представить ГУП "Московский метрополитен".
7.6. Произвести за счет собственных средств компенсационное озеленение на земельном участке площадью 0,14 га по адресу: ул.Профсоюзная, вл.99.
7.7. После сдачи объекта (п.1) в эксплуатацию:
7.7.1. Осуществить оформление и регистрацию имущественных прав на законченном строительством инвестиционном объекте (п.1) в установленном порядке.
7.7.2. Принять к сведению, что после завершения строительства объекта (п.1) земельно-правовые отношения будут оформлены в Департаменте земельных ресурсов города Москвы в установленном порядке на основании имущественных прав (п.7.7.1).
8. Департаменту земельных ресурсов города Москвы после выполнения пункта 7.1 настоящего распоряжения внести в установленном порядке изменения в договор аренды от 22 января 1997 г.
N М-06-007946, заключенный с ГУП "Московский метрополитен", в части уточнения площади и границ земельного участка.
9. Проектирование и строительство инженерных сетей и сооружений, обеспечивающих строительство объекта (п.1), осуществить в соответствии с постановлением Правительства Москвы от 30 сентября 2003 г. N 815-ПП "О финансировании реализации городских программ строительства и комплексной реконструкции инженерных сетей и сооружений районов застройки".
10. Контроль за выполнением настоящего распоряжения возложить на первого заместителя Мэра Москвы в Правительстве Москвы Росляка Ю.В. и первого заместителя Мэра Москвы в Правительстве Москвы Ресина В.И.
Мэр Москвы Ю.М.Лужков

Для справки: Название компании: ФЛЭТ и Ко, ООО Регион: Москва Адрес: Москва, Мичуринский проспект д. 6 корпус 1 Вид деятельности: Строительство Телефоны: (495)1051101 Факсы: (495)1051101 E-Mail: flatco@mail.ru Web: http://www.flat-co.ru

(INFOLine, ИА (Нормативные документы) 08.12.06)

См. также в разделе "Распоряжения Правительства Москвы"

< Распоряжение Правительства Москвы от 1 декабря 2006 г. N 2483-РП Об итогах аукциона и условиях реализации инвестиционного проекта по строительству многофункционального комплекса с парковками по адресу: ул.Профсоюзная, вл.102.
< Распоряжение Правительства Москвы от 6 декабря 2006 г. N 2525-РП О строительстве жилого дома с подземной автостоянкой по адресу: ул.Лобачевского, вл.100а.
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2634-РП О строительстве жилых домов по адресу: Боровское шоссе, корп.14, корп.15 (Западный административный округ).
< Распоряжение Правительства Москвы от 20 декабря 2006 г. N 2644-РП О разработке градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу : ул.Краснопрудная, д.12, стр.1 (Центральный административный округ города Москвы).


Распоряжение Правительства Москвы от 6 декабря 2006 г. N 2525-РП О строительстве жилого дома с подземной автостоянкой по адресу: ул.Лобачевского, вл.100а.

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 6 декабря 2006 г. N 2525-РП О строительстве жилого дома с подземной автостоянкой по адресу: ул.Лобачевского, вл.100а.

В соответствии с градостроительным планом развития территории Западного административного округа города Москвы, утвержденным постановлением Правительства Москвы от 13 ноября 2001 г. N 1031-ПП "О градостроительном плане развития территории Западного административного округа до 2020 года", в целях эффективного использования городских земель и во исполнение распоряжения Правительства Москвы от 5 августа 2005 г. N 1478-РП "О реорганизации производственной территории по адресу: ул.Лобачевского, вл.100А и строительстве на освобождаемой территории жилого дома с подземной автостоянкой и встроенно-пристроенными нежилыми помещениями (Западный административный округ города Москвы)":
1. Разрешить обществу с ограниченной ответственностью "ХЭТБЕР" (ООО "ХЭТБЕР") за счет собственных и привлеченных средств осуществить в 2006-2009 гг. проектирование и строительство жилого дома с подземной автостоянкой и встроенно-пристроенными нежилыми помещениями, включая городские магистральные инженерные коммуникации и сооружения, необходимые для строительства жилого дома, максимальной общей площадью 25 430 кв.м, в том числе общей площадью квартир 11 730 кв.м, а также общей площадью нежилых помещений 1 638 кв.м, в том числе наземная часть 160,5 кв.м, из которой детское дошкольное учреждение (прогулочная группа) 73,15 кв.м, и подземная часть 1 477,5 кв.м с количеством машиномест в подземной автостоянке 179 на земельном участке площадью 0,82 га по адресу: ул.Лобачевского, вл.100а в соответствии с актом разрешенного использования участка территории градостроительного объекта от 30 января 2006 г. N А-1364/01.
2. Утвердить акт разрешенного использования участка территории градостроительного объекта (п.1) от 30 января 2006 г. N А-1364/01 (приложение).
3. Префектуре Западного административного округа города Москвы подготовить и представить в Департамент города Москвы по конкурентной политике для оформления и подписания от имени Правительства Москвы первым заместителем Мэра Москвы в Правительстве Москвы Росляком Ю.В. согласованные в установленном порядке:
3.1. Проект инвестиционного контракта с инвестором-застройщиком ООО "ХЭТБЕР" с комплектом документов, установленных постановлением Правительства Москвы от 28 декабря 2005 г. N 1089-ПП "Об утверждении единого порядка согласования, оформления, подписания и учетной регистрации инвестиционных контрактов".
3.2. Проект акта о результатах реализации инвестиционного проекта после сдачи объекта (п.1) в эксплуатацию и представления инвестором-застройщиком ООО "ХЭТБЕР" необходимого пакета документов.
4. Принять к сведению, что по условиям реализации инвестиционного проекта:
4.1. В собственность инвестора-застройщика ООО "ХЭТБЕР" и привлеченных соинвесторов передается 100% жилой и нежилой площади объекта, площади подземной автостоянки, а также площади технических и вспомогательных помещений для их обслуживания при условии перечисления инвестором-застройщиком ООО "ХЭТБЕР" по общей жилой площади 11 231 475 долларов США, по общей нежилой площади 505 730 долларов США и/или привлеченными соинвесторами в бюджет города Москвы компенсации за существующую социальную, инженерную и транспортную инфраструктуру в объеме 11 726 075 долларов США в рублевом эквиваленте по курсу Центрального банка Российской Федерации на день оплаты на счет КБК-72511705020020102180 "Доходы от реализации инвестиционных контрактов".
Первый платеж составляет 20% от общей суммы, подлежащей перечислению, и оплачивается в течение 10 рабочих (банковских) дней с момента регистрации инвестиционного контракта (п.3.1).
Оставшаяся сумма 80% от общей суммы, подлежащей перечислению, оплачивается ежеквартально в течение четырех кварталов (п.1) в первый рабочий день квартала равными долями начиная с первого календарного квартала, следующего за кварталом, в течение которого был подписан инвестиционный контракт. График платежей оформляется приложением к инвестиционному контракту (п.3.1).
4.2. Сумма компенсации городу определена по общей жилой и нежилой площади объекта, а также площади подземной автостоянки (п.
1) с учетом затрат по сносу зданий, которые находятся в собственности инвестора-застройщика ООО "ХЭТБЕР" в соответствии с распоряженем Правительства Москвы от 5 августа 2005 г. N 1478-РП.
5. Департаменту города Москвы по конкурентной политике после выполнения пункта 3 настоящего распоряжения осуществить учетную регистрацию инвестиционного контракта, дополнительных соглашений к инвестиционному контракту и акта о результатах реализации инвестиционного проекта в Едином реестре контрактов и торгов города Москвы АИС "ЕРКТ".
6. Принять к сведению, что ООО "ХЭТБЕР":
6.1. Разработает проектную документацию на строительство объекта (п.1) в соответствии с актом разрешенного использования участка территории градостроительного объекта (п.2) и согласует в установленном порядке.
6.2. Осуществит в 2006-2009 гг. проектирование и строительство объекта (п.1).
6.3. Представит в Департамент земельных ресурсов города Москвы необходимые документы для оформления в установленном порядке земельно-правовых отношений на период строительства объекта (п.
1).
6.4. Оформит после сдачи объекта (п.1) в эксплуатацию имущественные права и земельно-правовые отношения в установленном порядке.
6.5. За счет собственных и привлеченных средств дополнительно осуществит в 2006-2009 гг. проектирование и строительство подъездов и подходов площадью 0,11 га к встроено-пристроенным помещениям объекта (п.1).
7. В связи с компенсацией городу денежных средств за существующую социальную, инженерную и транспортную инфраструктуру (п.
4.1) освободить ООО "ХЭТБЕР": от передачи средств на развитие социальной и инженерной инфраструктуры города при строительстве объекта (п.1); от оплаты долевого участия на развитие городских инженерных сооружений и коммуникаций при выдаче технических условий на присоединение за исключением платы за технологическое присоединение к распределительным энергетическим сетям ОАО "Московская городская электросетевая компания".
8. Принять к сведению, что все построенные объекты инженерного и коммунального назначения оформляются в государственную собственность города Москвы в лице Департамента имущества города Москвы в порядке, утвержденном постановлением Правительства Москвы от 22 августа 2000 г. N 660 "О порядке приемки объектов коммунального назначения в собственность города Москвы".
9. В связи с тем, что производство электромонтажного оборудования открытого акционерного общества "Управление по монтажу и эксплуатации электрооборудования 8" (ОАО "УМЭО-8"), ранее размещавшееся на территории по адресу: ул.Лобаческого, вл.100а, было сохранено и перебазировано по адресу: ул.Рябиновая, д.26, внести изменения в распоряжение Правительства Москвы от 5 августа 2005 г.
N 1478-РП, исключив из пункта 5.2 слова "и подготовить обоснование инвестиций по выводу предприятия, реабилитации освобождаемой территории и строительству на ней жилого дома с подземной авостоянкой и встроено-пристроенными нежилыми помещениями в соответствии с градостроительным планом развития территории Западного административного округа города Москвы в сроки, обеспечивающие выполнение данного распоряжения" и из пункта 5.3 слова "и обоснование инвестиций (п.5.2) для подготовки заключения об экономической составляющей инвестиционного проекта (п.1)".
10. Контроль за выполнением настоящего распоряжения возложить на префекта Западного административного округа города Москвы Алпатова Ю.М. и первого заместителя Мэра Москвы в Правительстве Москвы Ресина В.И.
Мэр Москвы Ю.М.Лужков

Для справки: Название компании: Хэтбер, ООО Регион: Москва Адрес: 123298, Москва, ул. Маршала Бирюзова, 2 Телефоны: (495)1985561

(INFOLine, ИА (Нормативные документы) 08.12.06)

См. также в разделе "Распоряжения Правительства Москвы"

< Распоряжение Правительства Москвы от 1 декабря 2006 г. N 2483-РП Об итогах аукциона и условиях реализации инвестиционного проекта по строительству многофункционального комплекса с парковками по адресу: ул.Профсоюзная, вл.102.
< Распоряжение Правительства Москвы от 6 декабря 2006 г. N 2525-РП О строительстве жилого дома с подземной автостоянкой по адресу: ул.Лобачевского, вл.100а.
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2634-РП О строительстве жилых домов по адресу: Боровское шоссе, корп.14, корп.15 (Западный административный округ).
< Распоряжение Правительства Москвы от 20 декабря 2006 г. N 2644-РП О разработке градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу : ул.Краснопрудная, д.12, стр.1 (Центральный административный округ города Москвы).


Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2634-РП О строительстве жилых домов по адресу: Боровское шоссе, корп.14, корп.15 (Западный административный округ).

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2634-РП О строительстве жилых домов по адресу: Боровское шоссе, корп.14, корп.15 (Западный административный округ).

В целях создания благоприятных условий для проживания сотрудников аэропорта Внуково, во исполнение постановлений Правительства Москвы от 3 августа 2004 г. N 541-ПП "О Концепции развития аэропорта Внуково", от 8 ноября 2005 г. N 881-ПП "О мерах по развитию ипотечного жилищного кредитования в городе Москве":
1. Принять предложение Департамента экономической политики и развития города Москвы и Департамента жилищной политики и жилищного фонда города Москвы о строительстве в 2006-2008 гг. в рамках реализации программы развития ипотечного жилищного кредитования в городе Москве за счет средств бюджета города Москвы жилых домов по адресам:
1.1. Боровское шоссе, корп.14 максимальной общей площадью 10 450 кв.м на земельном участке площадью 0,48 га.
1.2. Боровское шоссе, корп.15 максимальной общей площадью 8 000 кв.м на земельном участке площадью 0,36 га.
2. Утвердить:
2.1. Акт разрешенного использования участка территории градостроительного объекта (земельного участка) для осуществления строительства от 25 мая 2005 г. N А-0437/01 (приложение 1).
2.2. Акт разрешенного использования участка территории градостроительного объекта (земельного участка) для осуществления строительства от 25 мая 2005 г. N А-0436/01 (приложение 2).
3. Возложить функции государственного заказчика на Департамент жилищной политики и жилищного фонда города Москвы.
4. Государственному заказчику (п.3):
4.1. Разработать и представить в Департамент города по конкурентной политике заявку на проведение открытых конкурсов по выбору генподрядной организации на строительство жилых домов (п.1) и конкурсную документацию после утверждения проектно-сметной документации.
4.2. После завершения строительства жилых домов (п.1) и сдачи их в эксплуатацию представить в Департамент имущества города Москвы полный пакет документов, необходимых для регистрации права собственности города на полученные нежилые площади в Едином государственном реестре прав.
5. Департаменту города Москвы по конкурентной политике после получения от государственного заказчика заявки и конкурсной документации провести в установленном порядке открытые конкурсы по выбору генподрядной организации на строительство жилых домов (п.1).
6. Принять к сведению, что по результатам открытого конкурса (уведомление от 15 июня 2005 г. N 77-17-37/5) ОАО "Москапстрой" признано победителем на право заключения государственного контракта на выполнение функций заказчика по объектам ввода 2007 года, финансируемым из бюджета города Москвы, в том числе в Западном административном округе.
7. После окончания строительства жилую площадь направить на следующие цели: 35% общей жилой площади для переселения жителей из ветхого жилого фонда района Внуково; 65% общей жилой площади на улучшение условий проживания сотрудников аэропорта Внуково в рамках реализации программы развития ипотечного жилищного кредитования в городе Москве по стоимости, определенной в соответствии с п.3.1 постановления Правительства Москвы от 8 ноября 2005 г. N 881-ПП.
8. Департаменту экономической политики и развития города Москвы по предложению Департамента жилищной политики и жилищного фонда города Москвы предусматривать в инвестиционных программах Правительства Москвы на 2006-2008 гг. за счет средств бюджета города Москвы строительство жилых домов (п.1) в пределах выделенных лимитов капитальных вложений на соответствующий год.
9. ОАО "Москапстрой" представить в Департамент земельных ресурсов города Москвы акты разрешенного использования (п.2) для оформления в установленном порядке земельно-правовых отношений на период строительства.
10. Контроль за выполнением настоящего распоряжения возложить на первых заместителей Мэра Москвы в Правительстве Москвы Швецову Л.И. и Росляка Ю.В.
Мэр Москвы Ю.М.Лужков

Для справки: Название компании: Москапстрой, ОАО Регион: Москва Адрес: 103050, Москва, Тверская ул., 23/12 Вид деятельности: Строительство Телефоны: (495)2992088 (495)6921056 Факсы: (495)9732128 (495)2996224 E-Mail: Goncharov_I_V@moskapstroy.ru Руководитель: Моносов Леонид Анатольевич, генеральный директор

Для справки: Название компании: Внуково, аэропорт, ОАО Регион: Москва Адрес: 119027, Россия, Москва, пгт. Внуково, 1-я Рейсовая ул., 12 Телефоны: (495)4362207 (495)4362419 (495)4362813 (495)4367848 (495)4367196 Факсы: (495)4367848 E-Mail: ap-vnukovo@mtu-net.ru Web: http://www.vnukovo.ru

(INFOLine, ИА (Нормативные документы) 22.12.06)

См. также в разделе "Распоряжения Правительства Москвы"

< Распоряжение Правительства Москвы от 1 декабря 2006 г. N 2483-РП Об итогах аукциона и условиях реализации инвестиционного проекта по строительству многофункционального комплекса с парковками по адресу: ул.Профсоюзная, вл.102.
< Распоряжение Правительства Москвы от 6 декабря 2006 г. N 2525-РП О строительстве жилого дома с подземной автостоянкой по адресу: ул.Лобачевского, вл.100а.
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2634-РП О строительстве жилых домов по адресу: Боровское шоссе, корп.14, корп.15 (Западный административный округ).
< Распоряжение Правительства Москвы от 20 декабря 2006 г. N 2644-РП О разработке градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу : ул.Краснопрудная, д.12, стр.1 (Центральный административный округ города Москвы).


Распоряжение Правительства Москвы от 20 декабря 2006 г. N 2644-РП О разработке градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу : ул.Краснопрудная, д.12, стр.1 (Центральный административный округ города Москвы).

Распоряжения Правительства Москвы

Распоряжение Правительства Москвы от 20 декабря 2006 г. N 2644-РП О разработке градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу : ул.Краснопрудная, д.12, стр.1 (Центральный административный округ города Москвы).

В целях развития гостинично-туристского комплекса города Москвы, во исполнение постановления Правительства Москвы от 8 августа 2000 г. N 602 "Об основных положениях Программы развития туризма в г.Москве на период до 2010 года" и в соответствии с постановлениями Правительства Москвы от 18 июля 2006 г. N 516-ПП "О неотложных мерах по стимулированию развития гостиничного хозяйства города Москвы" и от 25 января 2005 г. N 43-ПП "О порядке рассмотрения обращений по размещению градостроительных объектов на территории города Москвы":
1. Согласиться с предложением общества с ограниченной ответственностью "Ариэлт" (ООО "Ариэлт") о разработке в 2007-2008 гг. градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу: ул.Краснопрудная, д.12, стр.1.
2. Принять к сведению, что:
2.1. ООО "Ариэлт" является собственником нежилого здания по адресу: ул.Краснопрудная, д.12, стр.1 общей площадью 464,7 кв.м (свидетельство о государственной регистрации права от 29 июля 2004 г. N 77-01/30-682/2004-456).
2.2. Земельный участок площадью 0,29 га оформлен ООО "Ариэлт" на основании договора аренды земельного участка от 30 августа 1996 г. М-01-006597 сроком на 49 лет.
3. Возложить функции инвестора-застройщика по выполнению работ по проектированию объекта (п.1) на ООО "Ариэлт".
4. Принять к сведению обязательства ООО "Ариэлт":
4.1. Обеспечить разработку и согласование в установленном порядке градостроительной документации и акта разрешенного использования участка территории градостроительного объекта (земельного участка) для строительства объекта (п.1), включая схему инженерного обеспечения за счет собственных и привлеченных средств.
4.2. Представить в Департамент земельных ресурсов города Москвы акт разрешенного использования участка территории градостроительного объекта (земельного участка) для расчета стоимости оплаты выкупа права долгосрочной аренды земельного участка.
5. Москомархитектуре по заявке ООО "Ариэлт" обеспечить разработку и согласование градостроительной документации и акта разрешенного использования участка территории градостроительного объекта (земельного участка).
6. Префектуре Центрального административного округа города Москвы:
6.1. После выполнения пункта 5 настоящего распоряжения подготовить в установленном порядке проект распорядительного документа Правительства Москвы о проектировании и строительстве объекта (п.1).
6.2. При подготовке корректировки градостроительного плана развития территории Красносельского района до 2020 года, утвержденного постановлением Правительства Москвы от 5 ноября 2002 г.
N 909-ПП, внести изменения в соответствии с настоящим распоряжением.
7. Контроль за выполнением настоящего распоряжения возложить на заместителя Мэра Москвы в Правительстве Москвы по международным и внешнеэкономическим связям Орджоникидзе И.Н. и первого заместителя Мэра Москвы в Правительстве Москвы Ресина В.И.
Мэр Москвы Ю.М.Лужков

(INFOLine, ИА (Нормативные документы) 22.12.06)

См. также в разделе "Распоряжения Правительства Москвы"

< Распоряжение Правительства Москвы от 1 декабря 2006 г. N 2483-РП Об итогах аукциона и условиях реализации инвестиционного проекта по строительству многофункционального комплекса с парковками по адресу: ул.Профсоюзная, вл.102.
< Распоряжение Правительства Москвы от 6 декабря 2006 г. N 2525-РП О строительстве жилого дома с подземной автостоянкой по адресу: ул.Лобачевского, вл.100а.
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2634-РП О строительстве жилых домов по адресу: Боровское шоссе, корп.14, корп.15 (Западный административный округ).
< Распоряжение Правительства Москвы от 20 декабря 2006 г. N 2644-РП О разработке градостроительной документации для строительства многофункционального гостинично-офисного комплекса с подземной автостоянкой по адресу : ул.Краснопрудная, д.12, стр.1 (Центральный административный округ города Москвы).


Федеральный Закон от 18.12.2006 № 232-ФЗ "О внесении изменений в Градостроительный Кодекс Российской Федерации и отдельные законодательные акты Российской Федерации".

Федеральные законы Российской Федерации

Федеральный Закон от 18.12.2006 № 232-ФЗ "О внесении изменений в Градостроительный Кодекс Российской Федерации и отдельные законодательные акты Российской Федерации".

Для получения текста "Федеральный Закон от 18.12.2006" (архив zip) нажмите здесь

(INFOLine, ИА (Нормативные документы) 20.12.06)

См. также в разделе "Федеральные законы Российской Федерации"

< Федеральный Закон от 18.12.2006 № 232-ФЗ "О внесении изменений в Градостроительный Кодекс Российской Федерации и отдельные законодательные акты Российской Федерации".


Письмо ФНС России от 19.12.2006 № ШТ-6-21/1230@ Об исчислении налоговой ставки налога на добычу полезных ископаемых за ноябрь 2006 года.

Общие новости нефтяной промышленности

Письмо ФНС России от 19.12.2006 № ШТ-6-21/1230@ Об исчислении налоговой ставки налога на добычу полезных ископаемых за ноябрь 2006 года.

Федеральная налоговая служба доводит для использования в работе данные, применяемые для расчета налога на добычу полезных ископаемых в отношении нефти, за ноябрь 2006 года:
средний уровень цен нефти сорта "Юралс" на средиземноморском и роттердамском рынках нефтяного сырья – 55,18 долл. США за баррель (Российская газета от 15.12.2006 № 283 (4249));
официальные курсы доллара США к рублю Российской Федерации (приложение);
среднее значение курса доллара США к рублю Российской Федерации, устанавливаемого Центральным банком Российской Федерации, за все дни налогового периода – 26,6241;
значение коэффициента Кц – 4,7107;
налоговая ставка с учетом коэффициента Кц – 1973,7833 руб. за тонну.
Т.В. Шевцова
Приложение
Официальные курсы доллара США к рублю Российской Федерации за ноябрь 2006 года

Дата, на которую установлен курс | Курс (рублей за доллар США)
01.11.2006 | 26,7811
02.11.2006 | 26,7285
03.11.2006 | 26,7277
04.11.2006 | 26,7007
05.11.2006 | 26,7007
06.11.2006 | 26,7007
07.11.2006 | 26,7007
08.11.2006 | 26,7218
09.11.2006 | 26,7044
10.11.2006 | 26,6982
11.11.2006 | 26,6195
12.11.2006 | 26,6195
13.11.2006 | 26,6195
14.11.2006 | 26,6194
15.11.2006 | 26,6509
16.11.2006 | 26,6548
17.11.2006 | 26,6551
18.11.2006 | 26,6888
19.11.2006 | 26,6888
20.11.2006 | 26,6888
21.11.2006 | 26,6402
22.11.2006 | 26,6548
23.11.2006 | 26,6122
24.11.2006 | 26,5560
25.11.2006 | 26,5199
26.11.2006 | 26,5199
27.11.2006 | 26,5199
28.11.2006 | 26,3666
29.11.2006 | 26,3503
30.11.2006 | 26,3147

Источник: Банк России, www.cbr.ru

(INFOLine, ИА (Нормативные документы) 21.12.06)

См. также в разделе "Общие новости нефтяной промышленности"

< Письмо ФНС России от 19.12.2006 № ШТ-6-21/1230@ Об исчислении налоговой ставки налога на добычу полезных ископаемых за ноябрь 2006 года.


Shell предложил Газпрому новые условия вхождения в "Сахалин-2".

Международные проекты в нефтяной отрасли

Shell предложил Газпрому новые условия вхождения в "Сахалин-2".

Глава Shell Йерун ван дер Вир на встрече с председателем правления ОАО "Газпром" Алексеем Миллером предложил российской компании новые условия ее вхождения в состав акционеров нефтегазового СРП-проекта "Сахалин-2". "В пятницу была встреча с Йеруном ван дер Виром, который сделал ряд предложений, касающихся проекта "Сахалин-2". Мы думаем над ними, учитывая, что у проекта сохраняется ряд объективных проблем, в том числе экологических", - заявил Агентству газовой информации (АГИ) официальный представитель "Газпрома" Сергей Куприянов.
Как заявил АГИ пресс-секретарь Shell Russia Максим Шуб, встреча Й.ван дер Вира и А.Миллера была "конструктивной" и "позитивной". Он не сообщил деталей переговоров, отметив лишь, что они касались вопроса проекта "Сахалин-2".
Между тем, М.Шуб сообщил, что до последнего времени позиция Shell по обмену активами с "Газпромом" соответствовала тому, что было согласовано при подписании меморандума в июле 2005 года. Тогда ОАО "Газпром" и Shell договорились об обмене 25% + 1 акции в проекте "Сахалин-2" на 50%-ную долю в проекте "Заполярное-Неоком".
Между тем, Й.ван дер Вир сообщал недавно, что затрудняется назвать долю, которую "Газпром" мог бы получить в проекте "Сахалин-2", так как она является предметом переговоров.
Переговоры "Газпрома" и Shell затормозились, прежде всего, из-за увеличения сметы проекта "Сахалин-2" почти в два раза в прошлом году. Смета так и не получила одобрения российских властей. Кроме того, летом этого года Росприроднадзор предъявил Shell претензии по соблюдению природоохранного законодательства при реализации проекта, которые могут впоследствии привести к остановке проекта.

Для справки: Название компании: Газпром, ОАО Регион: Москва Адрес: 117997, Россия, Москва, В-420, ГСП-7, Наметкина ул., д. 16 Вид деятельности: Газовая промышленность Телефоны: (495)7192109 (495)7193001 (495)7198333 (495)7198335 (495)7198281 Факсы: (495)7198333 (495)7198335 E-Mail: gazprom@gazprom.ru Web: http://www.gazprom.ru Руководитель: Миллер Алексей Борисович

Для справки: Название компании: Royal Dutch Shell plc Адрес: Нидерланды, Carel van Bylandtlaan 30, Postbus 444, 2501 CK DEN HAAG Телефоны: 070 - 377 8743 Факсы: 070 - 377 8745 E-Mail: communicatie@shell.com Web: http://www.shell.com

(Интерфакс 11.12.06)

См. также в разделе "Международные проекты в нефтяной отрасли"

< Shell предложил Газпрому новые условия вхождения в "Сахалин-2".
< Акционеры КТК проголосовали против увеличения тарифов.


Акционеры КТК проголосовали против увеличения тарифов.

Международные проекты в нефтяной отрасли

Акционеры КТК проголосовали против увеличения тарифов.

Большинство акционеров Каспийского трубопроводного консорциума (КТК) проголосовало против предложения РФ увеличить тарифы на прокачку нефти из-за несогласия российских властей на расширение мощностей нефтепровода, сказал Рейтер источник в консорциуме.
"Компании не могут поддержать решение об изменении тарифов, принимаемое вне рамок соглашения о расширении КТК", - сказал источник.
"Предложение РФ о повышении тарифов с целью выплаты налогов - не совсем верно. Поэтому большинство акционеров КТК, включая Chevron, его не поддержали".
Власти РФ считают, что консорциум искусственно занижает рентабельность за счет неоправданно высоких платежей по кредитам и низких тарифов, предлагая увеличить плату за транспортировку нефти.
В то же время в среду замглавы Минэкономразвития РФ Кирилл Андросов сказал, что расширение мощностей КТК спасет его от финансового краха за счет увеличения объема выручки и погашения долгов.
Источник не сказал, обсуждалось ли предложение МЭРТ на собрании акционеров.
До сих пор Россия, представитель которой возглавляет КТК, не соглашалась на предложение частных акционеров консорциума удвоить мощности КТК до 67 миллионов тонн, на что потребуется порядка $1,6 миллиарда.
КТК - первый построенный с участием частного капитала крупный нефтепровод в бывшем СССР. Мощности КТК максимально загружены нефтью каспийского региона и России.
Ранее чиновники объясняли отказ согласования расширения КТК именно убытками от операционной деятельности, добившись в этом году смены главы оператора консорциума на представителя РФ, согласия частных акционеров на повышение тарифов до $30,8 за тонну и снижение более чем на $2 миллиарда платежей по кредитам, выданным частными акционерами, в основном, - крупными нефтяными компаниями.
Летом Федеральная налоговая служба РФ заблокировала банковские счета КТК, предъявив претензии на 4,7 миллиарда рублей, а новороссийская прокуратура совместно с Ростехнадзором и Росприроднадзором ведут проверку нефтепровода на предмет соблюдения технических и экологических норм, а также условий лицензии.
Кроме того, РФ грозит КТК внесением в реестр монополий, а значит, государственным регулированием тарифов, а также намерена передать свою долю в проекте в управление Транснефти.

Для справки: Название компании: Пресс-служба Каспийского трубопроводного консорциума (КТК) Регион: Москва Адрес: Москва, 127006, Успенский переулок 3, стр. 4 Телефоны: (495)7750077 Факсы: (495)7750075 E-Mail: natalia.prutkovskaya@pbnсо.сom Web: http://www.cpc.ru Руководитель: Наталья Прутковская

(Reuters 22.12.06)

См. также в разделе "Международные проекты в нефтяной отрасли"

< Shell предложил Газпрому новые условия вхождения в "Сахалин-2".
< Акционеры КТК проголосовали против увеличения тарифов.


18 декабря министр промышленности и энергетики Российской Федерации В.Б. Христенко провел очередное заседание совета директоров ОАО "АК "Транснефть".

Новости о компании Транснефть

18 декабря министр промышленности и энергетики Российской Федерации В.Б. Христенко провел очередное заседание совета директоров ОАО "АК "Транснефть".

Совет директоров принял решение о реализации постановления правительства Российской Федерации "Об организации проведения учета и анализа финансового состояния стратегических предприятий и организаций и их платежеспособности". В соответствии с этим документом и требованиями Налогового кодекса компания будет систематически по установленному перечню сведений направлять финансово-экономическую информацию в федеральные органы исполнительной власти.
Совет директоров обсудил и утвердил ожидаемые показатели исполнения плана доходов и расходов ОАО "АК "Транснефть" и его дочерних обществ на 2006 год. Предполагается, по российским стандартам доходы составят свыше 230,2 млрд рублей, а чистая консолидированная прибыль 55,2 млрд. рублей, при этом чистая прибыль к распределению (с учетом доли меньшинства) составит 58,6 млрд. рублей, что практически соответствует уровню аналогичного показателя прошлого года.
Утвержден план доходов и расходов ОАО "АК "Транснефть" и дочерних обществ на будущий год. Доходы планируются на уровне 245,1 млрд. рублей, расходы – 161,0 млрд. рублей. Чистая консолидированная прибыль, по расчетам, должна составить 63,6 млрд. рублей, а прибыль к распределению (с учетом доли меньшинства) составит 67,1 млрд.рублей. Приоритетным направлением использования прибыли является производственное развитие в целях обновления основных средств, всего планируется направить на капитальные вложения 63,7 млрд. рублей, что составляет 95 % чистой прибыли.
Рассмотрен и в соответствии с законом "О негосударственных пенсионных фондах" решен вопрос об увеличении вклада учредителя в Негосударственный пенсионный фонд "Транснефть". Работники предприятий компании заинтересованы в том, чтобы у них появилась возможность передавать накопительную часть обязательной трудовой пенсии из Пенсионного фонда России в НПФ "Транснефть" с целью сохранения и прироста своих пенсионных накоплений, поскольку фонд завоевал их доверие надежной работой и высокими показателями доходности.
Совет директоров обсудил также другие вопросы текущей деятельности компании, по которым принял соответствующие решения.

Для справки: Название компании: Транснефть, акционерная компания по транспорту нефти, ОАО Регион: Москва Адрес: 119180, Россия, Москва, Б.Полянка ул., 57 Телефоны: (495)9508170 (495)9538694 (495)9508900 (495)9535525 (495)9508901 Факсы: (495)9508900 (495)9535525 E-Mail: transneft@ak.transneft.ru Web: http://www.transneft.ru Руководитель: Вайншток Семен Михайлович, президент компании

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости о компании Транснефть"

< 18 декабря министр промышленности и энергетики Российской Федерации В.Б. Христенко провел очередное заседание совета директоров ОАО "АК "Транснефть".
< В 2006 году построено 530 км трубопровода "Восточная Сибирь - Тихий океан".


В 2006 году построено 530 км трубопровода "Восточная Сибирь - Тихий океан".

Новости о компании Транснефть

В 2006 году построено 530 км трубопровода "Восточная Сибирь - Тихий океан".

По итогам 2006 года сварено в нитку около 530 км трубопровода "Восточная Сибирь – Тихий океан" (ВСТО) на участках "г. Тайшет – г. Усть-Кут" (Иркутская область) и "г. Тында – г. Сковородино" (Амурская область). Строительные работы выполняются в соответствии со сроками, установленными Правительством России, и графиком, утвержденным руководством ОАО "АК "Транснефть". Об этом сообщает служба по связям с общественностью ООО "ЦУП ВСТО".
"Параллельно основному строительству линейной части нефтепровода создавался задел под будущие работы: готовились площадки складирования, организовывались производственные базы, прорабатывались транспортные схемы доставки материалов и оборудования,- прокомментировал Генеральный директор ООО "ЦУП ВСТО" Анатолий Безверхов. - Поэтому в начале 2007 года мы можем быстро приступить к строительным работам на участках Расширения трубопроводной системы ВСТО, ТЭО которых разрабатывалось и утверждалось в этом году".
В 2007 году трубопроводчикам предстоят работы на всех объектах ВСТО, включая не только линейную часть, но и нефтеперекачивающие станции и спецморнефтепорт "Козьмино" в Приморском крае. Положительное заключение Главгосэкспертизы на технико-экономическое обоснование проекта I участка Расширения "г. Усть-Кут – Талаканское месторождение" уже получено. Завершение экспертизы ТЭО проектов участков "г. Тында – г. Алдан", "Талаканское месторождение – г. Алдан" и СМНП "Козьмино" ожидается в начале 2007 года.

Для справки: Название компании: Транснефть, акционерная компания по транспорту нефти, ОАО Регион: Москва Адрес: 119180, Россия, Москва, Б.Полянка ул., 57 Телефоны: (495)9508170 (495)9538694 (495)9508900 (495)9535525 (495)9508901 Факсы: (495)9508900 (495)9535525 E-Mail: transneft@ak.transneft.ru Web: http://www.transneft.ru Руководитель: Вайншток Семен Михайлович, президент компании

(Телеинформ 28.12.06)

См. также в разделе "Новости о компании Транснефть"

< 18 декабря министр промышленности и энергетики Российской Федерации В.Б. Христенко провел очередное заседание совета директоров ОАО "АК "Транснефть".
< В 2006 году построено 530 км трубопровода "Восточная Сибирь - Тихий океан".


Лукойл подтвердил действие сертификатов соответствия систем управления промышленной безопасностью, охраной труда и окружающей среды требованиям международных стандартов ISO 14001 и OHSAS 18001.

Новости о компании ЛУКОЙЛ

Лукойл подтвердил действие сертификатов соответствия систем управления промышленной безопасностью, охраной труда и окружающей среды требованиям международных стандартов ISO 14001 и OHSAS 18001.

В ОАО "ЛУКОЙЛ" прошел третий надзорный аудит Систем управления промышленной безопасностью, охраной труда и окружающей среды Компании на соответствие требованиям стандартов ISO 14001:2004 и OHSAS 18001:1999.
Сертифицирующая организация "Bureau Veritas Certification" подтвердила получение свидетельств о том, что Системы поддерживаются в рабочем состоянии, результативны и соответствуют критериям аудита. В ходе аудита несоответствий не выявлено, что позволило рекомендовать продление действия сертификатов соответствия систем управления промышленной безопасностью, охраной труда и окружающей среды ОАО "ЛУКОЙЛ" требованиям стандартов ISO 14001:2004 и OHSAS 18001:1999.
Примерами сильных сторон Систем управления промышленной безопасностью, охраной труда и окружающей среды ОАО "ЛУКОЙЛ", выявленным в ходе аудита являются:
вовлеченность руководства ОАО "ЛУКОЙЛ" в процесс поддержания и повышения результативности Систем;
детализация и охват Систем документированными процедурами;
систематизация и актуализация законодательных, нормативных и других требований в области промышленной безопасности, охраны труда и окружающей среды;
компетентность, профессионализм менеджеров и персонала по вопросам функционирования Систем;
системный учет и управление важнейшими экологическими аспектами, промышленными и профессиональными рисками;
планомерное снижение экологического воздействия от деятельности ОАО "ЛУКОЙЛ";
мониторинг выполнения и своевременная корректировка программ экологической и промышленной безопасности;
оценка результативности систем промышленной безопасности, охраны труда и окружающей среды на основе критериев смотров-конкурсов по охране труда и окружающей среды среди организаций Группы "ЛУКОЙЛ";
глубина анализа Систем руководством ОАО "ЛУКОЙЛ" и результативность Систем управления промышленной безопасностью, охраной труда и окружающей среды.
По результатам аудита даны рекомендации по дальнейшему совершенствованию Систем, в частности, по внедрению пилотного проекта системы производственного экологического контроля, реализация которого планируется в ряде организаций Группы "ЛУКОЙЛ" в 2007 году.

Для справки: Название компании: ЛУКойл, нефтяная компания Регион: Москва Адрес: 101000, РФ, г.Москва, Сретенский бул., 11 Вид деятельности: Нефтяная промышленность Телефоны: (495)928 9841; 627 1696 Факсы: (495)625 7016; 981 7288 E-Mail: ir@lukoil.com Web: http://www.lukoil.ru Руководитель: Алекперов Вагит Юсуфович

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Новости о компании ЛУКОЙЛ"

< Лукойл подтвердил действие сертификатов соответствия систем управления промышленной безопасностью, охраной труда и окружающей среды требованиям международных стандартов ISO 14001 и OHSAS 18001.
< ЛУКОЙЛ намерен завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг.
< Состоявшийся 28 декабря конкурс на разработку нефтяного месторождения имени Архангельского выиграло ООО "ЛУКОЙЛ-Пермь".


ЛУКОЙЛ намерен завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг.

Новости о компании ЛУКОЙЛ

ЛУКОЙЛ намерен завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг.

ОАО "НК "ЛУКОЙЛ" намерено завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг., сообщил президент компании Вагит Алекперов на встрече с губернатором Ленинградской области Валерием Сердюковым.
Напомним, ЛУКОЙЛ и ОАО "АК "Транснефтепродукт" в мае 2006г. подписали соглашение о сотрудничестве по строительству отвода от магистрального нефтепродуктопровода (МНПП) Кстово - Ярославль - Кириши - Приморск (проект "Север") в направлении порта Высоцк в Ленинградской области. В направлении терминала Высоцк по продуктопроводу планируется транспортировать более 3,5 млн т в год дизельного топлива. Финансировать строительство нефтепродуктопровода на участке от Приморска до Высоцка будет ЛУКОЙЛ.
Кроме того, В.Алекперов сообщил, что в ближайшее время компания намерена приобрести ряд АЗС и принять участие в нефтеперерабатывающих активах в Восточной Европе.
Уставный капитал НК "ЛУКОЙЛ" составляет 21 млн 264 тыс. 081 руб. 37,5 коп., разделен на 850 млн 563 тыс. 255 обыкновенных акций. 63,3% акций компании находятся в номинальном держании "ИНГ Банк (Евразия)". Около 18% акций ЛУКОЙЛа принадлежат ConocoPhillips.

Для справки: Название компании: ЛУКойл, нефтяная компания Регион: Москва Адрес: 101000, РФ, г.Москва, Сретенский бул., 11 Вид деятельности: Нефтяная промышленность Телефоны: (495)928 9841; 627 1696 Факсы: (495)625 7016; 981 7288 E-Mail: ir@lukoil.com Web: http://www.lukoil.ru Руководитель: Алекперов Вагит Юсуфович

(Quote 11.12.06)

См. также в разделе "Новости о компании ЛУКОЙЛ"

< Лукойл подтвердил действие сертификатов соответствия систем управления промышленной безопасностью, охраной труда и окружающей среды требованиям международных стандартов ISO 14001 и OHSAS 18001.
< ЛУКОЙЛ намерен завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг.
< Состоявшийся 28 декабря конкурс на разработку нефтяного месторождения имени Архангельского выиграло ООО "ЛУКОЙЛ-Пермь".


Состоявшийся 28 декабря конкурс на разработку нефтяного месторождения имени Архангельского выиграло ООО "ЛУКОЙЛ-Пермь".

Новости о компании ЛУКОЙЛ

Состоявшийся 28 декабря конкурс на разработку нефтяного месторождения имени Архангельского выиграло ООО "ЛУКОЙЛ-Пермь".

Архангельское входит в Верхнекамское месторождение калийных и магниевых солей (иак называемая Соликамская депрессия). Подтвержденные запасы нефти оцениваются в 3,563 тыс. т, предполагаемые – 23,950 тыс. т.
В Территориальном агентстве по недропользованию по Пермской области (Пермнедра, организатор конкурса) сообщили, что на этот участок претендовали три компании. Их имена в Пермнедрах назвать отказались, но отметили, что одна из компаний представила данные, которые не соответствовали требованиям, другая не оплатила задаток, поэтому они были сняты с конкурса, и единственным его участником стал "ЛУКОЙЛ-Пермь".
Стартовый платеж составил 175 млн руб. , срок действия лицензии – 20 лет при том, что добыча рассчитана на 82 года.

Для справки: Название компании: ЛУКОЙЛ-Пермь, ООО Адрес: 614990, г. Пермь, ул.Ленина, 62 Телефоны: (342) 235-62-78, 235-60-49 Факсы: (342) 235-65-85 E-Mail: lp@lukoilperm.ru; info@lukoilperm.ru Web: http://www.lukoil-perm.ru Руководитель: Лейфрид Александр Викторович, Генеральный директор

(Новый компаньон 28.12.06)

См. также в разделе "Новости о компании ЛУКОЙЛ"

< Лукойл подтвердил действие сертификатов соответствия систем управления промышленной безопасностью, охраной труда и окружающей среды требованиям международных стандартов ISO 14001 и OHSAS 18001.
< ЛУКОЙЛ намерен завершить строительство трубопровода от Приморска к Высоцку в 2008-2009гг.
< Состоявшийся 28 декабря конкурс на разработку нефтяного месторождения имени Архангельского выиграло ООО "ЛУКОЙЛ-Пермь".


Роснефть рассматривает возможность транспортировки нефти в Китай через Монголию.

Новости о компании Роснефть

Роснефть рассматривает возможность транспортировки нефти в Китай через Монголию.

ОАО "НК Роснефть" рассматривает возможность транспортировки нефти в Китай по железной дороге через Монголию, сообщил вице-президент ОАО "Российские железные дороги" (РЖД) Салман Бабаев.
"Роснефть" в настоящий момент рассматривает возможность транспортировки нефти в Китай через погранпереход Наушки (на границе РФ и Монголии - ИФ). Ориентировочный объем перевозок - до 3 млн тонн в год", - сказал С.Бабаев. Он добавил, что в настоящий момент "ЮКОС" фактически прекратил транспортировку нефти по данному маршруту.
С.Бабаев также отметил, что в 2007 году РЖД планирует перевезти в Китай около 10 млн тонн нефти, в частности около 8,8 млн тонн - через погранпереход Забайкальск.

Для справки: Название компании: Роснефть, нефтяная компания, ОАО Регион: Москва Адрес: 115035, РФ, г.Москва, Софийская наб., 26/1 Вид деятельности: Нефтегазовая промышленность Телефоны: (495)777-44-22 (495)777-44-44 (495)777-44-00 Факсы: (495)777-44-44 E-Mail: postman@rosneft.ru Web: http://www.rosneft.ru Руководитель: Богданчиков Сергей Михайлович, Президент

(Интерфакс 14.12.06)

См. также в разделе "Новости о компании Роснефть"

< Роснефть рассматривает возможность транспортировки нефти в Китай через Монголию.


Консорциум компаний-оценщиков во главе с "РОСЭКО" завершает работы по инвентаризации активов ОАО "НК ЮКОС".

Новости о компании ЮКОС

Консорциум компаний-оценщиков во главе с "РОСЭКО" завершает работы по инвентаризации активов ОАО "НК ЮКОС".

Как сообщили в пресс-службе компании, закончена деятельность рабочих групп на местах по всем инвентаризационным комиссиям, и в настоящее время идет подготовка инвентаризационных и сличительных ведомостей, а также согласование и подписание соответствующих протоколов.
В целом, фактов крупных недостач или утраты имущества, по данным оценщиков, выявлено не было. В основном были отмечены нарушения, связанные с несвоевременным списанием активов, отсутствием части документов, подтверждающих, например, факт передачи имущества в пользование. Кроме того, из-за задержки в представлении необходимых подтверждающих документов от дочерних зависимых обществ, расположенных в удаленных районах, по ряду позиций работы будут продолжены вплоть до срока завершения оценки, намеченного на 19 января следующего года.
Со стороны консультантов в процессе инвентаризации было задействовано около 40 специалистов из 12 компаний. Параллельно с инвентаризацией ведется работа по сбору исходных данных и проведению оценки ЮКОСа.
В настоящее время со всеми компаниями установлен контакт, осуществлен выезд оценщиков для сбора исходных данных. Уже проведена оценка и подготовлены проекты отчетов об оценке рыночной стоимости по 23 компаниям. Отрабатывается методология определения ликвидационной стоимости.
В целом, по данным представителей консорциума, работы идут в соответствии с графиком выпуска проектов отчетов. Исходя из согласованного графика, до конца этого года будет проведена оценка около 90-95 компаний.

(Росбалт 07.12.06)

См. также в разделе "Новости о компании ЮКОС"

< Консорциум компаний-оценщиков во главе с "РОСЭКО" завершает работы по инвентаризации активов ОАО "НК ЮКОС".
< Арбитраж возобновит рассмотрение иска ЮКОСа о недействительности аукциона по "Юганскнефтегазу".


Арбитраж возобновит рассмотрение иска ЮКОСа о недействительности аукциона по "Юганскнефтегазу".

Новости о компании ЮКОС

Арбитраж возобновит рассмотрение иска ЮКОСа о недействительности аукциона по "Юганскнефтегазу".

Арбитражный суд Москвы возобновит рассмотрение иска НК "ЮКОС" о признании недействительным аукциона по продаже 43 акций (76,79% уставного капитала) ОАО "Юганскнефтегаз" и взыскании 388,3 млрд руб. убытков.
Рассмотрение этого дела ранее неоднократно откладывалось в связи с предоставлением сторонами дополнительных материалов, неявкой юристов одной из сторон на слушания из-за нахождения материалов дела в апелляционной инстанции.
Напомним, по словам главы ЮКОСа Стивена Тиди, в иске зафиксированы многочисленные нарушения законодательства, допущенные при "насильственной экспроприации" ключевого актива компании - "Юганскнефтегаза". "Компания будет отстаивать свои права во всех судебных инстанциях, чтобы добиться привлечения к ответственности тех, кто совершил этот акт корпоративного грабежа", - сказал он. С.Тиди надеется, что суд "должным образом" оценит "очевидные обстоятельства дела" и удовлетворит требования ЮКОСа о "полном и справедливом возмещении" понесенного компанией ущерба. Истец ссылается на многочисленные нарушения норм российского законодательства, принципов и норм международного права, включая Конвенцию о защите прав человека и основных свобод. Изъятие основного актива ЮКОСа, говорится в иске, производилось для удовлетворения требований налоговых органов, однако дела, в которых ЮКОС оспаривает правомерность этих и ряда других требований, еще рассматриваются в судебных инстанциях, и компания рассчитывает на пересмотр принятых судебных актов вышестоящими судебными инстанциями. Таким образом, еще до того, как ЮКОС исчерпал все предусмотренные законом способы защиты своих прав, в его отношении было возбуждено исполнительное производство, изъят основной актив, при этом все предложения компании по погашению задолженности за счет иного имущества были проигнорированы, отмечается в иске.
76,79% акций основной добывающей "дочки" ЮКОСа - ОАО "Юганскнефтегаз", выставленные на продажу за долги материнской компании, были приобретены ООО "Байкалфинансгруп" 19 декабря 2004г. на аукционе в РФФИ за 9,35 млрд долл. Затем "Байкалфинансгруп" была приобретена "Роснефтью", при этом сумма сделки не разглашалась. Кроме того, "Юганскнефтегаз" подал в Арбитраж Москвы ряд исков с требованием к ЮКОСу компенсировать компании ошибки в управлении за 1999-2003гг. на общую сумму свыше 300 млрд руб.

Для справки: Название компании: ЮКОС, нефтяная компания Регион: Москва Адрес: 115054, Москва, ул. Дубининская, д.31А Вид деятельности: Нефтегазовая промышленность Телефоны: (495)2323161 Факсы: (495)2323160 E-Mail: info@yukos.ru Web: http://www.yukos.ru

(Quote 18.12.06)

См. также в разделе "Новости о компании ЮКОС"

< Консорциум компаний-оценщиков во главе с "РОСЭКО" завершает работы по инвентаризации активов ОАО "НК ЮКОС".
< Арбитраж возобновит рассмотрение иска ЮКОСа о недействительности аукциона по "Юганскнефтегазу".


В Ноябрьске прошла научно-практическая конференция "Вопросы оптимизации разработки и повышения нефтеотдачи месторождений ОАО "Газпром нефть".

Новости о компании Газпром нефть

В Ноябрьске прошла научно-практическая конференция "Вопросы оптимизации разработки и повышения нефтеотдачи месторождений ОАО "Газпром нефть".

Сегодня вниманию участников конференции предложены 19 профильных докладов. Завтра запланирована предметная работа в трех секциях: "Геология. Геолого-гидродинамическое моделирование месторождений", "Разработка месторождений, техника и технологии добычи нефти", "Методы увеличения нефтеотдачи пластов и интенсификация добычи нефти".
Представительство участников конференции - три десятка фирм, организаций и компаний, – варьируется от "Газпром нефти" до Российской Академии наук, от ЦКР "Роснедра" до "Shlumberger". Уровень научно-практического мероприятия также подчеркивает участие действующих руководителей нефтедобывающей отрасли самого высокого ранга.
В работе конференции принимают участие сотрудники Сервисной буровой компании Сираев Рафаил Улфатович, главный инженер – первый заместитель генерального директора; Андреев Владимир Юрьевич, заместитель генерального директора по геологии – главный геолог ООО "Сервисная буровая компания" и Мокин Евгений Александрович, начальник ПТО.

Для справки: Название компании: Газпром нефть, ОАО (ранее Сибнефть) Регион: Москва Адрес: 119034, Россия, Москва, Курсовой пер., 4 Вид деятельности: Нефтяная промышленность Телефоны: (495)7773152 (495)7773143 Факсы: (495)7773151 (495)7773142 E-Mail: SergeyMog@gazprom-neft.ru Web: http://www.gazprom-neft.ru Руководитель: Александр Дюков, и.о.президента; Алексей Миллер, председатель совета директоров

Для справки: Название компании: Сервисная буровая компания , ООО Адрес: 629807, Ямало - Ненецкий автономный округ, Ноябрьск, промзона Телефоны: (3496) 37-20-06 Факсы: (3496) 37-20-25, 37-20-56 E-Mail: zoya.press@yamal.sibneft.ru Web: http://www.sbk.sibneft.ru/ Руководитель: Юрий Нарушевич

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости о компании Газпром нефть"

< В Ноябрьске прошла научно-практическая конференция "Вопросы оптимизации разработки и повышения нефтеотдачи месторождений ОАО "Газпром нефть".
< Ямал и "Газпром нефть" подписали генеральное соглашение.


Ямал и "Газпром нефть" подписали генеральное соглашение.

Новости о компании Газпром нефть

Ямал и "Газпром нефть" подписали генеральное соглашение.

Губернатор Ямала Юрий Неёлов и Председатель Правления компании "Газпром нефть" Александр Рязанов подписали Генеральное соглашение между администрацией автономного округа и ОАО "Газпром нефть", сообщает корреспондент ИА "Росбалт-Север".
На краткой пресс-конференции, состоявшейся после подписания соглашения, Юрий Неёлов и Александр Рязанов сообщили, что этот документ определяет расширение сотрудничества региона и компании на период 2006-2008 годов. Соглашение направлено на дальнейшее развитие экономики, улучшение инвестиционного климата в регионе, создание благоприятных условий для решения главных социально-экономических задач.
Основные направления сотрудничества будут осуществляться в сфере налоговых платежей и бюджетных обязательств компании.
Реализация Генерального соглашения будет способствовать эффективному развитию ресурсного потенциала добычи углеводородного сырья, реализации совместных проектов и программ в области охраны окружающей среды и рационального использования природных ресурсов.

Для справки: Название компании: Газпром нефть, ОАО (ранее Сибнефть) Регион: Москва Адрес: 119034, Россия, Москва, Курсовой пер., 4 Вид деятельности: Нефтяная промышленность Телефоны: (495)7773152 (495)7773143 Факсы: (495)7773151 (495)7773142 E-Mail: SergeyMog@gazprom-neft.ru Web: http://www.gazprom-neft.ru Руководитель: Александр Дюков, и.о.президента; Алексей Миллер, председатель совета директоров

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Новости о компании Газпром нефть"

< В Ноябрьске прошла научно-практическая конференция "Вопросы оптимизации разработки и повышения нефтеотдачи месторождений ОАО "Газпром нефть".
< Ямал и "Газпром нефть" подписали генеральное соглашение.


В Саратове подписано Соглашение о сотрудничестве между правительством региона области и нефтяной компанией ТНК-ВР на 2007 год.

Новости о компании ТНК-BP

В Саратове подписано Соглашение о сотрудничестве между правительством региона области и нефтяной компанией ТНК-ВР на 2007 год.

Документ регламентирует деятельность и обязательства сторон, направленные на стабильное социально-экономическое развитие области, определяет принципы социального партнерства. Соглашение предусматривает совместную работу в сфере развития промышленного комплекса, природоохранной деятельности и реализации социальных программ.
Достигнута договоренность о том, что сумма налоговых платежей ТНК-ВР в консолидированный бюджет Саратовской области в 2007 году составит не менее 1 миллиарда 455 миллионов рублей. Это на 8% больше, чем заложено в Соглашении о взаимном сотрудничестве на 2006 год.
При этом в 2007 году общий объем инвестиций в развитие дочерних предприятий Компании ОАО Саратовский нефтеперерабатывающий завод и ОАО увеличится более чем в два раза. В том числе, финансирование мероприятий по охране окружающей среды превысит обязательства 2006 года на 40 %.
Приоритетными направлениями в социальной политике ТНК-ВР в 2007 году останутся поддержка детского спорта и образовательных учреждений, на благотворительность и спонсорство предполагается направить не менее 17 миллионов рублей, подчеркнули в пресс-службе.
Помимо этого, планируется поставить по льготным ценам около 130 тысяч тонн дизтоплива для проведения сельхозработ, скидка составит до 10 процентов от отпускной цены.

Для справки: Название компании: ТНК-ВР, ОАО Регион: Москва Адрес: 119019, Москва, Ул. Арбат, д.1 Вид деятельности: Добыча, переработка нефти Телефоны: (495) 7777707 E-Mail: company@tnk-bp.ru Web: http://www.tnk-bp.ru/

(Regions.ru 07.12.06)

См. также в разделе "Новости о компании ТНК-BP"

< В Саратове подписано Соглашение о сотрудничестве между правительством региона области и нефтяной компанией ТНК-ВР на 2007 год.
< ОАО "Новосибирскнефтегаз" на аукционах приобрел права на освоение двух нефтеносных участков.


ОАО "Новосибирскнефтегаз" на аукционах приобрел права на освоение двух нефтеносных участков.

Новости о компании ТНК-BP

ОАО "Новосибирскнефтегаз" на аукционах приобрел права на освоение двух нефтеносных участков.

Дочернее предприятие ТНК-ВР ОАО "Новосибирскнефтегаз" на аукционах приобрел права на пользования недрами Чековского и Бочкаревского нефтеносных участков в Кыштовском районе Новосибирской области.
За возможность освоения Чековского участка компания предложила 36 млн рублей. За право освоения Бочкаревского месторождения, "Новосибирскнефтегаз" предложил — 28 млн рублей. Среди компаний, подававших заявки на участие в торгах также были: "Сургутнефтегаз", ЗАО "Радонеж Петролеум", ООО "Восточная нефтегазовая компания" и ООО "СтандартНафто".
ТНК-ВР — крупная российская вертикально интегрированная нефтегазовая компания, основанная в сентябре 2003 года в результате слияния российских компаний ТНК ("Тюменская Нефтяная Компания"), СИДАНКО и основных российских активов компании ВР. Акционерами компании являются ВР (50%) и группа российских инвесторов в составе Альфа Групп, Аксесс Индастриз и Ренова (ААР, 50%). Акционерам ТНК-ВР также принадлежит 50% компании Славнефть.
2004 году средняя добыча нефти составила 1,44 миллионов баррелей в сутки или около 72 миллиона тонн в год. В настоящее время среднесуточная добыча составляет примерно 1,5 миллиона баррелей. ТНК-ВР управляет шестью нефтеперерабатывающими предприятиями в России и на Украине, осуществляя сбыт продукции через 2 100 АЗС, работающих под торговыми марками ТНК и ВР.

Для справки: Название компании: Новосибирскнефтегаз, ОАО Адрес: 630099, г. Новосибирск, ул. Октябрьская, д. 17/1 Телефоны: (38-32) 17-96-32 Факсы: (38-32) 17-96-32 E-Mail: sekretar@nskng.ru Руководитель: Андрей Лазеев, Исполнительный директор

(ФинАМ.ru 12.12.06)

См. также в разделе "Новости о компании ТНК-BP"

< В Саратове подписано Соглашение о сотрудничестве между правительством региона области и нефтяной компанией ТНК-ВР на 2007 год.
< ОАО "Новосибирскнефтегаз" на аукционах приобрел права на освоение двух нефтеносных участков.


Компания "Татнефть" выиграла торги на право пользованием недрами Хосолтинского месторождения, запасы нефти на котором составляют 21,8 млн. тонн.

Новости о компании Татнефть

Компания "Татнефть" выиграла торги на право пользованием недрами Хосолтинского месторождения, запасы нефти на котором составляют 21,8 млн. тонн.

Сумма разового платежа за право пользования недрами этого месторождения, предложенная компанией, составила 3 млрд 240 млн руб. Аукцион состоялся в Санкт-Петербурге в региональном агентстве по недропользованию по Северо-Западному федеральному округу.
Кроме того, "Татнефть" заплатила 460 млн руб. за Подверьюское месторождение с его суммарными запасами в 3 млн 600 тыс. тонн. Также объявлены победители торгов по Ошскому и Южно-Торавейскому месторождениям. На Ошском месторождении по итогам торгов разведывать и добывать углеводороды будет нефтяная компания "ЛУКОЙЛ-Коми". За это право компания предложила 6 млрд 160 млн руб.
По Южно-Торавейскому месторождению с объемом запасов 12 млн 300 тонн победителем объявлена компания "Газпром нефть". За разведку и добычу углеводородного сырья она предложила 1 млрд 170 млн руб.

Для справки: Название компании: Татнефть, ОАО Адрес: 423450, Татарстан, г.Альметьевск, ул.Ленина, 75 Вид деятельности: Нефтегазовая промышленность Телефоны: (8553)255856 (8553)256865 (8553)255384 Факсы: (8553)256865 E-Mail: tnr@tatneft.ru; inform@tatneft.ru; ocb@tatneft.ru Web: http://www.tatneft.ru Руководитель: Тахаутдинов Шафагат Фахразович, генеральный директор

(Росбалт 25.12.06)

См. также в разделе "Новости о компании Татнефть"

< Компания "Татнефть" выиграла торги на право пользованием недрами Хосолтинского месторождения, запасы нефти на котором составляют 21,8 млн. тонн.
< Состоялось очередное заседание Совета директоров ОАО "Татнефть".


Состоялось очередное заседание Совета директоров ОАО "Татнефть".

Новости о компании Татнефть

Состоялось очередное заседание Совета директоров ОАО "Татнефть".

27 декабря 2006 г. в г. Альметьевске (Республика Татарстан) состоялось очередное заседание Совета директоров ОАО "Татнефть" под председательством Премьер-министра Республики Татарстан Р.Н. Минниханова.
Советом директоров рассмотрены итоги исполнения бюджета ОАО "Татнефть" за 11 месяцев 2006 г. и утверждён бюджет на январь и I квартал 2007 года.
Обсуждён ход Программы реструктуризации ОАО "Татнефть", направленной на дальнейшее повышение эффективности основного нефтегазодобывающего производства, а также качества нефтяного сервиса Компании. В 2006 году продолжалась работа по специализации сервисных услуг с формированием отдельных управляющих компаний: ООО "Татнефть-ТрансСервис", "ТНГ-Групп", "Татнефть-Мехсервис", "Главнефтегазстройсервис", "Татнефть-ТрубопроводСервис". Положительно оценив результаты работы, проделанной за 2006 год, Совет директоров поручил исполнительной дирекции продолжить реализацию Программы и в будущем году.
Заслушана информация о развитии нефтехимического комплекса ОАО "Татнефть". Ожидается, что по итогам 2006 года рост выпуска товарной продукции составит более 128%, а объём реализации товаров и услуг – более 126% относительно 2005 года. Перед нефтехимическими предприятиями акционерного общества поставлена задача продолжить в 2007 году работу по совершенствованию организационной структуры шинного производства.
Совет директоров рассмотрел проект по увеличению выработки этана на мощностях Миннибаевского ГПЗ и реконструкции завода. Принято решение включить данный проект в Инвестиционную программу ОАО "Татнефть" 2007-2008 гг. на условиях заключения долгосрочного договора с потребителем о гарантированном отборе продукции по рыночным ценам на весь период окупаемости работ.
Обсуждён ход строительства Комплекса нефтеперерабатывающих и нефтехимических заводов в г. Нижнекамске. Отмечено, что строительные работы ведутся в соответствии с ранее намеченным планом.
Совет директоров рассмотрел процесс подготовки к празднованию знаменательной даты - добычи 3-миллиардной тонны нефти в Татарстане.
В соответствии с требованиями российских бирж в Комитет по кадрам и вознаграждению Совета директоров включены новые члены. Утверждена новая редакция Кодекса корпоративного управления.
На заседании также был обсуждён ряд других вопросов финансово-хозяйственной и организационной деятельности ОАО "Татнефть".

Для справки: Название компании: Татнефть, ОАО Адрес: 423450, Татарстан, г.Альметьевск, ул.Ленина, 75 Вид деятельности: Нефтегазовая промышленность Телефоны: (8553)255856 (8553)256865 (8553)255384 Факсы: (8553)256865 E-Mail: tnr@tatneft.ru; inform@tatneft.ru; ocb@tatneft.ru Web: http://www.tatneft.ru Руководитель: Тахаутдинов Шафагат Фахразович, генеральный директор

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Новости о компании Татнефть"

< Компания "Татнефть" выиграла торги на право пользованием недрами Хосолтинского месторождения, запасы нефти на котором составляют 21,8 млн. тонн.
< Состоялось очередное заседание Совета директоров ОАО "Татнефть".


"Сургутнефтегаз" до конца 2006г. введет в эксплуатацию две газотурбинные электростанции.

Новости о компании Сургутнефтегаз

"Сургутнефтегаз" до конца 2006г. введет в эксплуатацию две газотурбинные электростанции.

ОАО "Сургутнефтегаз" до конца 2006г. планирует ввести в эксплуатацию две газотурбинные электростанции (ГТЭС) общей мощностью 36 МВт. В соответствии с планами компании до 2009г. будут построены еще 6 ГТЭС и 4 газопаровые станции. Установленные в компании сроки запуска ГТЭС в эксплуатацию предусматривают ввод трех станций в 2007г. и трех - в 2008г. В том числе две электростанции - на Северо-Лабатьюганском и Тромъеганском месторождениях - мощностью, соответственно, 24 и 12 МВт будут введены в январе будущего года, а к концу 2007г. начнет работу ГТЭС на Верхне-Надымском месторождении.
Четвертая часть всех потребностей "Сургутнефтегаза" в электроэнергии к настоящему времени покрыта за счет выработки собственных энергетических объектов компании. На нефтегазовых месторождениях акционерного общества сейчас работают 11 ГТЭС, четыре из которых введены в эксплуатацию в 2006г. Общая установленная мощность всех ГТЭС "Сургутнефтегаза" составляет 307,5 МВт. При помощи этих станций компания ежесуточно вырабатывает более 6,5 млн кВт/час электроэнергии.
Реализуемая с 1999г. программа строительства ГТЭС позволяет "Сургутнефтегазу" обеспечивать энергетическую независимость производства. Благодаря утилизации 700 млн куб. м попутного нефтяного газа на всех ГТЭС компании выбросы загрязняющих веществ в атмосферу в этом году уменьшились на несколько миллионов тонн. "Сургутнефтегаз" развивает существующие и осваивает новые удаленные месторождения, не снижая коэффициента утилизации газа.
ОАО "Сургутнефтегаз" за десять месяцев 2006г. увеличило добычу нефти на 3% - до 54 млн 625 тыс. т, добыча газа увеличилась на те же 3% - до 12 млрд 168 млн куб. м. За весь 2006г. "Сургутнефтегаз" планирует добыть более 66 млн т нефти и 14,6 млрд куб. м газа.

Для справки: Название компании: Сургутнефтегаз, ОАО Адрес: 628400, Тюменская обл., Ханты-Мансийский авт.окр., г.Сургут, ул.Кукуевицкого, 1 Вид деятельности: Нефтегазовая промышленность Телефоны: (495)9289895 (3462)426495 (495)9289895 (3462)426937 (3462)446133 Факсы: (3462)426495 E-Mail: secret_b@surgutneftegas.ru Web: http://www.surgutneftegas.ru Руководитель: Богданов Владимир Леонидович

(Quote 22.12.06)

См. также в разделе "Новости о компании Сургутнефтегаз"

< "Сургутнефтегаз" до конца 2006г. введет в эксплуатацию две газотурбинные электростанции.
< ОАО "Сургутнефтегаз" в 2007 году приступит к строительству газохимического комплекса на базе Сургутского газоперерабатывающего завода (ГПЗ).


ОАО "Сургутнефтегаз" в 2007 году приступит к строительству газохимического комплекса на базе Сургутского газоперерабатывающего завода (ГПЗ).

Новости о компании Сургутнефтегаз

ОАО "Сургутнефтегаз" в 2007 году приступит к строительству газохимического комплекса на базе Сургутского газоперерабатывающего завода (ГПЗ).

Об этом сообщил гендиректор компании Владимир Богданов в четверг журналистам.
Планируется, что комплекс для производства пропилена высокого и низкого давления будет перерабатывать - 600 тыс. тонн широкой фракции легких углеводородов (ШФЛУ), вырабатываемой на Сургутском ГПЗ.
Он отметил, что компания уже ведет переговоры с тремя японскими компаниями по привлечению их либо в качестве подрядчиков строительства, либо как инвесторов.
В.Богданов также сообщил, что "Сургутнефегаз" закончил модернизацию Сургутского ГПЗ, доведя его мощность до 7,2 млрд кубометров газа в год.

Для справки: Название компании: Сургутнефтегаз, ОАО Адрес: 628400, Тюменская обл., Ханты-Мансийский авт.окр., г.Сургут, ул.Кукуевицкого, 1 Вид деятельности: Нефтегазовая промышленность Телефоны: (495)9289895 (3462)426495 (495)9289895 (3462)426937 (3462)446133 Факсы: (3462)426495 E-Mail: secret_b@surgutneftegas.ru Web: http://www.surgutneftegas.ru Руководитель: Богданов Владимир Леонидович

(Интерфакс 22.12.06)

См. также в разделе "Новости о компании Сургутнефтегаз"

< "Сургутнефтегаз" до конца 2006г. введет в эксплуатацию две газотурбинные электростанции.
< ОАО "Сургутнефтегаз" в 2007 году приступит к строительству газохимического комплекса на базе Сургутского газоперерабатывающего завода (ГПЗ).


ОАО "Тяжпромарматура" заканчивает плановые поставки первой партии шиберных задвижек для нефтепровода "Восточная Сибирь – Тихий океан".

Новости прочих компаний

ОАО "Тяжпромарматура" заканчивает плановые поставки первой партии шиберных задвижек для нефтепровода "Восточная Сибирь – Тихий океан".

ОАО "Тяжпромарматура" (г. Алексин, Тульская обл.) заканчивает плановые поставки партии шиберных задвижек для строительства первого пускового комплекса крупнейшей нефтепроводной системы "Восточная Сибирь – Тихий Океан" (протяженность линейной части - 2757 км). Задвижки будут смонтированы на участке "Тайшет-Сковородино".
В октябре-ноябре 2006 года Алексинский завод отгрузил 57 шиберных задвижек в центр управления проектами "ВСТО". До конца этого года будет поставлено еще 10 изделий. В дальнейшем завод планирует поставить для нужд "ВСТО" около 300 единиц запорной арматуры.
В начале 2006 г. по заказу ОАО "АК "Транснефть" на заводе "Тяжпромарматура" в кратчайшие сроки были спроектированы и изготовлены опытные образцы шиберных задвижек DN 700; 800; 1000; 1200, PN 80-125 для нефтепровода "Восточная Сибирь – Тихий Океан". После проведенных комплексных испытаний заказ на поставки запорной арматуры для этого проекта был размещен на алексинском предприятии.
В настоящее время на заводе закончена разработка новой серии шиберных задвижек DN 500-1200, PN16-40 для проекта "ВСТО".
На сегодняшний день все шиберные задвижки, установленные на нефтепроводе, произведены на ОАО "Тяжпромарматура".
В октябре 2006 г. за освоение в кратчайшие сроки серийного производства шиберных задвижек для нефтепровода "ВСТО" Генеральному директору ОАО "Тяжпромарматура" И.В.Панченко был присужден "Арматурный Оскар" - премия за выдающиеся достижения в арматуростроении.
ОАО "Тяжпромарматура" (г. Алексин, Тульская обл.) - крупнейшее в Европе производство трубопроводной арматуры для газовой, нефтяной, химической, энергетической и других отраслей промышленности. На предприятии производят: шаровые краны, шиберные и клиновые задвижки, приводные устройства. Завод является лидером по выпуску арматуры для магистральных трубопроводов, объектов ОАО "Газпром", ОАО "АК "Транснефть". Качество выпускаемой продукции подтверждено сертификатами API 6D, ISO9001:2000.

Для справки: Название компании: Тяжпромарматура, ОАО Адрес: 301368, г. Алексин Тульская область, ул. Некрасова, 60 Телефоны: (48753)46675 (48753)46446 Факсы: (48753) 27120 E-Mail: mailto:aztpa@aleksin.tula.net Web: http://www.aztpa.ru

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Новости прочих компаний"

< ОАО "Тяжпромарматура" заканчивает плановые поставки первой партии шиберных задвижек для нефтепровода "Восточная Сибирь – Тихий океан".
< В Саратове продали право пользования недрами Луговского месторождения.
< "Энерготех" поставит шесть энергоцентров для буровых работ на Карайском месторождении "Томскнефти".


В Саратове продали право пользования недрами Луговского месторождения.

Новости прочих компаний

В Саратове продали право пользования недрами Луговского месторождения.

Было продано право пользования недрами Луговского месторождения. Его купила саратовская компания "Северо-Западная нефтяная группа" за 88,5 млн руб.
По второму участку - Некрасовскому торги не состоялись. Ранее на участие в аукционе подали заявки три компании - ЗАО "Нефть Поволжье-ресурс", ООО "Правобережная нефтяная компания" и ЗАО "Транснафта". Только последняя внесла необходимый по регламенту задаток. В связи с участием в аукционе только одной заявки, он был признан несостоявшимся.

Для справки: Название компании: Северо-Западная нефтяная группа, ЗАО Регион: Москва Адрес: 105062, г. Москва, ул. Макаренко, д.1/19, стр.3 Телефоны: (495)6211115 Факсы: (495)6211304 E-Mail: szng@szng.ru Web: http://www.szng.ru Руководитель: Малышев Эрнест Гургенович, Президент

(СаратовБизнесКонсалтинг 14.12.06)

См. также в разделе "Новости прочих компаний"

< ОАО "Тяжпромарматура" заканчивает плановые поставки первой партии шиберных задвижек для нефтепровода "Восточная Сибирь – Тихий океан".
< В Саратове продали право пользования недрами Луговского месторождения.
< "Энерготех" поставит шесть энергоцентров для буровых работ на Карайском месторождении "Томскнефти".


"Энерготех" поставит шесть энергоцентров для буровых работ на Карайском месторождении "Томскнефти".

Новости прочих компаний

"Энерготех" поставит шесть энергоцентров для буровых работ на Карайском месторождении "Томскнефти".

"Энерготех" (Москва) произведет поставку, монтаж и пусконаладочные работы шести модульных энергоцентров для проведения буровых работ на Карайском нефтяном месторождении (Томская обл.), принадлежащих ОАО "Томскнефть" ВНК. Запуск мобильных электростанций в работу назначен на начало апреля 2007 года.
Все шесть энергоцентров будут созданы на базе дизельных генераторных установок Cummins C1400D5 единичной мощностью 1 МВт и обеспечат автономную работу бурового оборудования на трех кустах разрабатываемого месторождения, расположенных в 10 км друг от друга. Дизельные генераторные установки прибудут в Москву в феврале следующего года. Далее последует установка генерирующего оборудования во всепогодные блок-модули арктического исполнения и их обвязка инженерными системами до состояния полной заводской готовности. Дальнейшую эксплуатацию и техническое обслуживание энергоцентров на объекте обеспечит региональный партнер "Энерготех", расположенный в Восточной Сибири.
"Принимая во внимание планы нефтедобычи "Томскнефти" на 2007 год, для соблюдения сроков начала буровых работ на месторождении и минимизации рисков мы приняли решение о доставке модульных электростанций от нашего производственного участка в Москве до месторождения автотранспортом", - говорит директор по производству "Энерготех" Станислав Жданов.
Справка о месторождении:
Карайское месторождение расположено на северо-западе Томской области недалеко от крупнейшей нефтяной площадки региона - Игольско-Талового месторождения. Разработка Карайского месторождения – один из шагов менеджмента "Томскнефти" для нивелирования отставания от плановых показателей 2006 года по нефтедобыче, возникшего в результате недостаточного объема капитальных вложений прошлого года и неблагоприятных природных условий региона.

(INFOLine, ИА (по материалам компании) 26.12.06)

См. также в разделе "Новости прочих компаний"

< ОАО "Тяжпромарматура" заканчивает плановые поставки первой партии шиберных задвижек для нефтепровода "Восточная Сибирь – Тихий океан".
< В Саратове продали право пользования недрами Луговского месторождения.
< "Энерготех" поставит шесть энергоцентров для буровых работ на Карайском месторождении "Томскнефти".


На территории Ямало-Ненецкого автономного округа продолжается снижение добычи жидких углеводородов и увеличение добычи природного газа.

Региональные новости нефтяной промышленности

На территории Ямало-Ненецкого автономного округа продолжается снижение добычи жидких углеводородов и увеличение добычи природного газа.

Об этом сообщили в территориальном органе Федеральной службу государственной статистики по Ямалу.
За десять месяцев текущего года предприятиями топливно-энергетического комплекса добыто из недр в натуральном выражении 42,2 млн тонн нефти и газового конденсата. Это на 3,4% ниже уровня соответствующего периода прошлого года. Среднесуточная добыча нефти и газового конденсата составила 138,8 тыс. тонн.
Газодобывающие предприятия добыли 469,2 млрд кубометров естественного газа, что на 2,7% выше уровня соответствующего периода прошлого года. Среднесуточная добыча газа составила 1543,4 млн кубометров.
В денежном выражении наблюдается рост добычи. Всего на территории Ямала с начала года добыто углеводородов на 388,36 млрд руб. Это на 19,2% больше чем год назад.

(Север-Пресс 04.12.06)

См. также в разделе "Региональные новости нефтяной промышленности"

< На территории Ямало-Ненецкого автономного округа продолжается снижение добычи жидких углеводородов и увеличение добычи природного газа.
< Подписано рамочное соглашение между администрацией Сахалинской области и компанией "Шлюмберже".


Подписано рамочное соглашение между администрацией Сахалинской области и компанией "Шлюмберже".

Региональные новости нефтяной промышленности

Подписано рамочное соглашение между администрацией Сахалинской области и компанией "Шлюмберже".

В администрации области подписано соглашение о сотрудничестве между администрацией Сахалинской области и ООО "Шлюмберже Восток". Это второй подобный договор, который компания подписала в России. Первый подписан в 2004 г. в Тюмени.
Комания "Шлюмберже" работает на сахалинском рынке 10 лет, недавно образовала дочернее предприятие "Шлюмберже – Восток", что позволило, по словам её представителей, в 2006 году заплатить налогов на Сахалине на сумму 500 миллионов рублей.
"Шлюмберже" является ведущей международной компанией, инвестирующей в развитие науки, во внедрение научно-исследовательских разработок, совместно с администрацией Сахалинской области заявила о намерении развивать экономическое, научное и технологическое сотрудничество на взаимовыгодной основе.
После церемонии подписания соглашения губернатор поздравил участников и отметил, что "компания давно работает на Сахалине, несёт новые технологии, занимается обучением персонала, даёт возможность создания технопарков на нашей территории".

(INFOLine, ИА (по материалам Администрации) 12.12.06)

См. также в разделе "Региональные новости нефтяной промышленности"

< На территории Ямало-Ненецкого автономного округа продолжается снижение добычи жидких углеводородов и увеличение добычи природного газа.
< Подписано рамочное соглашение между администрацией Сахалинской области и компанией "Шлюмберже".


ООО "Межрегионгаз" допустило к торгам газ НК "Роснефть"с Южно-Балыкского газоперерабатывающего завода и газ "ЛУКОЙЛа" с Локосовского ГПЗ..

Общие новости газовой промышленности

ООО "Межрегионгаз" допустило к торгам газ НК "Роснефть"с Южно-Балыкского газоперерабатывающего завода и газ "ЛУКОЙЛа" с Локосовского ГПЗ..

По сообщению МРГ (100%-ная "дочка" "Газпрома"), эти нефтяные компании обратились в компанию с вопросом о возможности реализации через ЭТП принадлежащего им газа, не имеющего выхода на существующие балансовые пункты. В связи с этим было принято решение на газопроводе Уренгой-Челябинск ООО "Сургутгазпром" к ранее существующему балансовому пункту - КС Вынгапуровская, установить вспомогательный балансовый пункт - КС Южно-Балыкская. "Введение этого балансового пункта позволит расширить масштабы электронной торговли газом", - говорится в сообщении МРГ.
Торги газом на новом балансовом пункте начнутся уже в ближайшую пятницу с поставкой в течение января. "Роснефть" уже продавала свой природный газ в ходе первой торговой сессии на ЭТП 22 ноября. Но в этот раз на бирже появится товарный газ Южно-Балыкского ГПЗ, который производится из попутного нефтяного газа "Юганскнефтегаза". "ЛУКОЙЛ", а также ТНК -BP 15 декабря в торгах примут участие впервые. В итоге количество продавцов газа (в их число также входят уже принимавшие участие в торгах "Газпром", "НОВАТЭК", "Итера" и "Транс Нафта") возрастет с 5 до 7.
Число покупателей газа должно вырасти почти вдвое - с 22 до 41 компании. В том числе количество "дочек" "Межрегионгаза" - региональных компаний по реализации газа увеличится с 9 до 13, предприятий энергетики - с 8 до 19. Также к торгам подключаются и новые промышленные потребители, такие как "Воскресенскцемент", ЛМЗ "Свободный сокол" и НЛМК.
На торгах 15 декабря планируется провести 4 торговых сессии по трем балансовым пунктам: КС Вынгапуровская (9:30-11:00 МСК), КС Южно-Балыкская (11:3-13:00), КС Надым (Северный коридор) (13:30-15:00) и КС Надым (Ужгородский и Тульский коридоры) (15:30-17:00).
Торги газом на ЭТП МРГ проводятся в рамках проведения эксперимента по продаже газа "Газпрома" и независимых поставщиков (эксперимент "5+5"). В ходе первой торговой сессии было продано 119 млн кубометров газа с поставкой в течение декабря. Средневзвешенная цена газа, проданного на ЭТП для потребителей, оказалась в среднем на 32% выше регулируемой цены.

Для справки: Название компании: Межрегионгаз, ООО Регион: Московская область Вид деятельности: Реализация газа на территории Российской Федерации Телефоны: (495)7195402 (495) 7195498 (495)7195013 (495)7195147 Факсы: (495) 7195540 E-Mail: pr@mrg.gazprom.ru Web: http://www.mrg.ru Руководитель: Селезнев Кирилл Геннадьевич, генеральный директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Общие новости газовой промышленности"

< ООО "Межрегионгаз" допустило к торгам газ НК "Роснефть"с Южно-Балыкского газоперерабатывающего завода и газ "ЛУКОЙЛа" с Локосовского ГПЗ..
< ООО "Межрегионгаз" подвел итоги второй торговой сессии по продаже газа на Электронной торговой площадке в рамках эксперимента "5+5", которая состоялась 15 декабря.


ООО "Межрегионгаз" подвел итоги второй торговой сессии по продаже газа на Электронной торговой площадке в рамках эксперимента "5+5", которая состоялась 15 декабря.

Общие новости газовой промышленности

ООО "Межрегионгаз" подвел итоги второй торговой сессии по продаже газа на Электронной торговой площадке в рамках эксперимента "5+5", которая состоялась 15 декабря.

В электронных торгах со стороны продавцов газа приняли участие: ОАО "Газпром", ОАО "Роснефть", ОАО "НОВАТЭК", ОАО "ТНК-ВР", ОАО "ЛУКОЙЛ", ЗАО "Транснафта".
Всего в ходе сессии было реализовано 400 миллионов кубометров газа, из которых газ ОАО "Газпром" -235 миллионов и 165 миллионов – газ "независимых" производителей.
Основными покупателями газа по свободным ценам выступили крупные потребители газа: предприятия электроэнергетики, металлургии, строительной промышленности, а также региональные компании по реализации газа.
По итогам торгов средневзвешенная цена на газ на Балансовых пунктах составила 1193,18 рублей за тысячу кубических метров, что, с учетом стоимости транспортировки до ГРС покупателей газа (средневзвешенная цена на ГРС в ходе торгов составила 1818, 83 рублей за тысячу кубических метров), соответствует уровню 150,6 % от средневзвешенной цены газа по тарифам ФСТ России на 2007 год. Максимальное превышение цены покупки газа на ГРС покупателей по итогам торговой сессии составило 173 % от цены ФСТ России или порядка 94 долларов за тысячу кубических метров.
Торги прошли по Балансовым пунктам: КС "Надым". КС "Вынгапуровская", и "КС "Южно-Балыкская".
Сегодняшние торги показали исключительно позитивную динамику в работе ЭТП. По сравнению с первыми торгами 22 ноября 2006 года количество участников торгов со стороны покупателей увеличилось в несколько раз, более чем в 3,5 раза (400 миллионов кубометров против 119 миллионов) выросли объемы проданного газа. Превышение средневзвешенной цены (на ГРС) составило порядка 40% (70 долларов против 50 долларов на торгах 22 ноября)
Проведение следующей торговой сессии (с поставкой на февраль) планируется на середину января 2007 года.

Для справки: Название компании: Межрегионгаз, ООО Регион: Московская область Вид деятельности: Реализация газа на территории Российской Федерации Телефоны: (495)7195402 (495) 7195498 (495)7195013 (495)7195147 Факсы: (495) 7195540 E-Mail: pr@mrg.gazprom.ru Web: http://www.mrg.ru Руководитель: Селезнев Кирилл Геннадьевич, генеральный директор

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Общие новости газовой промышленности"

< ООО "Межрегионгаз" допустило к торгам газ НК "Роснефть"с Южно-Балыкского газоперерабатывающего завода и газ "ЛУКОЙЛа" с Локосовского ГПЗ..
< ООО "Межрегионгаз" подвел итоги второй торговой сессии по продаже газа на Электронной торговой площадке в рамках эксперимента "5+5", которая состоялась 15 декабря.


Консорциум Газпрома, Eni, Enel и ЕСН будет претендовать на покупку Арктикгаза и Уренгойла.

Международные проекты в газовой отрасли

Консорциум Газпрома, Eni, Enel и ЕСН будет претендовать на покупку Арктикгаза и Уренгойла.

ОАО "Газпром", группа "ЕСН" и итальянские Eni и Enel будут совместно участвовать в покупке газовых активов находящегося в стадии банкротства НК "ЮКОС", сообщила итальянская газета Messaggero.
По данным издания, соглашение о сотрудничестве между "Газпромом" и Eni, подписанное в ноябре, предусматривает возможность реализации проекта под названием "Sint", который предполагает участие консорциума этих компаний в аукционах по продаже таких дочек "ЮКОСа", как "Арктикгаз" и "Уренгойл". Для этого предполагается создать компанию специального назначения, в которой 51% будет у "Газпрома", 30% у Eni, 19% у Enel, а оставшаяся часть - у ЕСН.
Соглашение также предусматривает возможность реализации проекта "Napoli", согласно которому Eni может купить 19% акций независимого российского производителя газа ОАО "НОВАТЭК". Ранее сообщалось, что "Газпром" приобрел 19%-ный пакет в этой компании.
Со своей стороны Eni может предложить "Газпрому" участие в проекте по разработке Карачагананского месторождения в Казахстане (здесь Eni принадлежит 32,5%), участие в проекте Elephant в Ливии, а также в деятельности завода по производству СПГ в египетской Джамьетте.
Eni заинтересована принять участие в проекте "Газпрома" Baltic LNG и сотрудничать с российской компанией в строительстве новых газопроводов по доставке газа в Европу.
Компании также рассматривают возможность реализации альтернативных проектов по разведке и разработке углеводородного сырья в России, Северной Африке и Южной Америке.
Как сообщалось ранее, соглашение между компаниями также включает в себя и коммерческую часть - продление поставок российского газа до 2035 года с выходом "Газпрома" на рынок конечного потребителя в Италии. Издание уточняет, что прямые поставки российского газа итальянским потребителям должны начаться с апреля 2007 года в количестве 100 млн кубометров в год, достигнув 3 млрд кубометров к 2027 году.

(Интерфакс 21.12.06)

См. также в разделе "Международные проекты в газовой отрасли"

< Консорциум Газпрома, Eni, Enel и ЕСН будет претендовать на покупку Арктикгаза и Уренгойла.
< Состоялась встреча заместителя министра промышленности и энергетики РФ Андрея Дементьева с первым заместителем министра нефтяной промышленности Египта Хани Сулейманоном Али.


Состоялась встреча заместителя министра промышленности и энергетики РФ Андрея Дементьева с первым заместителем министра нефтяной промышленности Египта Хани Сулейманоном Али.

Международные проекты в газовой отрасли

Состоялась встреча заместителя министра промышленности и энергетики РФ Андрея Дементьева с первым заместителем министра нефтяной промышленности Египта Хани Сулейманоном Али.

На повестке дня стояли вопросы российско-египетского экономического сотрудничества. В частности, стороны обсудили взаимодействие российских и египетских компаний в сфере разведки, добычи и транспортировки углеводородов, а также производства и поставок СПГ. Как отметил Андрей Дементьев, "Египет действительно представляет для нас значительный интерес как потенциальный газовый партнер. Мы считаем что динамика, с которой развивается эта отрасль в Египте, заслуживает весьма серьезного отношения".
Он подчеркнул, что Минпромэнерго будет всячески способствовать реализации тех проектов, инициаторами которых выступают российские и египетские компании. "Мы считаем, что совместные проекты позволят значительно повысить эффективность газовой отрасли Египта и позволят российским компаниям занять достойное место в этой сфере на арабском рынке, а также усилить позиции российских и египетских компаний на международном газовом рынке", - сказал замглавы Минпромэнерго. На встрече также обсуждались вопросы расширения сотрудничества в таких отраслях, как энергетическое машиностроение, автомобилестроение и др.

(INFOLine, ИА (по материалам Министерства промышленности и энергетики) 27.12.06)

См. также в разделе "Международные проекты в газовой отрасли"

< Консорциум Газпрома, Eni, Enel и ЕСН будет претендовать на покупку Арктикгаза и Уренгойла.
< Состоялась встреча заместителя министра промышленности и энергетики РФ Андрея Дементьева с первым заместителем министра нефтяной промышленности Египта Хани Сулейманоном Али.


ОАО "Газпром" планирует инвестировать около $40 млрд в ближайшие 25 лет в разработку Бованенковского месторождения на Ямале.

Новости о компании Газпром

ОАО "Газпром" планирует инвестировать около $40 млрд в ближайшие 25 лет в разработку Бованенковского месторождения на Ямале.

Об этом сообщил заместитель председателя правления компании Александр Медведев в Нью-Йорке.
По его словам, Газпром начнет добычу нефти и газа на месторождении в 2011 году, а к 2015 году объемы добычи составят 150 млрд кбм в год. Ранее Газпром сообщал, что примет инвестиционное решение по освоению месторождений полуострова Ямал в 2006 году. Начать освоение Ямала планируется с Бованенковского месторождения.

Для справки: Название компании: Газпром, ОАО Регион: Москва Адрес: 117997, Россия, Москва, В-420, ГСП-7, Наметкина ул., д. 16 Вид деятельности: Газовая промышленность Телефоны: (495)7192109 (495)7193001 (495)7198333 (495)7198335 (495)7198281 Факсы: (495)7198333 (495)7198335 E-Mail: gazprom@gazprom.ru Web: http://www.gazprom.ru Руководитель: Миллер Алексей Борисович

(Росбалт 04.12.06)

См. также в разделе "Новости о компании Газпром"

< ОАО "Газпром" планирует инвестировать около $40 млрд в ближайшие 25 лет в разработку Бованенковского месторождения на Ямале.
< "Газпром" и Gaz de France продлили до 2030 года контракты на поставку природного газа во Францию.


"Газпром" и Gaz de France продлили до 2030 года контракты на поставку природного газа во Францию.

Новости о компании Газпром

"Газпром" и Gaz de France продлили до 2030 года контракты на поставку природного газа во Францию.

В центральном офисе ОАО "Газпром" Председатель Правления Алексей Миллер и Президент, Генеральный директор Gaz de France Жан-Франсуа Сирелли подписали Соглашение о продлении до 2030 года действующих контрактов на поставку российского природного газа во Францию.
Достигнута договоренность о начале поставки компании Gaz de France дополнительных объемов газа с конца 2010 года по газопроводу "Северный Поток". Годовой объем поставки составит 2,5 млрд. куб. м газа.
"Газпром" получает возможность c октября 2007 года осуществлять прямые поставки российского газа конечным потребителям Франции в объеме до 1,5 млрд. куб. м в год.
Предусматривается также возможность дальнейшего развития сотрудничества компаний в сфере организации поставок СПГ, повышения квалификации и подготовки кадров, охраны окружающей среды.
"Прошло более 30 лет с момента заключения первых контрактов на поставку российского газа между "Газпромом" и Gaz de France. Я приветствую подписание этих новых соглашений с Газпромом – одним из крупнейших поставщиков природного газа в Европу. Эти соглашения служат еще большему укреплению долгосрочного партнерства между Газпромом и Gaz de France. Развитие коммерческого сотрудничества с Газпромом способствует повышению безопасности газоснабжения наших потребителей во Франции и Европе на длительную перспективу", - сказал Жан-Франсуа Сирелли.
"Подписанные сегодня контракты – очередной шаг в развитии надежного долгосрочного партнерства между Россией и Францией. Это яркий пример успешной реализации стратегии "Газпрома" по выходу на рынок конечного потребителя в европейских странах и повышению эффективности экспорта российского газа", - сказал Алексей Миллер.
Gaz de France – одна из крупнейших газовых компаний Европы. Основными направлениями деятельности компании являются разведка, добыча, сбыт и распределение природного газа.
Компания занимает первое место в Европе в области газораспределения. Gaz de France обслуживает 13,8 миллионов потребителей, в т. ч. 11,1 млн. во Франции.
С июля 2005 года компания котируется на Парижской фондовой бирже. С сентября 2005 года она входит в число компаний, имеющих индексы CAC 40 и Dow Jones Stoxx 600.
Сотрудничество между ОАО "Газпромом" и компанией Gaz de France в области газоснабжения началось в сентябре 1975 года. За этот период "Газпром" поставил во Францию более 272 млрд. куб. м газа, в том числе в 2005 году - 13,1 млрд. куб. м газа, а за 10 месяцев текущего года – 8 млрд. куб. м.
28 июня 2003 года между ОАО "Газпром" и Gaz de France был подписан Меморандум о развитии сотрудничества. Помимо поставок газа, сотрудничество Gaz de France и ОАО "Газпром" осуществляется также и по другим направлениям деятельности компаний, среди которых - энергосбережение, реконструкция транспортных сооружений, сокращение потерь газа, строительство и эксплуатация ПХГ, проекты в области СПГ, повышение квалификации специалистов.
19 сентября 2005 года между ОАО "Газпром" компанией Gaz de France был подписан Протокол о дальнейшем развитии сотрудничества.
23 ноября 2005 года ОАО "Газпром" и Gaz de France заключили первую своповую сделку на поставку сжиженного природного газа. Танкер с СПГ был продан компании Shell Western LNG на регазификационном терминале в Ков-Пойнте, штат Мэриленд (США) в начале декабря 2005 года.

Для справки: Название компании: Газпром, ОАО Регион: Москва Адрес: 117997, Россия, Москва, В-420, ГСП-7, Наметкина ул., д. 16 Вид деятельности: Газовая промышленность Телефоны: (495)7192109 (495)7193001 (495)7198333 (495)7198335 (495)7198281 Факсы: (495)7198333 (495)7198335 E-Mail: gazprom@gazprom.ru Web: http://www.gazprom.ru Руководитель: Миллер Алексей Борисович

Для справки: Название компании: GAZ DE FRANCE Регион: Москва Адрес: 119049, Мытная ул., 1, подъезд № 2, оф. 24 Вид деятельности: представительства зарубежного бизнеса Телефоны: (495)2300022 E-Mail: gdf@gazdefrance.ru Web: http://www.gazdefrance.com

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании Газпром"

< ОАО "Газпром" планирует инвестировать около $40 млрд в ближайшие 25 лет в разработку Бованенковского месторождения на Ямале.
< "Газпром" и Gaz de France продлили до 2030 года контракты на поставку природного газа во Францию.


ОАО "СИБУР Холдинг" планирует завершить к концу 2008 года модернизацию газопроводной системы, связывающей газоперерабатывающие заводы между собой и с ООО "Тобольскнефтехим".

Новости дочерних компаний Газпром

ОАО "СИБУР Холдинг" планирует завершить к концу 2008 года модернизацию газопроводной системы, связывающей газоперерабатывающие заводы между собой и с ООО "Тобольскнефтехим".

Стоимость проекта оценивается в 6,5 млрд. рублей, он включает как строительство новых объектов, так и обновление старых фондов. Как указали в компании, все эти средства будут вложены самим холдингом. Там также сообщили, что основные подготовительные проектные работы по модернизации инфраструктуры "СИБУРа" были проведены еще в 2004 году, строительные — начались в 2006 году.
Как отметили в пресс-службе "СИБУРа", что касается строительства трубопроводов от месторождений до ГПЗ, это задачи нефтяных компаний, но решать их можно путем заключения соглашений о партнерстве, как это было между "СИБУР-холдингом" и ТНК-ВР.

Для справки: Название компании: СИБУР Холдинг, ОАО Регион: Москва Адрес: 117218, Москва, ул. Кржижановского, д.16, корп.1 Телефоны: (495)7775500; (495) 5444666 Факсы: (495)7187905; (495) 7187998 E-Mail: info@sibur.ru Web: http://www.sibur.ru Руководитель: Дмитрий Конов

(Вслух.Ru 04.12.06)

См. также в разделе "Новости дочерних компаний Газпром"

< ОАО "СИБУР Холдинг" планирует завершить к концу 2008 года модернизацию газопроводной системы, связывающей газоперерабатывающие заводы между собой и с ООО "Тобольскнефтехим".
< ООО "Газфлот" начнет бурение разведочной скважины N2 Долгинского месторождения (НАО) в 2007 году.
< "Газпром экспорт", правительство республики Сербия и "Сербиягаз" подписали меморандум о взаимопонимании.


ООО "Газфлот" начнет бурение разведочной скважины N2 Долгинского месторождения (НАО) в 2007 году.

Новости дочерних компаний Газпром

ООО "Газфлот" начнет бурение разведочной скважины N2 Долгинского месторождения (НАО) в 2007 году.

ООО "Газфлот" (дочерняя компания Газпрома) начнет бурение разведочной скважины N2 Долгинского месторождения (Ненецкий автономный округ) в 2007г. Об этом сообщает пресс-служба НАО со ссылкой на советника губернатора округа по природным ресурсам Андрея Гетмана. По его словам, бурение разведочной скважины глубиной 3 тыс. 500 м начнется с целью уточнения месторождения. Глубина моря на точке бурения составит 42 м. Работы будут проводиться в межледовой период с июля по октябрь. Еще две скважины будут пробурены в 2008г. 22 декабря в Нарьян-Маре (НАО) пройдут общественные слушания по программе на бурение разведочных скважин на Долгинском месторождении, расположенном в шельфе Печерского моря. "В настоящий момент мы ждем прибытия в округ первой делегации ООО "Газфлот", для обсуждения среди других вопросов, в том числе и вариантов сотрудничества региона и компании. У окружных организаций уже есть опыт работы с аналогичными проектами. Я имею в виду другую дочернюю компанию Газпрома - ЗАО "Севморнефтегаз" и ее проект по освоению соседнего с Долгинским - Приразломного месторождения", - отмечает Андрей Гетман. ООО "Газфлот" было создано в 1994г. Его сфера деятельности - проведение геологоразведочных работ с целью поиска и разведки месторождений газа и нефти, их обустройство и разработка, а также добыча и транспортировка сырья на континентальном шельфе РФ. На шельфе Печерского моря ООО "Газфлот" в 1995г. по заказу ОАО "Газпром" начало проводить поисковые работы. По результатам бурения двух скважин было открыто нефтяное месторождение Варандей-море. Затем здесь были открыты еще два нефтяных месторождения: Медынское-море и Долгинское. В 2000г. ООО "Газфлот" начало бурение поисковых скважин, которые открывают крупные по запасам газовые месторождения в акватории Обской губы: Северо-Каменномысское и Каменномысское-море. В 2006г. была пробурена поисковая скважина N 7 на Штокмановском газоконденсатном месторождении - последняя перед началом освоения уникального месторождения газа на континентальном шельфе Баренцева моря. Специалисты компании провели испытания скважины на двух горизонтах, что позволило подтвердить прирост запасов газа более чем на 600 млрд куб. м (сопоставимо с запасами природного газа в НАО).

Для справки: Название компании: Газфлот, ООО Регион: Москва Адрес: 119991, г. Москва, проспект Вернадского, д. 41, стр.1 Телефоны: (495) 6315405 (495) 7820614 Факсы: (495) 4325744 E-Mail: secretar@gazflot.gazprom.ru gazflot@gazflot.gazprom.ru Web: http://www.gazflot.ru Руководитель: Мандель Александр Яковлевич, Генеральный Директор

(РосБизнесКонсалтинг 05.12.06)

См. также в разделе "Новости дочерних компаний Газпром"

< ОАО "СИБУР Холдинг" планирует завершить к концу 2008 года модернизацию газопроводной системы, связывающей газоперерабатывающие заводы между собой и с ООО "Тобольскнефтехим".
< ООО "Газфлот" начнет бурение разведочной скважины N2 Долгинского месторождения (НАО) в 2007 году.
< "Газпром экспорт", правительство республики Сербия и "Сербиягаз" подписали меморандум о взаимопонимании.


"Газпром экспорт", правительство республики Сербия и "Сербиягаз" подписали меморандум о взаимопонимании.

Новости дочерних компаний Газпром

"Газпром экспорт", правительство республики Сербия и "Сербиягаз" подписали меморандум о взаимопонимании.

ООО "Газпром экспорт", Правительство Республики Сербия и Сербская государственная газовая компания "Сербиягаз" подписали Меморандум о взаимопонимании.
Со стороны ООО "Газпром экспорт" Меморандум подписал заместитель Председателя Правления ОАО "Газпром", генеральный директор компании Александр Медведев, с сербской стороны – Министр горного дела и энергетики Республики Сербия Радомир Наумов и генеральный директор государственного предприятия "Сербиягаз" Милош Миланкович.
Меморандум закрепляет заинтересованность в строительстве нового газопровода через территорию Республики Сербии. Реализация достигнутых договоренностей создает возможность для осуществления строительства альтернативных газотранспортных мощностей для обеспечения стабильных и надежных поставок газа в европейские страны, и придает Сербии статус страны-транзитера.
В целях реализации договоренностей, зафиксированных в Меморандуме, стороны создадут Рабочую группу, которая проведет анализ целесообразности и возможности эффективной реализации данного проекта и подготовит свои рекомендации для принятия дальнейших решений.
Стороны также подтвердили свое стремление ускорить подписание необходимых документов по урегулированию задолженности за поставленный в Сербию природный газ в 1995-2000 гг.
В 2006 году в Сербию будет поставлено около 2,1 млрд. куб. м российского газа.
Транспортировкой, распределением и хранением природного газа на территории Сербии занимается государственное предприятие "Сербиягаз", образованное Правительством Республики Сербия в процессе реорганизации государственного предприятия "НИС – Нефтяная Промышленность Сербии" 1 октября 2005 года.
В соответствии с Межправительственным соглашением о сотрудничестве в строительстве газопроводов на территории Югославии от 11 апреля 1996 года в Сербии действует совместное акционерное общество "Югоросгаз", созданное с целью проектирования, строительства газопроводов и финансирования связанных с этим работ, эксплуатации указанных газопроводов и продажи транспортируемого по ним природного газа потребителям, а также осуществления транзита газа.
ОАО "Газпром" рассматривает АО "Югоросгаз" как основной инструмент развития российско-сербского сотрудничества в газовой сфере на долгосрочной основе.
В связи с тяжелым состоянием экономики Югославии в период 1995-2000 гг. образовалась задолженность за поставленный из России природный газ. В настоящее время Министерство финансов России и Министерство экономики Сербии парафировали соответствующее Межправительственное соглашение по урегулированию большей части задолженности "Сербиягаз" перед ООО "Газпром экспорт" путем взаимозачета с долгом бывшего СССР перед бывшей СФРЮ, приходящимся на Республику Сербию.

Для справки: Название компании: Газпром экспорт, ООО (бывшее Газэкспорт, ООО) Регион: Москва Адрес: 127006, Москва, Cтрастной бульвар, д.9 Телефоны: (499)5036161 Факсы: (499)5036333 E-Mail: info@gazexport.gazprom.ru; post@gazexport.gazprom.ru Web: http://www.gazexport.ru

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости дочерних компаний Газпром"

< ОАО "СИБУР Холдинг" планирует завершить к концу 2008 года модернизацию газопроводной системы, связывающей газоперерабатывающие заводы между собой и с ООО "Тобольскнефтехим".
< ООО "Газфлот" начнет бурение разведочной скважины N2 Долгинского месторождения (НАО) в 2007 году.
< "Газпром экспорт", правительство республики Сербия и "Сербиягаз" подписали меморандум о взаимопонимании.


Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.

Новости прочих компаний

Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.

На второй дожимной насосной станции Новогоднего месторождения запущен второй компрессор новейшей установки водогазовоздействия, которая осуществляет компремирование газа — четырехступенчатое сжатие от 7 до 460 атмосфер.
Установка водогазовоздействия – уникальна, ее аналогов не было ни в бывшем Советском Союзе, ни в России. Принцип ее действия основан на том, что в пласт под высоким давлением при помощи импортных мощных компрессоров регулярно, по определенному графику, в течение трех месяцев закачивается газ, в течение последующих трех месяцев – подтоварная вода. Подобная технология позволяет значительно повысить коэффициент нефтеизвлечения.
Попытка реализовать подобный проект была предпринята в семидесятые годы на Самотлорском месторождении, но она была неудачна из-за нехватки давления. Нефтяники ОАО "Сибнефть-Ноябрьскнефтегаз" ознакомились с этим решением, и вместе с научной группой внесли свои коррективы. "Наша установка водогазовоздействия может "выжать" 421 атмосферу. В дальнейшем эту технологию будут внедрять и на других месторождениях. Уже в следующем году предполагается, что подобная установка появится на Ярайнерском месторождении", — отметил начальник Департамента по подготовке и транспортировке нефти и газа "Ноябрьскнефтегаза" Нух Магомедшерифов.
Реализация проектов по утилизации газа не только экономически выгодна, но, прежде всего, повышает экологическую безопасность региона. Благодаря запуску установки водогазовоздействия на Новогоднем месторождении уже погашено два факела.

Для справки: Название компании: Сибнефть - Ноябрьскнефтегаз, ОАО Адрес: 626727, Ханты-Мансийский Округ, г.Ноябрьск, ул. Ленина, 59/87 Телефоны: (34964) 76 679 (34964) 76 186 (34564) 4-15-31 (34564)4-66-46 (34564)4-66-51 Факсы: (34564) 5-38-77 (34564) 5-38-79

(Росбалт 01.12.06)

См. также в разделе "Новости прочих компаний"

< Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.
< Избран Председатель Совета директоров ОАО "НОВАТЭК".
< "Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.
< ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.


Избран Председатель Совета директоров ОАО "НОВАТЭК".

Новости прочих компаний

Избран Председатель Совета директоров ОАО "НОВАТЭК".

Состоялось заседание Совета директоров, избранного внеочередным общим собранием акционеров ОАО "НОВАТЭК". На заседании были решены организационные вопросы: выборы Председателя Совета директоров Общества, избрание членов Комитетов Совета директоров.
Председателем Совета директоров Общества избран Наталенко Александр Егорович.
Председателем Комитета по аудиту избран Дмитриев Владимир Александрович, Председателем Комитета по корпоративному управлению – Варданян Рубен Карленович; Председателем Комитета по стратегии и инвестициям – Южанов Илья Артурович.

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости прочих компаний"

< Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.
< Избран Председатель Совета директоров ОАО "НОВАТЭК".
< "Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.
< ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.


"Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.

Новости прочих компаний

"Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.

Советы директоров норвежских нефтегазовых компаний "Гидро" и "Статойл" приняли решение рекомендовать акционерам слияние нефтегазовых активов компаний с целью создания крупнейшего в мире оператора шельфовых проектов и более прочной основы для будущего роста.
Объем добычи новой компании в 2007 г. составит 1,9 млн. баррелей в сутки, а ее доказанные запасы нефти и газа достигнут 6,3 млрд. баррелей нефтяного эквивалента. "Гидро" также останется крупнейшим производителем алюминия.
"И "Гидро", и "Статойл" имеют опыт и технологии, признанные одними из лучших в мировой энергетической промышленности. Объединившись, две норвежские компании создают новую, компетентную и сильную в финансовом отношении энергетическую компанию, способную сохранить лидирующие позиции на внутреннем рынке, а также обеспечить в долгосрочной перспективе новые возможности развития бизнеса на международной арене," – отметили в совместном заявлении Ян Рейнос и Янник Линдбэк, Председатели Совета директоров "Гидро" и "Статойл" соответственно. "Промышленность должна решать все более сложные задачи мирового масштаба. Объединение компаний сейчас представляется своевременным решением".
Предполагается, что акционеры "Гидро" получат 32,7% в объединенной компании, а акционеры "Статойл" - 67,3%. Акционеры "Гидро" получат за каждую свою акцию 0,8622 акции новой компании и сохранят акции "Гидро". Акционеры "Статойл" обменяют свои акции в соотношении 1:1. Норвежскому правительству будет принадлежать около 62,5% акций новой компании.
Сделка должна быть утверждена общими собраниями акционеров обеих компаний, а также регулирующими органами Норвегии. Собрания акционеров компаний должны состояться во втором квартале 2007 г. Завершение сделки намечено на третий квартал 2007 года. До этого срока "Гидро" и "Статойл" будут управляться как отдельные компании.
Новое название объединенной компании будет определено в процессе слияния.
По предложению Cоветов директоров Председателем Совета директоров новой компании будет Эйвинд Рейтен. Кандидатура Хельге Лунда была выдвинута на должность Президента и главного управляющего компании.
На ключевые посты в новой компании были назначены следующие лица: Эльдар Сэтре (Глава финансового департамента), Торе Торвунд (Геологоразведка и добыча в Норвегии), Петер Меллби (Международная геологоразведка и добыча), Мортен Рууд (Проекты), Маргарет Оврум (Технологии и подразделение "Новая энергия"), Руне Бьорнсон (Природный газ), Йон Арнт Якобсен (Переработка и маркетинг) и Хильде Мерете Аасхейм (Руководитель корпоративных служб).
"Это слияние обеспечит долгосрочную выгоду для акционеров, дальнейшее развитие компетенции и инноваций, а также усиление роли Норвегии как глобального поставщика энергоносителей", - заявил Эйвинд Рейтен, который останется Президентом и главным управляющим алюминиевого подразделения "Гидро", обладающего солидным потенциалом долгосрочного роста.
"Это исторический момент. Выбрано правильное время для создания норвежского энергетического лидера. Мы создадим более сильную компанию, значительно повысим нашу конкурентоспособность на международном рынке, взяв лучшее от обеих компаний, и продлим "жизнь" норвежскому континентальному шельфу", – сказал Хельге Лунд, Президент и главный управляющий компании "Статойл".

Для справки: Название компании: Статойл АСА, ООО, Представительство Регион: Москва Адрес: 115054, Павелецкая пл. д. 2, строение 2, 14 этаж Телефоны: (495)9673818 Факсы: (495)9673824 Web: http://www.statoil.ru

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости прочих компаний"

< Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.
< Избран Председатель Совета директоров ОАО "НОВАТЭК".
< "Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.
< ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.


ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.

Новости прочих компаний

ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.

Нефтяная компания ТНК-BP предложила "Газпрому" контрольный пакет в проекте разработки Ковыктинского газоконденсатного месторождения, но настаивает, чтобы он заплатил за это долю деньгами или активами, сообщила The Financial Times.
По данным источников газеты, переговоры с ТНК-BP могут идти по сценарию, сходному с тем, который имел место в случае с Shell и проектом Сахалин-2.
Переговоры между ТНК-BP и "Газпромом" о совместной разработке проекта, которые начались еще несколько лет назад, активизировались в последние несколько месяцев, отмечает FT.
В декабре глава ТНК-BP Роберт Дадли говорил, что переговоры ТНК-BP с "Газпромом" относительно разработки Ковыктинского газоконденсатного месторождения находятся в активной фазе и компания рассчитывает на вхождение газовой монополии в проект. При этом он не уточнял, о какой доле участия "Газпрома" в проекте стороны ведут переговоры.
Две недели назад первый вице-премьер Дмитрий Медведев на встрече в Москве с главными редакторами региональной прессы подтверждал, что "Газпром" может принять участие в разработке Ковыктинского газоконденсантного месторождения.
Лицензией на разработку Ковыкты владеет "РУСИА Петролеум", основными акционерами которого являются ТНК-BP - 62,42%, ХК "Интеррос" - 25,82%, комитет по управлению государственным имуществом Иркутской области - 11,24%.
Между тем, как сообщалось, в начале следующего года может быть проведена проверка Ковыктинского месторождения. Ранее чиновники министерства природных ресурсов и подведомственных агентств неоднократно заявляли о том, что ОАО "РУСИА Петролеум" не исполняет условия лицензионного соглашения по разработке месторождения.
По условиям лицензии, "РУСИА Петролеум" с 2006 году должна обеспечить поставку 9 млрд кубометров газа для нужд Иркутской области. Лицензия была выдана более 10 лет назад, когда прогнозировался такой уровень спроса на газ в области, однако "РУСИА Петролеум" говорит, что в настоящее время такого объема потребления в области нет, хотя компания готова начать добычу и поставку газа. ТНК-ВР год назад подготовила изменения в лицензионное соглашение по Ковыкте, однако Роснедра до сих пор их не подписали.
Ковыктинское газоконденсатное месторождение расположено в Иркутской области. Запасы природного газа месторождения оцениваются в 1,9 трлн кубометров.

Для справки: Название компании: ТНК-ВР, ОАО Регион: Москва Адрес: 119019, Москва, Ул. Арбат, д.1 Вид деятельности: Добыча, переработка нефти Телефоны: (495) 7777707 E-Mail: company@tnk-bp.ru Web: http://www.tnk-bp.ru/

(Интерфакс 25.12.06)

См. также в разделе "Новости прочих компаний"

< Ноябрьскнефтегаз запустил уникальную установку для компремирования газа.
< Избран Председатель Совета директоров ОАО "НОВАТЭК".
< "Гидро" и "Статойл" намерены объединить свои нефтегазовые активы.
< ТНК-BP предложила Газпрому контрольный пакет в Ковыкте.


На Кубани активно развивается проект газификации регионов.

Региональные новости газовой промышленности

На Кубани активно развивается проект газификации регионов.

Уровень газификации Краснодарского края - 83,2%, в т.ч. 65% природным газом, при этом голубого топлива ожидают поле тысячи населенных пунктов.
Руководством Газпрома и администрацией Краснодарского края подписан план график синхронизации края, в котором оговариваются сроки сдачи строящихся объектов (15 объектов в 9 районах края).
"На сегодняшний день строительство объектов, финансируемых ОАО "Газпром" и ООО "Межрегионгаз" ведется с опережением графика. Построен межпоселковый газопровод в п. Верхнее-Баканском( к цементному заводу). Пуск газа планируется уже в декабре 2006 года, - говорит заместитель генерального директора по реализации газа ООО "Краснодаррегионгаз" Николай Дмитриев. - Готовность межпоселкового газопровода к хутору Духовский Гулькевического района - 90%. По плану графику сдача объекта в сентябре 2007 года. Сегодня рассматривается возможность досрочной сдачи. В этом же районе ведется строительство межпоселкового газопровода к х. Новокрасный( готовность 73%). Соответственно, текущий уровень оплаты потребленного газа населением района - 80%".
По его словам, несмотря на то, что в большинстве районов строительство началось, в случае снижения уровня оплаты газа, возможен пересмотр сроков сдачи объектов.

(Юга.ру 07.12.06)

См. также в разделе "Региональные новости газовой промышленности"

< На Кубани активно развивается проект газификации регионов.
< Оренбургская область в 2007 году планирует направить на газификацию 26 населенных пунктов 285 млн рублей из всех источников финансирования.
< На газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей.
< Карелия включена в программу "Газпрома" по газификации регионов на 2007 год.


Оренбургская область в 2007 году планирует направить на газификацию 26 населенных пунктов 285 млн рублей из всех источников финансирования.

Региональные новости газовой промышленности

Оренбургская область в 2007 году планирует направить на газификацию 26 населенных пунктов 285 млн рублей из всех источников финансирования.

В том числе, 39 млн рублей будет выделено из областного бюджета на долевое участие в газификации населенных пунктов, свыше 37 млн рублей - на строительство и перевод на природный газ котельных объектов соцкультбыта, около 100 млн рублей поступит из Пенсионного фонда РФ на газификацию домовладений неработающих пенсионеров, более 12 млн рублей - по федеральной целевой программе "Социальное развитие села до 2010 года" на уличные газовые сети. Кроме того, около 1 млн рублей выделят муниципальные бюджеты на газификацию сел. Будут также привлечены средства населения в объеме более 95 млн рублей.
Кроме того, в проекте бюджета Оренбургской области на 2007 год предусмотрено 186 млн рублей на строительство 205 км межпоселковых газопроводов.
Губернатор Алексей Чернышев поставил перед исполнительной властью региона задачу в будущем году завершить газификацию Оренбургской области.
В Оренбургской области 1708 населенных пунктов, к 1150 из них подведены сети с природным газом, к 78 - планируется построить 780 км межпоселковых газопроводов в 2007 году, к 480 - не планируется строительство газопроводов по технико-экономическим обоснованиям до 2008 года.

(Интерфакс 12.12.06)

См. также в разделе "Региональные новости газовой промышленности"

< На Кубани активно развивается проект газификации регионов.
< Оренбургская область в 2007 году планирует направить на газификацию 26 населенных пунктов 285 млн рублей из всех источников финансирования.
< На газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей.
< Карелия включена в программу "Газпрома" по газификации регионов на 2007 год.


На газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей.

Региональные новости газовой промышленности

На газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей.

"В нынешнем году на газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей. Для сравнения, это в шесть раз больше, чем в прошлом году". Об этом заявил Губернатор Виктор Толоконский в ходе о брифинга с новосибирскими журналистами.
"В нашей области газификация ведется во всех без исключения райцентрах и крупных селах, которые расположены вдоль магистральных газопроводов. Только в этом году мы планируем подключить к газу сразу 6 тысяч домовладений и перевести на газ почти 100 котельных. В ближайшие годы мы намерены кардинально изменить ситуацию с газификацией области, серьезно увеличив ее темпы", - подчеркнул Виктор Александрович.
Также Губернатор сообщил, что из областного бюджета в этом году на газификацию области направлено почти 350 миллионов рублей.
"Мы поддерживаем планы муниципалитетов и оказываем серьезную финансовую поддержку местным бюджетам. В этом году у нас сложилась уникальная ситуация. Изначально мы заложили в областной бюджет 115 миллионов рублей на газификацию, в середине года мы приняли решение об увеличении этой суммы еще на 100 миллионов рублей. Затем, готовясь к зиме, добавили еще 50 миллионов на приобретение оборудования для газовых котельных. Наконец, буквально два месяца назад еще 80 миллионов рублей бюджетного кредита мы выделили тем муниципалитетам, где наиболее активно идет газификация", - подчеркнул Виктор Толоконский.
По словам Губернатора, всего на газификацию нашей области в 2006 году из всех источников будет направлен 1 миллиард 100 миллионов рублей. Это средства Газпрома, областного бюджета, муниципалитетов, частных инвесторов и граждан.

(INFOLine, ИА (по материалам Администрации) 14.12.06)

См. также в разделе "Региональные новости газовой промышленности"

< На Кубани активно развивается проект газификации регионов.
< Оренбургская область в 2007 году планирует направить на газификацию 26 населенных пунктов 285 млн рублей из всех источников финансирования.
< На газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей.
< Карелия включена в программу "Газпрома" по газификации регионов на 2007 год.


Карелия включена в программу "Газпрома" по газификации регионов на 2007 год.

Региональные новости газовой промышленности

Карелия включена в программу "Газпрома" по газификации регионов на 2007 год.

Совет директоров "Газпрома" решил включить в бюджет компании на 2007 год денежные средства на реализацию программы газификации в размере не менее 20,2 млрд руб, что на 8 млрд. руб. больше, чем планировалось ранее. Об этом сообщает корреспондент со ссылкой на информацию компании по итогам заседания совета директоров, которое прошло под председательством председателя совета директоров, первого вице-премьера РФ Дмитрия Медведева.
Увеличение финансирования позволило включить в программу еще 5 субъектов РФ - Иркутскую область, республики Алтай, Дагестан, Карелию и Ямало-Ненецкий автономный округ.
Совет директоров одобрил работу по реализации "Программы газификации регионов Российской Федерации на 2005-2007 гг." в 2006 году "Реализация программы газификации регионов России, как со стороны "Газпрома" так и региональных властей идет успешно. При этом в ряде субъектов Федерации объекты газификации вводятся даже с опережением графиков. При успешной реализации программы газификации уже к концу 2007 года потребителями природного газа станут еще около 13 миллионов граждан страны", - отметил Д. Медведев.
Из 17,6 млрд руб, выделенных на реализацию программы в 2006 г, 17 млрд руб были направлены на продолжение строительства 131 объекта газификации, начатого в 2005 году, начало строительства 300 объектов газификации в 53 субъектах РФ и проектно-изыскательских работ. 600 млн. руб. направлены на разработку генеральных схем газоснабжения и газификации в 17 субъектах РФ. Кроме того, в 2006 году "Газпром" инвестировал 1,1 млрд. руб. в реконструкцию уже существующих сетей низкого давления.

(INFOLine, ИА (по материалам Правительства Республики Карелия) 19.12.06)

См. также в разделе "Региональные новости газовой промышленности"

< На Кубани активно развивается проект газификации регионов.
< Оренбургская область в 2007 году планирует направить на газификацию 26 населенных пунктов 285 млн рублей из всех источников финансирования.
< На газификацию Новосибирской области будет направлен 1 миллиард 100 миллионов рублей.
< Карелия включена в программу "Газпрома" по газификации регионов на 2007 год.


Приказ Федеральной службы по тарифам № 430-э/37 от 19.12.2006 г. Об оптовых ценах на газ, добываемый ОАО "Газпром" и его аффилированными лицами, реализуемый для использования в качестве сырья на автогазонаполнительных компрессорных станциях (АГНКС).

Нормативные документы

Приказ Федеральной службы по тарифам № 430-э/37 от 19.12.2006 г. Об оптовых ценах на газ, добываемый ОАО "Газпром" и его аффилированными лицами, реализуемый для использования в качестве сырья на автогазонаполнительных компрессорных станциях (АГНКС).

На основании Положения о Федеральной службе по тарифам, утвержденного постановлением Правительства Российской Федерации от 30.06.2004 №332 (Собрание законодательства Российской Федерации, 2004, №29, ст.3049; 2006, №3, ст.301; №23, ст.2522; №48, ст. 5032), в соответствии с Основными положениями формирования и государственного регулирования цен на газ и тарифов на услуги по его транспортировке на территории Российской Федерации, утвержденными постановлением Правительства Российской Федерации от 29.12.2000 №1021 "О государственном регулировании цен на газ и тарифов на услуги по его транспортировке на территории Российской Федерации" (Собрание законодательства Российской Федерации, 2001, № 2, ст. 175, 2002, № 21, ст. 2001) и решения Правления ФСТ России от "19" декабря 2006 года №77-э/7 п р и к а з ы в а ю:
1. Утвердить и ввести в действие предельную минимальную оптовую цену в размере 779 рублей за 1000 м3 (без НДС) и предельную максимальную оптовую цену в размере 1 100 рублей за 1000 м3 (без НДС) на газ, добываемый ОАО "Газпром" и его аффилированными лицами, реализуемый для использования в качестве сырья на автогазонаполнительных компрессорных станциях (АГНКС).
2. Признать утратившим силу пункт 3 приказа ФСТ России от 17.12.2005 № 524-э/1 "Об оптовых ценах на газ, добываемый ОАО "Газпром" и его аффилированными лицами, реализуемый потребителям Российской Федерации", с изменениями и дополнениями, внесенными приказами ФСТ России от 27.12.2005 № 813-э/1, от 19.06.2006 № 134-э/2.
3. Настоящий приказ вступает в силу с 1 января 2007 года.
Руководитель Федеральной службы по тарифам С. Новиков

(INFOLine, ИА (Нормативные документы) 27.12.06)

См. также в разделе "Нормативные документы"

< Приказ Федеральной службы по тарифам № 430-э/37 от 19.12.2006 г. Об оптовых ценах на газ, добываемый ОАО "Газпром" и его аффилированными лицами, реализуемый для использования в качестве сырья на автогазонаполнительных компрессорных станциях (АГНКС).
< Приказ Федеральной службы по тарифам № 474-э/2 от 26.12.2006 г Об утверждении тарифов на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций.


Приказ Федеральной службы по тарифам № 474-э/2 от 26.12.2006 г Об утверждении тарифов на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций.

Нормативные документы

Приказ Федеральной службы по тарифам № 474-э/2 от 26.12.2006 г Об утверждении тарифов на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций.

На основании Положения о Федеральной службе по тарифам, утвержденного постановлением Правительства Российской Федерации от 30.06.2004 №332 (Собрание законодательства Российской Федерации, 2004, № 29, ст. 3049; 2006, №3, ст.301; №23, ст.2522; № 48, ст. 5032, № 50 ст. 5354), Основных положений формирования и государственного регулирования цен на газ и тарифов на услуги по его транспортировке на территории Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 29.12.2000 № 1021 (Собрание законодательства Российской Федерации, 2001, № 2, ст. 175; 2002, № 21, ст. 2001), а также в соответствии с Методикой расчета тарифов на услуги по транспортировке газа по магистральным газопроводам, утвержденной приказом ФСТ России от 23.08.2005 №388-э/1 (Зарегистрировано Минюстом России 19.10.2005, регистрационный № 7102), с изменениями и дополнениями внесенными приказом ФСТ России от 7.11.2006 г. № 245-э/2 (Зарегистрировано Минюстом России 6.12.2006, регистрационный № 8564), и решением Правления ФСТ России от 26 декабря 2006 года № р-80-э/2 п р и к а з ы в а ю:
1. Утвердить размер ставок за пользование магистральными газопроводами (ставка за пользование) тарифа на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций, а также на услуги по транспортировке газа, реализуемого
ОАО "Газпром" и его аффилированными лицами в соответствии с постановлением Правительства Российской Федерации от 02.09.2006 № 534 по свободным (нерегулируемым) ценам, при оказании услуг по транспортировке газа от зон входа до зон выхода согласно приложениям 1-4 к настоящему приказу.
2. Утвердить для случаев, когда в приложениях 1-4 к настоящему приказу ставка за пользование из конкретной зоны входа до конкретной зоны выхода не установлена, либо для случаев, когда для каких-либо точек подключения к системе магистральных газопроводов и точек выхода из нее не определены соответствующие зоны входа или выхода:
– ставки за пользование магистральными газопроводами ОАО "Газпром" при оказании услуг по транспортировке газа для последующей поставки потребителям, расположенным в пределах территории Российской Федерации, согласно Приложению 5 к настоящему приказу;
– среднюю удельную ставку за пользование в размере 24,29 руб. за 1000 куб.м. газа на 100 км. (без НДС) для случаев транспортировки газа для поставки потребителям, расположенным за пределами территории Российской Федерации, но в пределах территории государств-участников соглашений о Таможенном союзе;
– среднюю удельную ставку за пользование в размере 26,68 руб. за 1000 куб.м. газа на 100 км. (без НДС) для случаев транспортировки газа для поставки потребителям, расположенным за пределами территории Российской Федерации и государств-участников соглашений о Таможенном союзе.
3. Утвердить постоянную часть ставки за пользование в размере 13,8 руб. за 1000 куб.м. газа (без НДС) для случаев транспортировки газа для поставки потребителям, расположенным в пределах территории Российской Федерации.
В случаях, когда газораспределительные станции принадлежат независимым организациям, размер ставки за пользование, установленный в приложениях 1, 2, 4, 5 к настоящему приказу, уменьшается на указанный размер постоянной части ставки за пользование.
4. Утвердить ставку за совершаемую работу по перемещению газа (ставка за перемещение) тарифа на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций, а также на услуги по транспортировке газа, реализуемого ОАО "Газпром" и его аффилированными лицами в соответствии с постановлением Правительства Российской Федерации от 02.09.2006 № 534 по свободным (нерегулируемым) ценам предназначенного для потребителей, расположенных:
- в пределах территории Российской Федерации и государств-участников соглашений о Таможенном союзе, в размере 6,07 руб. за 1000 куб.м. газа на 100 км. (без НДС);
- за пределами территории Российской Федерации и государств-участников соглашений о Таможенном союзе, в размере 6,67 руб. за 1000 куб.м. газа на 100 км. (без НДС).
5. Признать утратившим силу приказ ФСТ России от 28.07.2006 № 151-э/1 "О тарифах на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций.
6. Настоящий приказ вступает в силу с 1 марта 2007 года.
Руководитель Федеральной службы по тарифам С. Новиков
Для получения текста "Приложение" (архив zip) нажмите здесь

(INFOLine, ИА (Нормативные документы) 27.12.06)

См. также в разделе "Нормативные документы"

< Приказ Федеральной службы по тарифам № 430-э/37 от 19.12.2006 г. Об оптовых ценах на газ, добываемый ОАО "Газпром" и его аффилированными лицами, реализуемый для использования в качестве сырья на автогазонаполнительных компрессорных станциях (АГНКС).
< Приказ Федеральной службы по тарифам № 474-э/2 от 26.12.2006 г Об утверждении тарифов на услуги по транспортировке газа по магистральным газопроводам ОАО "Газпром" для независимых организаций.


ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.

Торговое и административное строительство

ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.

Об этом сообщил советник гендиректора компании по региональной политике Олег Твердохлеб.
По его словам, на сегодняшний день завершаются как подготовительные работы на самой площадке, так и проектные работы. В планах компании завершить строительство в 2009 году.
Как сообщалось ранее, ГК "Корстон" планирует инвестировать в строительство административно-развлекательного центра около 150 млн долларов.
Общая площадь 25 этажного центра, построенного на берегу Мещерского озера, составить 116,6 тыс. кв метров. Комплекс будет включать 12-этажную гостиницу класса 4 звезды на 250 номеров, конгресс-центр с 1 бальным и 8 конференц-залами, офисные помещения, развлекательный центр с 5-зальным кинотеатром, торговый молл, супермаркет и подземную и надземную парковки на 576 машиномест.
Проект по строительству многофункционального комплекса был одобрен инвестиционным советом при губернаторе Нижегородской области.
Первоначально инвесторы планировали приступить к строительству гостиницы и торгового комплекса в июле 2004 года, но ранее коммерческое строительство около Мещерского озера было запрещено в связи с закреплением за территорией статуса водоохраной зоны.
В июне 2004 года Дума Нижнего Новгорода изменила границы водоохранной зоны Мещерского озера, что позволило продолжить реализацию на территории проектов строительства торгово-развлекательного комплекса и гостиницы, а также центра Metro Cash&Carry.
Весной 2006 года администрация Нижнего Новгорода ликвидировала несанкционированный рынок на берегу Мещерского озера. При этом в мэрии заявляли, что на месте рынка планируется разбить сквер, хотя и не исключали, что в дальнейшем на этом участке может быть построена гостиница.

Для справки: Название компании: Корстон, Группа компаний (Korston Hotel & Casino) Регион: Москва Телефоны: (495)9398063 Факсы: (495)9382200 E-Mail: kalyuzhny@korston.net Web: http://www.korston.com Руководитель: Сергей Васильевич Артахов, председатель Совета Директоров; Анатолий Кузнецов, Президент группы компаний Описание: Виктор Калюжный, директор по капитальному строительству, (495)9398063, kalyuzhny@korston.net

(Regnum 05.12.06)

См. также в разделе "Торговое и административное строительство"

< ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.
< ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".
< ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.
< В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.
< Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.


ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".

Торговое и административное строительство

ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".

Проектируемый квартал расположен в Нижегородском районе и ограничен улицами: Максима Горького, Ковалихинская, Фрунзе, Б.Печерская. Участок прямо граничит с исторической частью города и непосредственно входит в историческую территорию "старого Нижнего Новгорода".
С севера площадка ориентирована к площади Сенной, а так же граничит с участками улиц Б.Печерская и М.Горького и имеет важное градостроительное значение. Пересечением этих улиц образуется важный градостроительный, функциональный, и композиционный узел, входящий в систему градостроительных акцентов центра города, что соответствует схеме архитектурно-пространственной организации города и формированию делового и общественного центров, как самого города Нижнего Новгорода в целом, так и Нижегородского района в частности.
Квартал находится в границах исторического центра города, в удалении до 1,5 км от Нижегородского кремля, в котором сосредоточены все органы власти города, Нижегородской области и Приволжского федерального округа, и на расстоянии 200 м от Верне-Волжской набережной. Имеется удобная транспортная развязка.
Благодаря тому, что проектируемый квартал расположен в центральной части Нижнего Новгорода, его жители имеют возможность достаточно быстро достичь любой точки города как при помощи муниципального транспорта, так и на личном автомобиле.
В пределах пешеходной доступности находятся: кинотеатры "Спутник", "Октябрь", "Формула кино", современные торговые центры "Этажи" и "Шоколад", деловые центры, банки, продуктовые супермаркеты, рестораны и салоны красоты и другие необходимые в повседневной и деловой жизни заведения.
Застраиваемый ЗАО "Жилстройресурс" квартал сочетает в себе функции как жилой застройки так и формирует в своём продолжении на одной из центральных улиц города бизнес-центр.
Основные технико-экономические показатели:
- территория жилой застройки - 1,59 га;
- территория в пределах благоустройства - 4,08 га;
- зеленые насаждения - 1,10 га;
- встроенные автостоянки - на 139 машино/мест;
- подземные стоянки для хранения индивидуального транспорта - на 180 машино/мест;
- наземные стоянки - 625 кв.м.;
- детский сад - на 25 мест.
В настоящее время в квартале ведутся следующие работы:
- подготовительныйе работы для начала строительства первой очереди в том числе: расселение жителей и снос домов ветхого фонда, а так же вынос инженерных коммуникаций.
- работы по проектированию второй очереди строительства.

Для справки: Название компании: Жилстройресурс, ЗАО Адрес: 603005, г.Н.Новгород, ул. Б.Покровская, 15 Вид деятельности: Строительство Телефоны: (8312)331863 Факсы: (8312)339312 Web: http://www.zhilstroyresurs.com

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Торговое и административное строительство"

< ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.
< ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".
< ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.
< В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.
< Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.


ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.

Торговое и административное строительство

ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.

Строительство первой очереди планируется начать в середине 2007 года, срок строительства около 1 года. Центр будет располагаться на трассе Нижний Новгород - Кстово в 5 км от Нижнего Новгорода. Для строительства объекта компания приобрела участок площадью 19 гектаров.
Представитель компании пояснил, что первая очередь логистического центра призвана решать задачи в рамках деятельности компании ВКТ.
Кроме того, рассматривается возможность строительства второй очереди центра, предназначенной для партнеров ВКТ. Строительство второй очереди может начаться либо в 2008 году, либо параллельно с первой. Объем инвестиций в постройку второй очереди будет таким же, как в строительство первой, добавил собеседник агентства.

Для справки: Название компании: ВКТ, холдинг ТД (VKT) Адрес: 603041, Нижний Новгород, Гелогов ул., д. 2В Вид деятельности: Дистрибуционная компания, продукты питания Телефоны: (8312)639639 (8312)639666 (8312)639685 Факсы: (8312)639639 E-Mail: vkt@vkt.nnov.ru Web: http://www.vktcompany.ru/index.php?id= 29

(Интерфакс 14.12.06)

См. также в разделе "Торговое и административное строительство"

< ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.
< ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".
< ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.
< В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.
< Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.


В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.

Торговое и административное строительство

В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.

В IV квартале 2007 года в Нижнем Новгороде будет открыт торговый центр класса Де Люкс "Лобачевский Plaza" (15 625 кв.м, 3 уровня), строительство которого началось в сентябре 2005 года. Инвестором и девелопером торгового центра выступает ООО "Новый Город". Архитектурную концепцию фасадов и внутренних интерьеров разрабатывал известный нижегородский архитектор Виктор Быков. Эксклюзивным агентом по брокериджу стала компания "Торговый Квартал".
Торговый центр расположится в самом "сердце" Нижнего Новгорода, в непосредственной близости от Кремля (800 м.), на пересечении улиц Алексеевская и Октябрьская. Именно в этом месте более двух столетий назад родился знаменитый русский математик И.Н.Лобачевский. Здание "Лобачевский Plaza" является частью Проекта Реконструкции центральной части Нижнего Новгорода. Благодаря уникальной архитектурной концепции фасада, объект станет полноценной частью исторического квартала и дополнит коллекцию архитектурных достопримечательностей Нижнего Новгорода.
Однако, главная ценность "Лобачевский Plaza" для потребителей будет заключаться в эксклюзивном пуле арендаторов - лучших мировых luxury-брендов товаров и услуг Премиум класса. Объект станет первым в городе современным торговым центром класса "А" и будет полностью соответствовать высоким требованиям заявленных операторов. Используемые технологии (централизованная система вентиляции, отопления и кондиционирования, спутниковые телекоммуникации, система видеонаблюдения), двухуровневая подземная парковка на 400 мест, роскошные внутренние интерьеры – обеспечат максимальный комфорт пребывания в торговом центре.
Первые три этажа "Лобачевский Plaza" будет занимать fashion-галерея, на остальных этажах расположатся офисы и представительства известных фирм и компаний, что обеспечит дополнительный трафик торговому центру.

Для справки: Название компании: Группа компаний Торговый Квартал Регион: Москва Адрес: 105064, Россия, г. Москва, Нижний Сусальный переулок, д. 4, стр. 5 Вид деятельности: Девелопмент Телефоны: (495)2619910 (495)2657463 (495)2657465 Факсы: (495)2657454 (495)2630583 E-Mail: office@tk-group.ru Web: http://www.tk-group.ru Руководитель: Зотов Дмитрий Александрович, генеральный директор Описание: Анна Морозова, руководитель пресс-службы

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Торговое и административное строительство"

< ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.
< ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".
< ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.
< В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.
< Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.


Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.

Торговое и административное строительство

Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.

Объем инвестиций в комплекс предположительно составит 110 млн руб.
По итогам рассмотрения проекта инвестиционным советом при губернаторе Нижегородской области за "Автоградом" зарезервирован земельный участок на пересечении трасс Богородского и Арзамасского направления. В настоящее время компания ведет проектирование объекта. Как сообщил генеральный директор компании Алексей Апарин, что по истечении нескольких лет эксплуатации автовокзал будет передан на баланс регионального правительства. С начала эксплуатации управлять автовокзалом, скорее всего, будет ГП "Нижегородпассажиравтотранс".
Как сообщалось ранее, ООО "Автоград" планирует построить на трассах Нижегородской области 17 сервисных комплексов в рамках реализации проекта "Автодорожные ворота Нижнего Новгорода".
Проект предусматривает строительство пяти базовых сервисно-туристических комплексов (СТК) по основным направлениям, идущим от Нижнего Новгорода. В частности, СТК "Северный" в районе поселка Неклюдово (Борское направление), "Южный" на выезде из Нижнего Новгорода около деревни Ольгино (Арзамасское направление), "Восточный" — в Кстовском направлении. На трассе Москва — Казань в Павловском направлении будет построен СТК "Западный", в районе пос. Б. Козино в Балахнинском направлении — комплекс "Лесной".
Основным отличием базовых комплексов от остальных станет наличие диспетчерских пунктов, которые будут круглосуточно осуществлять функцию мониторинга ситуации на автотрассах. Кроме того, на территории каждого базового комплекса будет построена гостиница класса "3 звезды", рассчитанная на 30 номеров.
При этом в состав каждого комплекса будет входить туристский информационный офис, автостоянка и автосервис, магазины сопутствующих товаров и изделий народных художественных промыслов, ресторан, оздоровительный комплекс, информационно-справочная служба. Все объекты комплексов будут работать в круглосуточном режиме.

Для справки: Название компании: Автоград, ООО Адрес: 603126 г.Н.Новгород, ул. Родионова, д.169 A Телефоны: (8312)195132 (8312)195171 Факсы: (8312)195132 (8312)195171 E-Mail: marketauto@mts-nn.ru; avtogradpro@yandex.ru Web: http://www.avtograd.nnov.ru

(Агентство Бизнес Мониторинга (Нижегородская область) 18.12.06)

См. также в разделе "Торговое и административное строительство"

< ГК "Корстон" (Москва) в 2007 году приступит к строительству многофункционального административно-развлекательного центра в Нижнем Новгороде.
< ЗАО "Жилстройресурс" планирует построить в Нижнем Новгороде многофункциональный офисный центр "Пражский квартал".
< ООО "ВКТ" планирует инвестировать около $15 млн в строительство первой очереди логистического центра в Нижегородской области.
< В Нижнем Новгороде строится первый в городе торговый центр класса De Lux.
< Нижегородская компания "Автоград" планирует начать строительство сервисно-туристического комплекса и автовокзала в районе деревни Ольгино весной 2007 года.


Самарская область рассчитывает выйти на ежегодный ввод в эксплуатацию 2 млн кв. м жилья в 2009-2010 годах.

Жилищное строительство

Самарская область рассчитывает выйти на ежегодный ввод в эксплуатацию 2 млн кв. м жилья в 2009-2010 годах.

Об этом сообщил губернатор региона Константин Титов на пресс-конференции в пятницу.
По его словам, Самарская область определила 8 площадок для строительства около 20 млн кв. м жилья.
Губернатор подчеркнул, что стоимость жилья, возводимого в регионе, в зависимости от района колеблется "от 9 тыс. рублей до 18 тыс. рублей за квадратный метр".
Также губернатор сообщил, что в Самарской области уже около года успешно реализуется программа молодежной ипотеки.
"Почти 250 семей получили эти льготные кредиты, и на них мы истратили более 57 млн рублей из бюджета области", - сказал К.Титов.
При этом он отметил, что если у молодой семьи, принимающей участие в молодежной ипотеке, родился ребенок, то "18 кв. метров списывается за счет бюджета области, появился второй ребенок - списывается еще 18 кв. метров, появился третий ребенок - весь кредит погашается бесплатно".
"Эту систему мы будем продолжать. Я недавно в ходе визита в область встречался с президентом РЖД Якуниным. У них тоже действует ипотека, у них цифры поменьше, мы с ним обсудили этот вопрос. Сейчас работаем над документом, чтобы соединить две ипотеки и увеличить количество молодых семей для того, что бы они получали жилье", - сказал глава региона.
Губернатор отметил, что регион столкнулся с определенным трудностями при реализации национального проекта "Доступное жилье".
"Первая причина - это, конечно, трудности с выделением земельных участков, но с учетом нового законодательства эта причина преодолевается", - сказал он.
Кроме того, по его словам, трудности вызвал переход к новому градостроительному кодексу. "Площадки были выделены по старому градостроительному кодексу, дома построены. А когда подошли к сдаче домов, вступил в силу новый кодекс", - пояснил он.
К.Титов сообщил, что регион намерен уделить большое внимание освоению мощностей строительной индустрии, производству отделочных материалов. В перспективе также планируется строительство цементного завода мощностью около 2 млн тонн продукции в год.
Как сообщалось, в январе-июне текущего года Самарская область снизила ввод жилья на 51,2% по сравнению с аналогичным периодом 2005 года - до 138,3 тыс. кв. метров.

(Интерфакс 08.12.06)

См. также в разделе "Жилищное строительство"

< Самарская область рассчитывает выйти на ежегодный ввод в эксплуатацию 2 млн кв. м жилья в 2009-2010 годах.
< Банк "Московский капитал" в 2007 году планирует вложить в жилищное строительство в Уфе до 200 млн рублей.
< Новый современный жилой микрорайон будет построен в Нижнем Новгороде.


Банк "Московский капитал" в 2007 году планирует вложить в жилищное строительство в Уфе до 200 млн рублей.

Жилищное строительство

Банк "Московский капитал" в 2007 году планирует вложить в жилищное строительство в Уфе до 200 млн рублей.

Об этом сообщил председатель правления банка Виктор Крестин в пятницу на пресс-конференции.
По его словам, это позволит построить 10 тыс. кв. метров жилья.
Как пояснил вице-президент банка Наиль Даутов, инвестиции в жилищное строительство планируется осуществить в рамках программы переселения в Уфу северян, в частности, жителей Норильска.
В настоящее время ведутся переговоры с правительством Башкирии и администрацией Уфы, а также со строительными организациями. "Мы выбираем варианты продажи этих квартир под гарантии нашего банка", - отметил Н.Даутов. Кроме того, разрабатывается возможность "участия банка в бизнесе по производству новой техники с участием третьей стороны".
По словам В.Крестина, кредитный портфель уфимского филиала банка составляет 300 млн рублей, из которых 120 млн рублей выдано сельхозпроизводителям, 34 млн рублей - на развитие горнорудной отрасли и 50 млн рублей - мелкому и среднему бизнесу. Планируется, что к концу 2007 года кредитный портфель филиала вырастет на 50%.
В.Крестин также сообщил, что собственный капитал банка составлял на 1 декабря 2006 года 1,7 млрд рублей, "при реализации жилищных проектов и удвоении собственного капитала к концу 2007 года мы планируем войти в число 50 первых банков России".
Филиальная сеть позволяет собирать в разных регионах до 500 млн рублей ресурсов физлиц ежемесячно, при этом только норильский филиал приносит до 100 млн рублей, пояснил председатель правления.
В ближайшие 1-2 месяца планируется открытие филиалов в Челябинске, Ставрополе и Краснодаре, в планах 2007 года открытие филиала в Санкт- Петербурге.
"Пока рано заявлять о нас как о специализированном строительно- инвестиционном финансовом институте, мы развиваемся как универсальный банк", - отметил В.Крестин, говоря о стратегии банка.
Банк "Московский капитал" образован в 1994 году. На 1 ноября валюта баланса превысила 15,8 млрд рублей, объем депозитов физлиц составил более 4,26 млрд рублей, кредитный портфель - 10 млрд рублей. Банк имеет 7 филиалов. Уфимский филиал работает с 2004 года.
По итогам 3-х кварталов 2006 года банка "Московский капитал" занимал 101-е место по размеру активов в рэнкинге "Интерфакс-100", подготовленном "Интерфакс-ЦЭА".

Для справки: Название компании: Московский капитал, Коммерческий банк Регион: Москва Адрес: 105318, Москва, ул. Ткацкая, д.15, стр.1 Вид деятельности: Банки Российской Федерации Телефоны: (495) 787-59-81 E-Mail: inform@moscap.ru; info@moscap.ru Web: http://www.moscap.ru

(Интерфакс 08.12.06)

См. также в разделе "Жилищное строительство"

< Самарская область рассчитывает выйти на ежегодный ввод в эксплуатацию 2 млн кв. м жилья в 2009-2010 годах.
< Банк "Московский капитал" в 2007 году планирует вложить в жилищное строительство в Уфе до 200 млн рублей.
< Новый современный жилой микрорайон будет построен в Нижнем Новгороде.


Новый современный жилой микрорайон будет построен в Нижнем Новгороде.

Жилищное строительство

Новый современный жилой микрорайон будет построен в Нижнем Новгороде.

Право на аренду земельного участка, расположенного в квартале улиц Ванеева - Генерала Штеменко - бульвар 60 лет Октября (Советский район Нижнего Новгорода), находящегося в государственной собственности Нижегородской области, для его комплексного освоения в целях жилищного строительства, получила компания ОАО "Нижегородкапстрой".
Об этом стало известно 25 декабря после заседания аукционной комиссии министерства государственного имущества и земельных ресурсов Нижегородской области.
Начальная цена права на заключение договора земельного участка составляла 650 млн. рублей, размер задатка – 130 млн. рублей. По словам заместителя министра государственного имущества и земельных ресурсов Нижегородской области Александра Королева, на участие в аукционе в полном объеме (с внесением залога) была подана только одна заявка – от ОАО "Нижегородкапстрой".
В соответствие с федеральным законодательством аукцион был признан недействительным, но ОАО "Нижегородкапстрой" было предложено заключить договор на застройку выставляемого участка. Это предложение было принято представителем компании, после чего состоялось подписание договора.
По словам Александра Королева, единственный участник аукциона был заявлен потому, что, во-первых 650 млн. рублей – высокая цена. Кроме того, потенциальные участники рынка, видимо, решили подождать и посмотреть, как будут проходить аукционы.
Будущий жилой микрорайон будет включать в себя 9 жилых домов с общей жилой площадью более 100 тыс. кв. метров. Срок строительства составит пять лет. Первые дома планируется сдать в середине 2008 года.
В ходе застройки микрорайона будут построены объекты социальной инфраструктуры – детский сад на 220 мест, общеобразовательная школа на 550 мест, торговые центры, пункты бытового обслуживания. Кроме того, будут построены вместительные паркинги.
При комплексном освоении территории планируется модернизировать существующие объекты инженерной инфраструктуры микрорайона "Кузнечиха". В частности предусмотрена реконструкция котельной.
Строительство нового микрорайона позволит увеличить налоговые поступления в бюджет Нижегородской области на 452 млн. рублей и создать около 400 новых рабочих мест.
В начале 2007 года намечено проведение еще девяти аукционов по продаже права на заключение договоров аренды земельных участков. Общая площадь первых десяти площадок, выставляемых на аукцион - 1 млн. 300 тыс. квадратных метров земли.
Справка:
Аукционы по продаже права на заключение договоров аренды проводятся в целях наиболее эффективного использования земельных участков и увеличения объемов жилищного строительства за счет комплексного освоения площадок.
В настоящее время завершается разработка областной целевой программы "Реконструкция жилищного фонда в Нижнем Новгороде на период до 2012 года". В рамках программы утверждены 56 площадок под жилищное строительство, предусмотренных к освоению до 2020 года. Все эти площадки будут выставлены на аукционы, первый из которых состоялся 25 декабря. Работа по формированию комплекта исходно–разрешительной документации по земельным участкам ведется министерством строительства Нижегородской области.
ОАО "Нижегородкапстрой" создано в конце 2005 года, при участии группы компании "СУ-155". До 2010 года ОАО "Нижегородкапстрой" планирует построить в Нижнем Новгороде более 1,5 млн. кв. м. жилья.
В 2007 году с участием ОАО "Нижегородкапстрой" намечается построить не менее 200 тыс. кв. м. жилой площади. Ежегодные инвестиции "СУ-155" составят не менее 3,2 млрд. рублей.

Для справки: Название компании: Нижегородкапстрой, ОАО Описание: ОАО "Нижегородкапстрой" создано группой компаний "СУ-155" и Администрацией Нижегородской области.

Для справки: Название компании: Строительное управление № 155 (СУ-155), ЗАО Регион: Москва Адрес: 117461, Москва, Наметкина ул., д. 9 Вид деятельности: Строительство Телефоны: (495)7199030 (495)7199040 Факсы: (495)7199030 (495)7199040 E-Mail: pressa@su155.com; commerce@su155.com Web: http://www.su155.ru Руководитель: Балакин Михаил Дмитриевич, Председатель Совета Директоров; Мещеряков Александр Сергеевич, Генеральный Директор Описание: Фомин Владимир Витальевич, руководитель пресс-службы, тел. (495)1246088, факс (495)1246088

Для справки: Название компании: Нижегородская область, Администрация Адрес: г.Нижний Новгород, Кремль, корпус 1 Телефоны: (8312)199012 (8312)391755 (8312)390260 Факсы: (8312)391621 E-Mail: official@minprom.kreml.nnov.ru Web: http://www.government.nnov.ru Руководитель: Шанцев Валерий Павлинович, Губернатор Нижегородской области; Клочай Виктор Владимирович, Вице-губернатор, первый заместитель Губернатора по развитию научно-производственного и экономического потенциала

(Агентство Бизнес Мониторинга (Нижегородская область) 26.12.06)

См. также в разделе "Жилищное строительство"

< Самарская область рассчитывает выйти на ежегодный ввод в эксплуатацию 2 млн кв. м жилья в 2009-2010 годах.
< Банк "Московский капитал" в 2007 году планирует вложить в жилищное строительство в Уфе до 200 млн рублей.
< Новый современный жилой микрорайон будет построен в Нижнем Новгороде.


Служба государственного строительного надзора и экспертизы Санкт-Петербурга будет принимать документы по новой схеме прохождения экспертиз.

Общие новости строительного комплекса

Служба государственного строительного надзора и экспертизы Санкт-Петербурга будет принимать документы по новой схеме прохождения экспертиз.

Служба начнет проводить единую государственную экспертизу, в которую войдут проверки СЭС, пожарной и экологической службы, в течение 45 дней. Застройщики, представившие документы до января 2007 будут проходить экспертизу по старой схеме.
"Наша задача - создать благоприятные условия для строителей с целью увеличения объемов возводимого жилья", - заявил руководитель службы государственного строительного надзора и экспертизы Санкт-Петербурга Александр Орт. По его словам, в 2006 году введено 2,2 млн. кв. м жилья, проблемы же возникли только по 200-м тыс. кв. м. К 2007 году планируется ликвидировать все объекты, подключенные по временным схемам.
Напомним, что такую задачу перед строительным сообществом поставила Валентина Матвиенко на IV съезде строителей Петербурга.

(Guide to Property 12.12.06)

См. также в разделе "Общие новости строительного комплекса"

< Служба государственного строительного надзора и экспертизы Санкт-Петербурга будет принимать документы по новой схеме прохождения экспертиз.
< "Институт строительных проектов" выполнил проект планировки и межевания территории производственной зоны "Красносельская".
< 100-150 млн. долларов инвестирует Компания RREEF (дочерняя компания Deutsche Bank) в 2007 году в российскую недвижимость.


"Институт строительных проектов" выполнил проект планировки и межевания территории производственной зоны "Красносельская".

Общие новости строительного комплекса

"Институт строительных проектов" выполнил проект планировки и межевания территории производственной зоны "Красносельская".

В ноябре текущего года специалисты "Института строительных проектов" завершили работу по планировке и межеванию территории производственной зоны "Красносельская", общая площадь которой составляет 320га. Заказчиком проекта выступил Комитет экономического развития, промышленной политики и торговли Правительства Санкт-Петербурга.
Проектируемая зона расположена на юго-западе Санкт-Петебурга и удалена от центра города почти на 40 километров. Территория предназначена для размещения предприятий приборостроения, пищевой промышленности низкого класса вредности, объектов науки и образования. Специалисты "Института строительных проектов" выделили две особые характеристики использования территории промзоны: наличие значительных по размерам участков, занятых под жильё (индивидуальные дома и многоквартирные дома), а также близость к общественно-деловому центру Красного Села. Площадки, на которых размещены промышленные предприятия, занимают около 40% территории. Приблизительно столько же составляют свободные от застройки земли. Территория не подготовлена для строительства и представляет собой участки, покрытые кустарником, болота, пруды, огороды и пустыри.
По данным аналитиков "Института строительных проекта", "Красноселькая" зона значительно уступает по показателю экономической стабильности предприятий большинству нежилых зон Санкт-Петербурга. Кроме того, в рейтинге инвестиционной привлекательности, эта промышленная зона в будущем году будет занимать только 20 место из 30 среди возможных "официальных" нежилых зон города. Проект, разработанный инженерами ИСП направлен на повышение инвестиционной привлекательности территории. Для реализации этой цели проектировщики разработали предложения по эффективности использования отдельных зон и участков территории, упорядочению существующей застройки, выявили площадки активной реконструкции, и в том числе перспективные территории для нового строительства.
Специалисты "Института строительных проектов" регулярно разрабатывают подобные проекты. В течение 2006 года ИСП разработал около десяти проектов планировки и межевания крупных промышленных зон и кварталов по заказу Правительства города, а также выполнил ряд социально-важных городских заказов, среди которых разработка Генеральной схемы развития и размещения объектов физкультуры и спорта на территории Санкт–Петербурга и разработка рабочего проекта строительства водоводов по проспекту Народного Ополчения.
Справка:
ООО "Институт строительных проектов" основан в 1994 году. Институт имеет государственные лицензии на осуществление проектной и строительной деятельности, на осуществление функций заказчика-застройщика.
В состав института входит 3 структурных подразделения, работающих в области основной деятельности: Градостроительный департамент, Департамент инженерной подготовки территорий и Департамент управления проектами.
Институт имеет качественное и современное техническое оснащение, обеспечивающее высокий уровень выполнения заказов.
В сегодняшних условиях ООО "Институт строительных проектов" предоставляет заказчикам и инвесторам следующие услуги:
- разработка градостроительной документации;
- проектирование инженерных сетей и систем;
- проектирование автомобильных дорог;
- разработка специальных разделов проекта;
- подготовка исходно-разрешительной документации;
- управление проектами
- ландшафтное проектирование.

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Общие новости строительного комплекса"

< Служба государственного строительного надзора и экспертизы Санкт-Петербурга будет принимать документы по новой схеме прохождения экспертиз.
< "Институт строительных проектов" выполнил проект планировки и межевания территории производственной зоны "Красносельская".
< 100-150 млн. долларов инвестирует Компания RREEF (дочерняя компания Deutsche Bank) в 2007 году в российскую недвижимость.


100-150 млн. долларов инвестирует Компания RREEF (дочерняя компания Deutsche Bank) в 2007 году в российскую недвижимость.

Общие новости строительного комплекса

100-150 млн. долларов инвестирует Компания RREEF (дочерняя компания Deutsche Bank) в 2007 году в российскую недвижимость.

Об этом заявил управляющий директор управления по инвестициям и недвижимости компании RREEF Пьер Черки.
По его словам, компания намерена вложить 10-15% от общего объема сформированного фонда (его размер составляет около 1,6 млрд. долларов) в проекты в сфере недвижимости в РФ. Средства будут инвестироваться в недвижимость, как на прямую, так и через российские фирмы владеющие объектами недвижимости.
Deutsche Bank уже реализует проект в Санкт-Петербурге совместно со строительным холдингом RBI. В апреле 2006 года банк и RBI создали совместное предприятие для реализации в Петербурге проектов в сфере недвижимости. 75% акций СП принадлежит Deutsche Bank, 25% - холдингу RBI. В первый проект строительства в Петербурге жилья и бизнес-центра Deutsche Bank вложит 50 млн. долларов.
Холдинг RBI создан в 1993 году и объединяет компании RBI, "Северный город" и "Прайм-Ритейл". "Северный город" является одной из пяти крупнейших компаний по строительству типового жилья в Санкт-Петербурге.

Для справки: Название компании: RBI, холдинг Регион: Санкт-Петербург Адрес: 191123, Россия, Санкт-Петербург, Шпалерная ул., 40 Вид деятельности: Строительство Телефоны: (812)3207676 (812)3331563 Факсы: (812)2758743 (812)3331562 E-Mail: info@rbi.ru; info.marketing@rbi.ru Web: http://www.rbi.ru Руководитель: Эдуард Тиктинский, генеральный директор

Для справки: Название компании: RREEF E-Mail: cindy.talmadge@rreef.com Web: http://www.rreef.com

(Интерфакс 12.12.06)

См. также в разделе "Общие новости строительного комплекса"

< Служба государственного строительного надзора и экспертизы Санкт-Петербурга будет принимать документы по новой схеме прохождения экспертиз.
< "Институт строительных проектов" выполнил проект планировки и межевания территории производственной зоны "Красносельская".
< 100-150 млн. долларов инвестирует Компания RREEF (дочерняя компания Deutsche Bank) в 2007 году в российскую недвижимость.


Ростехнадзор разрешил начать строительство завода по производству электробытовой техники в Санкт-Петербурге.

Промышленное строительство

Ростехнадзор разрешил начать строительство завода по производству электробытовой техники в Санкт-Петербурге.

Руководитель Федеральной службы по экологическому, технологическому и атомному надзору Константин Пуликовский утвердил заключение экспертной комиссии государственной экологической экспертизы проекта строительства завода по производству электробытовой техники ООО "БСХ Бытовые Приборы" в Санкт-Петербурге.
Согласно выводам комиссии проектная документация представлена с учётом требований действующей нормативной правовой документации в области экологической безопасности, рационального природопользования и охраны окружающей природной среды, отвечает современным требованиям к проектированию и строительству. Технические решения данного проекта обеспечивают необходимую надёжность объектов и сооружений в процессе эксплуатации, охраны труда, промышленную и экологическую безопасность работ как на этапе строительства, так и эксплуатации предприятия. Комиссией рекомендовано установить срок действия данного заключения на 3 года.
В начале марта 2005 года заключено соглашение между Правительством г. Санкт-Петербурга и "БСХ Бош унд Сименс Хаусгерете ГмбХ" о строительстве предприятия по выпуску бытовой техники. Предприятие возведут по индивидуальному проекту, планируется, что корпуса будут переменной этажности (один—три этажа). На территории кроме производственных корпусов будет построен и логистический центр. Общая площадь застройки составит около 120 тыс. кв. метров. Планируется, что предприятие будет выпускать около 560 тыс. холодильников, около 250 тыс. плит и 350 тыс. стиральных машин в год.

Для справки: Название компании: БСХ Бытовые Приборы, ООО (Bosch&Siemens Hausgerate GmbH) Регион: Москва Адрес: 117071, Москва, ул. Малая Калужская, 19/1 Вид деятельности: Представительство в Москве Телефоны: (495)7372776 Факсы: (495)7372773 E-Mail: natalia.bobrowa@bshg.com Web: http://www.bsh-group.com

Для справки: Название компании: BSH Bosch und Siemens Hausgerate GmbH Адрес: Carl-Wery-Str. 34 D-81739 Munich Телефоны: +49 (89) 45 90 01 Факсы: +49 (89) 45 90 21 28 E-Mail: corporate.communications@bshg.com

(INFOLine, ИА (по материалам Ростехнадзора) 13.12.06)

См. также в разделе "Промышленное строительство"

< Ростехнадзор разрешил начать строительство завода по производству электробытовой техники в Санкт-Петербурге.
< В 2007 году ОАО "Псковский кабельный завод" планирует вложить в модернизацию более 250 млн. рублей.
< Компания ЗАО "Викар Инвест" предполагает построить на территории Приозерского района предприятие по переработке твердых бытовых отходов (ТБО).


В 2007 году ОАО "Псковский кабельный завод" планирует вложить в модернизацию более 250 млн. рублей.

Промышленное строительство

В 2007 году ОАО "Псковский кабельный завод" планирует вложить в модернизацию более 250 млн. рублей.

Ведущий производитель кабельной продукции Северо-Западного региона России - ОАО "Псковский кабельный завод" успешно наращивает выпуск и реализацию высококачественной продукции в стране и за рубежом. Номенклатурный перечень продукции предприятия насчитывает более 100 видов проводов, кабелей, шнуров. Особое место в деятельности ОАО "Псковкабель" занимает разработка и серийное производство широкой номенклатуры грузонесущих кабелей - геофизических, сейсмических, телеметрических, для прогрева нефтяных скважин и следования морских глубин, для аэрогеофизических целей и электрокаротажных зондов, в производстве которых завод занимает лидирующее положение среди отечественных производителей.
За 9 месяцев 2006 года по сравнению с аналогичным периодом прошлого года рост объемов производства составил 116%, объем реализованной продукции превысил 1,5 млрд. рублей, что на 80% выше этого показателя прошлого года. Реализация кабелей силовых в ПВХ изоляции выросла в 2,1 раза, кабелей контрольных в 2,3 раза, проводов неизолированных для воздушных линий электропередач в 3,1 раза. По итогам года реализация достигнет 100 млн. долларов США.
Указанный рост производства и реализации продукции стал возможен благодаря технической модернизации производства, обновления парка технологического оборудования, сертификации системы качества производства по международному стандарту ИСО-9001:2000, гибкой ценовой политике.
Динамично развивающийся ОАО "Псковский кабельный завод" успешно завершая производственную программу 2006 года, ставит перед собой задачи по дальнейшему росту производства, освоению новых видов продукции. Для этих целей в 2007 году предусмотрены вложения более 250 млн. рублей.

Для справки: Название компании: Псковский кабельный завод (Псковкабель), ОАО Адрес: Россия, 180680, г. Псков, ул. Алмазная, 3 Вид деятельности: Кабельная промышленность Телефоны: (8112)791800 (8112)791899 (8112)791807 (8112)791811 Факсы: (8112)791899 (8112)791828 E-Mail: common@pskovkabel.ru Web: http://www.pskovkabel.ru Руководитель: Кукушкин Виктор Петрович, генеральный директор

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Промышленное строительство"

< Ростехнадзор разрешил начать строительство завода по производству электробытовой техники в Санкт-Петербурге.
< В 2007 году ОАО "Псковский кабельный завод" планирует вложить в модернизацию более 250 млн. рублей.
< Компания ЗАО "Викар Инвест" предполагает построить на территории Приозерского района предприятие по переработке твердых бытовых отходов (ТБО).


Компания ЗАО "Викар Инвест" предполагает построить на территории Приозерского района предприятие по переработке твердых бытовых отходов (ТБО).

Промышленное строительство

Компания ЗАО "Викар Инвест" предполагает построить на территории Приозерского района предприятие по переработке твердых бытовых отходов (ТБО).

Оно будет состоять из двух комплексов: сортировки ТБО (площадка в районе поселка Тракторное, и комплекса сжигания ТБО вблизи Приозерска.
Цель инвестиционного проекта – создание системы обращения ТБО на территории района с применением новейших технологий и современного высокопроизводительного оборудования по утилизации твердых бытовых отходов, предусматривающего уничтожение мусора.
В рамках проекта предполагается организация сбора и утилизации ТБО на полигоне с последующей сортировкой, выделением утилизируемой фракции и сжиганием несортируемых отходов. Образующееся при сжигании отходов тепло будет использоваться для отопления и снабжения горячей водой коммунального хозяйства района.
Общая потребность в инвестициях при реализации первой очереди предприятия составит около 120 млн.рублей. По словам генерального директора ЗАО "Викар Инвест" Татьяны Михайловой, мощность будущего предприятия подразумевает уничтожение 1 тонны мусора в час, и переработку до 50 тысяч кубометров отходов в год. Работу предприятия будут обслуживать 78 человек.

(INFOLine, ИА (по материалам Официального представительства Ленинградской области) 28.12.06)

См. также в разделе "Промышленное строительство"

< Ростехнадзор разрешил начать строительство завода по производству электробытовой техники в Санкт-Петербурге.
< В 2007 году ОАО "Псковский кабельный завод" планирует вложить в модернизацию более 250 млн. рублей.
< Компания ЗАО "Викар Инвест" предполагает построить на территории Приозерского района предприятие по переработке твердых бытовых отходов (ТБО).


Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.

Торговое и административное строительство

Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.

Комплекс, общей площадью 98 тыс. кв. м введут в строй до конца 2008 года. Первый этаж комплекса займет продуктовый гипермаркет и магазин DIY. На втором расположатся супермаркет аудио-, видеотехники; магазины одежды, обуви и аксессуаров. Выше предусмотрены мультиплекс с фуд-кортом и развлекательной зоной. Четвертый этаж займет парковка.

Для справки: Название компании: Макромир Регион: Санкт-Петербург Адрес: 191025, Санкт-Петербург, Невский пр., 90-92 Вид деятельности: Торговые комплексы, центры Телефоны: (812) 275-9851, 275-2028, 2758557, 2759849 Факсы: (812) 2771952 E-Mail: retail@macromir.ru Web: http://www.macromir.ru Описание: По вопросам строительства: Евстратов Николай Борисович, директор по строительству и эксплуатации E-mail: nevstratov@macromir.ru Тел./Факс:(812) 2758557

(Guide to Property 08.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.
< Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.
< До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.
< В Вологде началось строительство первого современного спортивного комплекса.
< ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".


Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.

Торговое и административное строительство

Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.

Правительство Ленинградской области собирается привлечь итальянскую компанию Interporto Merci Padova S.p.A. к реализации проекта строительства логистического терминала в районе порта Усть-Луга.
Губернатор Ленобласти Валерий Сердюков считает, что "у региона есть контакты с итальянской компанией "Интерпорто", интересующейся портостроительством, и мы готовы вести работу с этой компанией по созданию логистического терминала в районе порта Усть-Луга".
Компания Interporto Merci Padova S.p.A. была образована в 1973 году. Специализируется на развитии транспортной инфраструктуры.

Для справки: Название компании: Interporto Bologna S.p.A (Интерпорто) Адрес: Bologna S.p.A, via Altabella n 15, CAP 40126 (BO) Телефоны: 051/2913011 Факсы: 051/221505 E-Mail: interportobo@bo.interporto. Web: http://www.bo.interporto.it

(Интерфакс 08.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.
< Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.
< До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.
< В Вологде началось строительство первого современного спортивного комплекса.
< ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".


До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.

Торговое и административное строительство

До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.

Три гипермаркета - на Пулковском шоссе, на проспекте Большевиков и на Московском проспекте у метро Электросила - открываются в Санкт-Петербурге 26 декабря 2006 года. Всего инвестиции в строительство новых объектов "О’КЕЙ" в 2006 году составили около 270 млн.долларов.
По словам Генерального директора сети "О’КЕЙ" Игоря Макарова в среднем инвестиции в строительство и оборудование одного гипермаркета составляют порядка 30 млн.долларов. Всего в 2006 году было открыто пять новых гипермаркетов и два супермаркета "О’КЕЙ", еще два гипермаркета откроются в январе 2007 года. Инвестиции в строительство и оборудование всех новых объектов сети составили в 2006 году около 270 млн.долларов.
В среднем работу одного гипермаркета "О’КЕЙ" обеспечивают 350 человек персонала. Несмотря на существующий в Санкт-Петербурге дефицит кадров, компании "О’КЕЙ", ведущей грамотную кадровую политику, удалось в короткие сроки полностью укомплектовать штат сотрудников в новых гипермаркетах.
Концепция новых гипермаркетов "О’КЕЙ" соответствует общей концепции сети -"представление торговой культуры европейских гипермаркетов". Основные постулаты этой культуры - качественное обслуживание покупателей, предоставление максимального количества услуг под одной крышей и демократичный формат торговли. Ассортимент товаров в каждом гипермаркете "О’КЕЙ", включая вновь открываемые, составляет 35 000 наименований, все гипермаркеты оснащены детскими площадками, собственными кулинарными и хлебопекарными цехами с самым современным оборудованием.

Для справки: Название компании: Доринда, ЗАО (входит в Dorinda Holding) Регион: Санкт-Петербург Адрес: 193124, Санкт-Петербург, Синопская наб., 54, литер А, офис 207, 308 Вид деятельности: Строительство Телефоны: (812)7102824 (812)7037550 Факсы: (812)7037551 E-Mail: office@dorinda.ru Web: http://dorinda.ru Руководитель: Шлихтер Андрей Борисович, директор по строительству; Алексей Краузе, генеральный директор

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.
< Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.
< До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.
< В Вологде началось строительство первого современного спортивного комплекса.
< ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".


В Вологде началось строительство первого современного спортивного комплекса.

Торговое и административное строительство

В Вологде началось строительство первого современного спортивного комплекса.

Губернатор Вологодской области Вячеслав Позгалев и глава города Алексей Якуничев заложили первый камень в фундамент будущего спорткомплекса. `Реализация данного проекта затянулась, потому что хотелось найти наиболее удачный проект, который украшал бы город. Наша беда, мешающая развитию, - отсутствие хороших проектировщиков`, - отметил В. Позгалев. Предполагается, что спортивно-развлекательный дворец будет расположен в излучине реки Шограш на площади 33,4 тыс. кв. метров. Стоимость проекта - 450 млн руб.

Для справки: Название компании: Вологодская область, Правительство Адрес: 160000, г. Вологда ул. Герцена, 2 Телефоны: (8172)728470, 720764 Факсы: (8172)722719, 251554, 251454 E-Mail: de@vologda-oblast.ru; avo@vologda-oblast.ru; pr@vologda-oblast.ru Web: http://www.vologda-oblast.ru Руководитель: Позгалев Вячеслав Евгеньевич, Губернатор области; Толокнова Евгения Гаврииловна, Пресс-секретарь

(Экономика и Время 25.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.
< Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.
< До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.
< В Вологде началось строительство первого современного спортивного комплекса.
< ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".


ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".

Торговое и административное строительство

ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".

К участию в конкурсе допустят семь компаний, получивших высшие оценки на предквалификационном отборе, говорится в сообщении пресс-службы.
Согласно условиям конкурса претендент должен иметь средний годовой объем работ по проектированию и строительству не менее 6 млрд руб. в течение пяти лет, а также успешный опыт работы в качестве генподрядчика или партнера по консорциуму по аналогичным проектам. Кроме того, при выборе будет учитываться наличие у соискателя необходимой технической базы и кадровых возможностей, опыта выполнения аналогичных работ, а также репутация компании и достаточное финансовое состояние, сообщает пресс-служба. Предквалификационные анкеты должны быть поданы компаниями не позднее 29 января 2007 г.
Небоскреб "Газпром-Сити" планируется возвести к 2011 г., а весь комплекс завершить в 2016 г.

Для справки: Название компании: Газпром нефть инвест, ООО (занимается проектом Газпром-Сити) Регион: Санкт-Петербург Телефоны: (812)3313474 (812)4483161 Факсы: kaa@gazprom-ni.ru Web: http://www.gazprom-city.info Руководитель: Танаев Н.Т., генеральный директор

(Ведомости 26.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Макромир" планирует строительство торгово-развлекательного комплекса "Европа Центр" на бывшей территории Кировского завода в Петербурге.
< Interporto будет участвовать в строительстве логистического терминала в Ленинградской области.
< До конца января 2007 года сеть "О’КЕЙ" откроет пять новых гипермаркетов - четыре в Санкт-Петербурге и один в Тольятти.
< В Вологде началось строительство первого современного спортивного комплекса.
< ООО "Газпром нефть Инвест" объявило о проведении конкурса на проектирование и строительство административно-делового центра "Газпром-Сити".


Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб

Жилищное строительство

Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб

Об этом сообщили министерстве строительства республики Карелия.
Разработку проекта осуществляет ЗАО Проектный институт "Карелпроект". Площадь застройки составляет 14,2 га. На участке будут располагаться 25 жилых домов различной этажности, площадью 87,6 тыс кв м. Участниками реализации проекта являются муниципальное предприятие Управление капитального строительства Петрозаводска, ЗАО "СП-1", ЗАО "Карелстроймеханизация" и ОАО Строительная компания "Век". Финансирование строительства магистральных сетей водопровода, канализации, ливневой канализации, тепло- и электроснабжения, районной распределительной подстанции в сумме 5 млн руб осуществляется из бюджета РК.

Для справки: Название компании: Проектный Институт Карелпроект, ЗАО Адрес: 185670, г. Петрозаводск, ул. Энгельса, 12 Телефоны: (8142)784255 Факсы: (8142)783428 E-Mail: kgp@sampo.ru Web: http://home.onego.ru/~kproject/trad_r.htm

Для справки: Название компании: Управление капитального строительства Петрозаводска, МУП Адрес: 185035, Петрозаводск, Ленина просп., 1 Телефоны: (814)2783131 Факсы: (814)2783131 Руководитель: Макаров Владимир Григорьевич

Для справки: Название компании: Карелстроймеханизация, ЗАО Адрес: 185035 Республика Карелия, Петрозаводск, ул. Заводская, 2а Телефоны: (814)2743466 Факсы: (814)2743466 E-Mail: kcm@onego.ru Руководитель: Макаров Николай Иванович, генеральный директор

Для справки: Название компании: Строительная компания Век, ОАО Адрес: 185001, Россия, Республика Карелия, г. Петрозаводск, пр. Первомайский, 43 Вид деятельности: строительство Телефоны: (814)2793164 (814)2793406 Факсы: (814)2702303 E-Mail: vek@onego.ru Web: http://vek.onego.ru Руководитель: Воскобойников Евгений Максович

(Прайм-ТАСС СПб 06.12.06)

См. также в разделе "Жилищное строительство"

< Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб
< Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.
< Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.
< Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.
< ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".


Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.

Жилищное строительство

Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.

На севере города, в Приморском районе, будет построен жилой комплекс площадью 320 тыс. кв. м.
Участок для строительства - это бывшие земли сельхозназначения, которые компания приобрела в собственность на вторичном рынке около года назад. В настоящее время ведется работа по подготовке проекта планировки территории. Высотность застройки – 12-25 этажей.
По словам исполнительного директора строительной корпорации "РосСтрой" Романа Мирошникова, в проект будет инвестировано около 300 млн. долларов. В то же время заявлена весьма невысокая стоимость будущего жилья - около 1600 долларов за квадратный метр, что заметно ниже сегодняшних цен на жилье в Петербурге в сегменте эконом-класса.
При строительстве панельных домов будут применяться материалы Войсковицкого завода железобетонных изделий №1, расположенного в Гатчинском районе Ленинградской области. Вполне возможно, что применение технологий блочного домостроения и соответствующих материалов местных производителей, приобретаемых в рамках крупных контрактов, позволит существенно снизить себестоимость строительства.

Для справки: Название компании: Строительная корпорация РосСтрой, ЗАО (дочернее предприятие СУ-155) Регион: Санкт-Петербург Адрес: 191123, Санкт-Петербург, Шпалерная ул., 39 Вид деятельности: Строительство Телефоны: (812)4413990 Факсы: (812)2733300 E-Mail: comdep@skeys.ru Web: http://www.skeys.ru

(Большой портал недвижимости 12.12.06)

См. также в разделе "Жилищное строительство"

< Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб
< Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.
< Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.
< Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.
< ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".


Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.

Жилищное строительство

Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.

Торжественная церемония закладки первого камня жилого комплекса в поселке Кудрово Ленобласть состоится в понедельник, 25 декабря. Об этом сообщил генеральный директор компании "КАД-Ленобласть" Владимир Рыбальченко.
Проект по строительству жилого комплекса предполагает возведение в течение 8 лет около 2 млн. кв. м жилья. В первом квартале 2007 года предстоит завершить работы по планировке территории, а первые 250-300 тысяч кв. м жилья могут быть построены в течение 2-3 лет.
Инвестором по проекту выступит "СВП-Инвест". Необходимый объем инвестиций составит $1,2 млрд, сообщил он.
"Кроме жилой застройки здесь появятся торговые площади, детские сады и необходимая социальная инфраструктура", - добавил он.

Для справки: Название компании: КАД-Ленобласть, ОАО (КАД-Л, Кольцевая автомобильная дорога - Ленобласть) Регион: Санкт-Петербург Адрес: 191040, Санкт - Петербург, ул. Пушкинская, дом 11, пом.13-Н, Лит. А Вид деятельности: Дорожное строительство Телефоны: (812)3291706 3291755 E-Mail: info@cadl.spb.ru Web: http://www.cadl.ru Руководитель: Рыбальченко Владимир Владимирович, генеральный директор

Для справки: Название компании: СВП-Инвест, ООО Регион: Санкт-Петербург Адрес: 191123, г Санкт-петербург, ул Шпалерная, 39 офис 1 Вид деятельности: Строительство Телефоны: (812)3322828

(Большой портал недвижимости 15.12.06)

См. также в разделе "Жилищное строительство"

< Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб
< Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.
< Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.
< Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.
< ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".


Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.

Жилищное строительство

Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.

В настоящее время в Северодвинске забиты сваи под строительство четырех каркасно-щитовых домов.
Как сообщил начальник строительного отдела администрации города Олег Черепанов, установка свай под еще два дома находится в подготовительной стадии. На одно из зданий на участке начали выставлять деревянный каркас и завезли большую часть панелей.
Проект по строительству каркасно-щитовых домов осуществляется при финансовой поддержке федерального фонда Архангельского регионального оператора ипотечного кредитования. Оператор взял кредит под гарантии администрации области, а сейчас расплачивается за возводимое в городе жилье. За счет бюджета Северодвинска на строительную площадку была произведена отсыпка территории и будут проложены инженерные сети. Сваи изготавливаются на Северодвинском заводе строительных материалов, панели - на базе местного генерального подрядчика. Жилье в каркасно-щитовых домах будет полностью коммерческим. Что касается сроков выполнения работ, то те, которые были названы первоначально, а это декабрь 2006 года не реальны. Существуют строгие технологические нормы на установку свай и фундамента, которые в зимнее время увеличиваются. Поэтому первые шесть каркасно-щитовых домов в Северодвинске будут сданы в эксплуатацию в течение 2007 года.

Для справки: Название компании: Архангельский региональный оператор ипотечного кредитования, ОАО (АРОИЖК) Адрес: 163061, г. Архангельск, пл. Ленина, 4, 14 этаж, оф. 1402, 1405 Телефоны: (8182)635888 (8182)635999 (8182)205329 Факсы: (8182)205719 E-Mail: info@ipoteka29.ru Web: http://www.ipoteka29.ru

(Regnum 19.12.06)

См. также в разделе "Жилищное строительство"

< Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб
< Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.
< Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.
< Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.
< ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".


ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".

Жилищное строительство

ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".

13 декабря компанией было также получено разрешение на проведение подготовительных работ на земельном участке по адресу Калининский район, улица Комсомола, 12.
"Шуваловские высоты" - третий крупный проект группы компаний "Пионер" в Санкт-Петербурге. До него компания построила и ввела в эксплуатацию жилые комплексы "Новый Колизей" на ул. Восстания, 6, и "Новая высота" на ул. Королева, 21.
Отведенный под строительство "Шуваловских высот" участок расположен на Выборгском шоссе, в 9-м квартале. Проект представляет собой шесть монолитно-кирпичных корпусов высотой в 24-25 этажей с квартирами свободной планировки. Общая площадь комплекса составляет свыше 6500 кв.м. жилья Комплекс также включает 7000 кв. м. встроенно-пристроенных помещений, предназначенные для предприятий торговли и сервиса, подземную парковку на 350 машиномест. Вся территория комплекса занимает 2,8 га. Разрешение № 13091.2 с – 2006, выданное Службой государственного строительного надзора и экспертизы, относится к 4, 5 и 6 корпусам "Шуваловских высот".
Вице-президент группы компаний "Пионер" Юрий Грудин расценивает это событие как долгожданное и очень значимое для компании.
- Когда 9 июня 2004 г. компания "Пионер" выиграла земельный лот на Выборгском шоссе, мы надеялись выполнить все формальности за полгода. На деле этот срок растянулся на два с половиной года. Но надо учесть, что правила игры менялись буквально по ходу согласований, которые получал проект: вступил в действие новый Градостроительный кодекс, затем - Федеральный закон № 214. Положения, разъяснения, подзаконные акты к ним выходят до сих пор. В частности, порядок утверждения градостроительной документации окончательно согласован совсем недавно. Что еще хуже, эти документы очень широко и разнообразно трактуются чиновниками.
Тем не менее, сегодня у нас на руках практически полностью согласованный проект, прошедший экологическую, вневедомственную экспертизы и т.д. Теперь мы можем гарантировать, что сроки будут выдержаны, и мы введем первую очередь в эксплуатацию в 2008 г. Вторая очередь должна быть запущена в конце 2009 г.
С получением официального разрешения на строительство "Шуваловских высот" связано еще одно яркое событие в жизни компании. В январе ожидается открытие офиса продаж непосредственно на строительной площадке. У будущих членов ЖСК "Шуваловские высоты" будет возможность увидеть ход строительных работ на объекте как непосредственно перед заключением договора, так и в дальнейшем. Это соответствует политике компании, которая направлена на максимально прозрачные партнерские взаимоотношения с участниками строительства. Несмотря на то, что новый офис продаж находится в самом центре стройки, он спроектирован в соответствии с современными стандартами и будет соответствовать всем требованиям комфорта, как для сотрудников, так и для клиентов.
Что касается участка на улице Комсомола, то, в соответствии с полученным разрешением, ООО "Пионер" начинает здесь подготовительные работы под строительство жилого дома в сегменте "бизнес-класс". Проект находится в стадии разработки. Комплекс рассчитан на 70 квартир, предполагается наличие мансардного этажа, подземного паркинга на количество автомобилей, равное числу квартир. Изюминкой, приятно отличающей проект, можно считать наличие на первом этаже помещения под детский сад на 80 мест. Общий объем инвестиций в объект составит $16-18 млн. Ожидается, что цена квадратного метра на момент начала продаж незначительно превысит $3000. Невысокая цена на первом этапе строительства является традиционной стратегией для компании.

Для справки: Название компании: Группа компаний Пионер, ООО Регион: Санкт-Петербург Адрес: 191126, г. Санкт-Петербург, наб. Обводного канала, д. 93-а оф.4/4 Вид деятельности: Представительство в Санкт-Петербурге Телефоны: (812)7024222 Факсы: (812)3202357 E-Mail: office@pioner-spb.ru Web: http://www.pioner.su

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Жилищное строительство"

< Петрозаводск намерен приступить в 2007 году к строительству жилого квартала в районе набережной Варкауса общей стоимостью 2,7 млн руб
< Московская строительная корпорация "РосСтрой" объявила об осуществлении в Санкт-Петербурге крупного проекта жилищной застройки.
< Проект по строительству жилого комплекса в Кудрово предполагает возведение в течение 8 лет около 2 млн. кв. м жилья.
< Первые 6 каркасных домов в Северодвинске Архангельской области будут сданы в 2007 году.
< ООО "Пионер" получило от Службы государственного строительного надзора и экспертизы Санкт-Петербурга разрешение на строительство первой очереди жилого комплекса в районе Шувалово-Озерки - "Шуваловские высоты".


Открытие моста через С-2 позволит "Инжтрансстрою" расширить круг работ на комплексе защитных сооружений - Ефим Басин.

Дорожное строительство и благоустройство

Открытие моста через С-2 позволит "Инжтрансстрою" расширить круг работ на комплексе защитных сооружений - Ефим Басин.

– Мы признательны за высокую оценку нашей работы со стороны руководства города и со стороны заказчика – Росстроя, – заявил генеральный директор Инжиниринговой корпорации "Трансстрой" Ефим БАСИН. – И гордимся, что, как и обещали, на год раньше срока открыли движение по мосту судопропускного сооружения С-2. Ведь это – практически, первое сооружение за последние 20 лет строительства Комплекса защитных сооружений, которое задействовано уже в рабочем режиме.
Событие это важно еще и потому, что с открытием движения по мосту мы можем продолжить работы по завершению С-2: существующая дорога, по которой движение автотранспорта осуществлялось раньше, подлежит разборке для окончания строительства молов. Они пока упираются в эту дорогу. Сейчас мы ее частично разберем и отсыплем полностью молы, забьем шпунт, сделаем оголовки. И тогда уже окончательно подготовим котлован для затопления, которое намечено на май или июнь будущего года.
К этому времени строители должны завершить монтаж и наладку оборудования подъемного механизма моста весом в 1600 тонн и пролетом в 110 метров и гидрозатвора весом 2600 тонн, сварка которого заканчивается. Теперь надо монтировать подъемное оборудование затвора, поднять этот затвор перед тем, как затапливать котлован. Это серьезная работа, фронт для которой сегодня освобождается.
Сейчас особое внимание нам надо уделить судопропускному сооружению С-1. Прежде всего – тоннелю, второму сооружению, столь же сложному и ответственному на КЗС, где мы работаем вместе с "Метростроем". Там надо активизировать работы. На С-1, к сожалению, узким местом является документация на достройку тоннеля, выполняемая "Трансмостом". И – документация на доковую камеру, выполняемая "ЛенгорНИИпроектом". Договорились, что институты ускорятся, с тем, чтобы в ближайшее время развернуть работы по этим объектам.
И третий объект, за который отвечает "Инжтрансстрой", – так называемый проран. Там широким фронтом уже ведутся работы по дноуглублению и отсыпка дамбы каменной наброской. К сожалению, пока нет финансирования, но руководство Росстроя обещало решить эту проблему. И тогда возведение Комплекса защитных сооружений получит дополнительный импульс, – заверил Ефим БАСИН.

Для справки: Название компании: Инжиниринговая корпорация Трансстрой, ЗАО (Инжтрансстрой) Регион: Москва Адрес: 107217, г. Москва, ул Садовая-Спасская, 21/1 Вид деятельности: Строительство Телефоны: (495) 777 79 04 Факсы: (495) 777 79 06 E-Mail: NZM@transstroy.ru Web: http://www.ingtransstroy.ru Руководитель: Басин Ефим Владимирович

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Дорожное строительство и благоустройство"

< Открытие моста через С-2 позволит "Инжтрансстрою" расширить круг работ на комплексе защитных сооружений - Ефим Басин.
< ЕБРР готов оказать финансовую поддержку в размере 250 млн евро победителю концессионного конкурса по проекту строительства Западного скоростного диаметра в Петербурге.
< Станции петербургского метро будут реконструировать.


ЕБРР готов оказать финансовую поддержку в размере 250 млн евро победителю концессионного конкурса по проекту строительства Западного скоростного диаметра в Петербурге.

Дорожное строительство и благоустройство

ЕБРР готов оказать финансовую поддержку в размере 250 млн евро победителю концессионного конкурса по проекту строительства Западного скоростного диаметра в Петербурге.

ЕБРР готов оказать финансовую поддержку в размере 250 млн евро победителю концессионного конкурса по проекту строительства Западного скоростного диаметра /ЗСД/ в Санкт-Петербурге. Об этом шла речь 11 декабря в Лондоне в офисе Европейского Банка Реконструкции и Развития /ЕБРР/ на презентации проекта ЗСД, сообщила пресс-служба администрации губернатора Санкт-Петербурга. Проект был представлен правительством РФ, правительством Санкт-Петербурга, а также ведущими консультантами по данному проекту. Как сообщила пресс-служба, президент ЕБРР Жан Лемьер в ходе своего доклада высказался в поддержку проекта, а один из вице-президентов банка подтвердил, что ЕБРР готов оказать финансовую поддержку победителю конкурса в размере 250 млн евро. Как отметил председатель комитета по инвестициям и стратегическим проектам Петербурга Максим Соколов: "Это происходит крайне редко на такой ранней стадии проведения концессионных конкурсов. Такая консолидированная позиция ведущих мировых финансовых институтов доказывает высокую финансовую устойчивость проекта и его коммерческую привлекательность". По словам губернатора Санкт-Петербурга Валентины Матвиенко, большой популярностью пользуется представленный петербургский проект Западного скоростного диаметра. В конце января среди претендентов на реализацию проекта ЗСД будет проведен 1-й этап – квалификационный отбор. Губернатор подчеркнула, что ЕБРР намерен выделить достаточно средств на финансирование этого проекта, который будет реализовываться на концессионной основе. Общая протяженность Западного скоростного диаметра составляет 46,6 км, в её составе планируются участки, запроектированные под 4, 6 и 8 полос движения. Эстакадные участки составят 55 проц протяженности магистрали, участки на земляном полотне - 45 проц. В составе ЗСД предусматривается сооружение 14 транспортных развязок в разных уровнях и уникальных мостовых сооружений с подмостовыми габаритами над корабельным фарватером 55 м и 35 м, строительство которых будет впервые осуществляться в России. Проектная скорость движения по магистрали - 120 км/ч. Южный участок автотрассы /11,50 км/ - от транспортной развязки с КАД до границы Большого морского порта Санкт-Петербург; центральный участок /8,95 км/ - от Большого морского порта Санкт-Петербург по западной оконечности Васильевского острова, до Северо-Приморской части города; северный участок /26,15 км/ - выходит за пределы городской застройки в Северо-Приморской части города, пересекает КАД и является новым вводом в город автомагистрали Е-18 "Скандинавия". В 2000 г был утвержден акт выбора трассы. С 2004 г ведется проектирование магистрали, полное завершение проектирование будет осуществлено до конца 2006 г. Осенью 2005 г начаты работы по строительству 1-й очереди южного участка. Стоимость проекта оценивается в 83,644 млрд руб /включая 13,798 млрд руб - из городского бюджета, 28,001 млрд руб - за счет средств Инвестиционного фонда Российской Федерации.

Для справки: Название компании: Европейский банк реконструкции и развития (ЕБРР) Регион: Москва Адрес: 121069 , Москва, ул. Большая Молчановка, строение 1 Телефоны: (495/501)7871111 Факсы: (495/501)7871122 Web: http://www.ebrd.com/ru Руководитель: Ерик Расмуссен

(Прайм-ТАСС СПб 12.12.06)

См. также в разделе "Дорожное строительство и благоустройство"

< Открытие моста через С-2 позволит "Инжтрансстрою" расширить круг работ на комплексе защитных сооружений - Ефим Басин.
< ЕБРР готов оказать финансовую поддержку в размере 250 млн евро победителю концессионного конкурса по проекту строительства Западного скоростного диаметра в Петербурге.
< Станции петербургского метро будут реконструировать.


Станции петербургского метро будут реконструировать.

Дорожное строительство и благоустройство

Станции петербургского метро будут реконструировать.

Станцию "Нарвская" необходимо реконструировать - вместо трех эскалаторов должны работать четыре. Об этом на пресс-конференции в Санкт-Петербурге сообщил глава ГУП "Петербургский метрополитен" Владимир Гарюгин.
Предположительно, станцию закроют в 2008 году на полтора года. "По современным СНИПам на станции, где один выход, должно работать не менее 4 эскалаторов. "Нарвская" - первая станция в городе, которую мы будем реконструировать таким образом. Полностью меняется конструкция машин, наклонный ход", - сообщил Гарюгин.
В петербургском метрополитене 213 эскалаторов, их общая протяженность 50 км. В среднем петербургское метро перевозит 2,8 млн пассажиров ежедневно, около 900 млн пассажиров в год. Сейчас рассматривается вопрос и уже найдено решение для размещения выхода станции "Спортивная" на Васильевском острове у Тучкова моста, рассматривается и строительство станции на Красносельской линии с учетом строительства "Балтийской жемчужины". По словам Гарюгина, "в метро будут складываться элементы кольцевой линии": "Броневая" разгрузит "Балтийскую", появятся пересадочные узлы на станциях "Кировский завод" и "Московские ворота".

Для справки: Название компании: Петербургский метрополитен, ГУП Регион: Санкт-Петербург Адрес: 190013, Санкт-Петербург, Московский пр., 28 Телефоны: (812)2516668 (812)3019899 Факсы: (812)3161441 Web: http://www.metro.spb.ru Руководитель: В. А. Гарюгин

(Regnum 20.12.06)

См. также в разделе "Дорожное строительство и благоустройство"

< Открытие моста через С-2 позволит "Инжтрансстрою" расширить круг работ на комплексе защитных сооружений - Ефим Басин.
< ЕБРР готов оказать финансовую поддержку в размере 250 млн евро победителю концессионного конкурса по проекту строительства Западного скоростного диаметра в Петербурге.
< Станции петербургского метро будут реконструировать.


Фонд имущества Санкт-Петербурга провел торги на право заключения договоров аренды земельных участков на инвестиционных условиях.

Информация Фонда имущества Санкт-Петербурга

Фонд имущества Санкт-Петербурга провел торги на право заключения договоров аренды земельных участков на инвестиционных условиях.

На торги было выставлено 9 земельных участков в Приморском районе на ул. Мебельной и Туристской (квартал 59-А,Б района СПЧ) под строительство предприятий торговли, объектов обслуживания, гаражей и пр.
1. Мебельная ул., участок 5 (западнее пересечения с Туристской ул.) (квартал 59-Б района СПЧ, корпус 27)
Площадь участка, предназначенного под строительство гаража: 2 725 кв. м
Победитель – ООО "Альдераан" - заплатил за лот 179 000 долларов США – арендная плата за весь период действия договора.
Окончание строительства - в течение 28 месяцев.
2. Участок площадью 1 946 кв. м. на Мебельной ул. (участок 5, северо-западнее пересечения с Туристской ул., квартал 59-Б района СПЧ, корпус 22) предназначен для строительства предприятия торговли.
Победитель аукциона – ООО "Третья планета" - заплатил за лот 140 000 долларов США – арендная плата за весь период действия договора.
Окончание строительства - в течение 19 месяцев.
3. Мебельная ул., участок 6 (северо-западнее пересечения с Туристской ул.) (квартал 59-Б района СПЧ, корпус 26)
Площадь участка, предназначенного под строительство гаража: 2 807 кв. м
Победитель – ООО "Эндор" - заплатил за лот 186 000 долларов США – арендная плата за весь период действия договора.
Окончание строительства - в течение 28 месяцев.
4. Мебельная ул., участок 7 (западнее пересечения с Туристской ул.) (квартал 59-Б района СПЧ, корпус 25)
Площадь участка, предназначенного под строительство гаража: 2 666 кв. м
Победитель – ООО "Геддар" - заплатил за лот 175 000 долларов США – арендная плата за весь период действия договора.
Окончание строительства - в течение 28 месяцев.
5. Участок площадью 3 250 кв. м. на Мебельной ул. (участок 8, западнее пересечения с Туристской ул., квартал 59-Б района СПЧ, корпус 23 и 30) предназначен для строительства физкультурного комплекса и бани.
В торгах участвовало 4 претендентов. Победитель аукциона – ООО "Атерма" - заплатил за лот 130 000 долларов США – арендная плата за весь период действия договора.
Окончание строительства - в течение 23 месяцев.
6. Туристская ул., участок 8 (юго-западнее пересечения с ул. Оптиков, квартал 59-A района СПЧ, корпус 29).
Площадь участка, предназначенного под строительство гаража: 2 499 кв. м
Победитель – ООО "Солярис" - заплатил за лот 155 000 долларов США – арендная плата за весь период действия договора.
Окончание строительства - в течение 28 месяцев.
7. Туристская ул., участок 9 (юго-западнее пересечения с ул.Оптиков, квартал 59-A района СПЧ, корпус 28).
Площадь участка, предназначенного под строительство гаража: 2 051 кв. м
Победитель – ООО "Аранк" - заплатил за лот 84 000 долларов США – арендная плата за весь период действия договора.
Окончание строительства - в течение 23 месяцев.
8. Участок площадью 1 879 кв. м. на Туристской ул. (участок 10, юго-западнее пересечения с ул. Оптиков, квартал 59-A района СПЧ, корпус 27) предназначен для строительства объекта обслуживания.
В торгах участвовало 4 претендентов. Победитель аукциона – ООО "Явин 4" - заплатил за лот 123 000 долларов США – арендная плата за весь период действия договора (начальный размер арендной платы – 118 000 долларов США).
Окончание строительства - в течение 20 месяцев.
9. Участок площадью 1 686 кв. м. на Туристской ул. (участок 11, юго-западнее пересечения с ул. Оптиков, квартал 59-A района СПЧ, корпус 26) предназначен для строительства объекта обслуживания.
В торгах участвовало 6 претендентов. Победитель аукциона – ООО "Шеали" - заплатил за лот 157 000 долларов США – арендная плата за весь период действия договора (начальный размер арендной платы – 107 000 долларов США).
Окончание строительства - в течение 20 месяцев.

(INFOLine, ИА (по материалам Фонда имущества Санкт-Петербурга) 14.12.06)

См. также в разделе "Информация Фонда имущества Санкт-Петербурга"

< Фонд имущества Санкт-Петербурга провел торги на право заключения договоров аренды земельных участков на инвестиционных условиях.
< Фонд имущества Санкт-Петербурга провел аукцион по продаже единым лотом двух зданий с земельными участками, расположенных по адресу: Английская наб., 62, лит А, и Английская наб., 64, лит А.


Фонд имущества Санкт-Петербурга провел аукцион по продаже единым лотом двух зданий с земельными участками, расположенных по адресу: Английская наб., 62, лит А, и Английская наб., 64, лит А.

Информация Фонда имущества Санкт-Петербурга

Фонд имущества Санкт-Петербурга провел аукцион по продаже единым лотом двух зданий с земельными участками, расположенных по адресу: Английская наб., 62, лит А, и Английская наб., 64, лит А.

В соответствии с программой приватизации на 2006 год в зданиях по названным адресам предусмотрено размещение объектов гостиничной инфраструктуры.
Продажа - в собственность.
Победитель обязан осуществить реконструкцию зданий в течение 42 месяцев.
В торгах участвовало 5 претендентов.
Победитель – физическое лицо – заплатил за лот 406 млн. руб., что превысило начальную цену (188 млн. руб.) в 2,2 раза.
1. Английская набережная, д. 62, лит А
Нежилое 6-этажное здание общей площадью 4 542,5 кв. м.
Земельный участок площадью – 1 957 кв. м.
Историческая справка
В прошлом – дом М. Н. Челищева (М. Л. и И. Л. Варшавских)
Здание построено в XVIII веке.
В 1858 году перестраивается корпус по Английской набережной. Автор проекта – архитектор Н. В. Трусов.
В 1908 году перестраивается корпус по Английской набережной и заново стоится корпус по Галерной улице. Автор проекта – гражданский инженер М. Ю. Капелинский.
Здание включено в "Список выявленных объектов культурного наследия", утвержденный Приказом председателя КГИОП от 20.02.2001, поэтому все ремонтно-строительные работы подлежат согласованию с КГИОП.
2. Английская набережная, д. 64, лит А
Нежилое 4-этажное здание общей площадью 4 321,2 кв. м.
Земельный участок площадью – 1 854 кв. м.
Историческая справка
В прошлом – дом С. В. Линдес (Здание Шведского посольства)
Здание построено в XVIII веке.
В 1823 году надстраивается корпус по Английской набережной. Автор проекта – архитектор И. И. Шарлемань.
В 1860 году проводится отделка фасада по Английской набережной. Автор проекта – архитектор И. И. Цим.
В 1886 – 1890 годах и в 1900 году перестраивается корпус по Английской набережной и заново стоится корпус по Галерной улице. Автор проекта – архитектор В. А. Шретер.
В 1913 году перестраивается корпус по Английской набережной. Автор проекта – архитектор Ф. Лилльеквист.
Здание включено в "Список выявленных объектов культурного наследия", утвержденный Приказом председателя КГИОП от 20.02.2001, поэтому все ремонтно-строительные работы подлежат согласованию с КГИОП.

(INFOLine, ИА (по материалам Фонда имущества Санкт-Петербурга) 18.12.06)

См. также в разделе "Информация Фонда имущества Санкт-Петербурга"

< Фонд имущества Санкт-Петербурга провел торги на право заключения договоров аренды земельных участков на инвестиционных условиях.
< Фонд имущества Санкт-Петербурга провел аукцион по продаже единым лотом двух зданий с земельными участками, расположенных по адресу: Английская наб., 62, лит А, и Английская наб., 64, лит А.


Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1447 О проведении изыскательских работ на земельном участке, расположенном по адресу: Невский район, ул.Крыленко, участок 1 (северо-западнее пересечения с пр.Большевиков).

Постановления Правительства Санкт-Петербурга

Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1447 О проведении изыскательских работ на земельном участке, расположенном по адресу: Невский район, ул.Крыленко, участок 1 (северо-западнее пересечения с пр.Большевиков).

В соответствии со статьей 22 Земельного кодекса Российской Федерации и с учетом обращения общества с ограниченной ответственностью "ДОНК" (далее - ООО "ДОНК") Правительство Санкт-Петербурга постановляет:
1. Разрешить проведение изыскательских работ ООО "ДОНК" на земельном участке площадью 18200 кв.м, расположенном по адресу: Невский район, ул.Крыленко, участок 1 (северо-западнее пересечения с пр.Большевиков), в целях определения возможности проектирования и строительства общественно-делового центра.
2. Комитету по управлению городским имуществом:
2.1. Заключить в месячный срок с ООО "ДОНК" договор аренды земельного участка для проведения изыскательских работ (далее - Договор) сроком на 11 месяцев.
2.2. В случае уклонения ООО "ДОНК" от заключения Договора в течение месяца после окончания срока, указанного в пункте 2.1 постановления, подготовить проект постановления Правительства Санкт-Петербурга о признании настоящего постановления утратившим силу.
3. Постановление вступает в силу через 10 дней после его официального опубликования.
4. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Вахмистрова А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко

Для справки: Название компании: Донк, ООО Регион: Санкт-Петербург Адрес: Санкт-Петербург, ул. Кирочная, 45 Вид деятельности: Строительство Телефоны: (812)4480425 (812)7505363 Факсы: (812)3127410 (812)7505363 Руководитель: Голубева Мария Владимировна, директор

(INFOLine, ИА (Нормативные документы) 06.12.06)

См. также в разделе "Постановления Правительства Санкт-Петербурга"

< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1447 О проведении изыскательских работ на земельном участке, расположенном по адресу: Невский район, ул.Крыленко, участок 1 (северо-западнее пересечения с пр.Большевиков).
< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1460 О внесении изменения в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425.


Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1460 О внесении изменения в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425.

Постановления Правительства Санкт-Петербурга

Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1460 О внесении изменения в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425.

В соответствии с Законом Санкт-Петербурга от 26.05.2004 N 282-43 "О порядке предоставления объектов недвижимости, находящихся в собственности Санкт-Петербурга, для строительства и реконструкции" и с учетом обращения закрытого акционерного общества "Строймонтаж" (далее - Инвестор) Правительство Санкт-Петербурга постановляет:
1. Внести изменение в инвестиционные условия, установленные постановлением Правительства Санкт-Петербурга от 16.03.2004 N 425 "О проектировании и строительстве жилых домов со встроенными помещениями по адресу: Красносельский административный район, Юго-Запад, квартал 10, на пересечении Петергофского шоссе и пр.Кузнецова (северо-восточнее пересечения пр.Кузнецова и Петергофского шоссе)", постановлением Правительства Санкт-Петербурга от 19.04.2005 N 524 "О внесении изменений в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425", согласно приложению и настоящему постановлению.
2. Комитету по управлению городским имуществом:
2.1. В установленном порядке взыскать с Инвестора штраф за несоблюдение сроков строительства, установленных договором аренды земельного участка на инвестиционных условиях от 22.04.2004 N 08/ЗКС-000009 (далее - Договор).
2.2. В месячный срок после оплаты Инвестором штрафа за несоблюдение сроков строительства в установленном порядке внести изменения в Договор в соответствии с настоящим постановлением и приложением.
2.3. В случае уклонения Инвестора от внесения изменений в Договор в течение месяца после окончания срока, указанного в пункте 2.2 постановления, подготовить проект постановления Правительства Санкт-Петербурга о признании настоящего постановления утратившим силу.
3. Службе государственного строительного надзора и экспертизы Санкт-Петербурга в установленном порядке продлить сроки действия разрешительной документации на строительство после реализации пунктов 2.1 и 2.2 постановления.
4. Внести изменение в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425 "О проектировании и строительстве жилых домов со встроенными помещениями по адресу: Красносельский административный район, Юго-Запад, квартал 10, на пересечении Петергофского шоссе и пр.Кузнецова (северо-восточнее пересечения пр.Кузнецова и Петергофского шоссе)", исключив в пункте 1.2 приложения к постановлению слова "окончание строительства объекта инвестирования - в течение 30 месяцев со дня вступления в силу постановления, утверждающего настоящее решение".
5. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Вахмистрова А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко
Приложение к постановлению Правительства Санкт-Петербурга от 28.11.2006 N 1460.
Изменение в инвестиционные условия при строительстве жилых домов со встроенными помещениями по адресу: Красносельский район, Юго-Запад, квартал 10, на пересечении Петергофского шоссе и пр.Кузнецова (северо-восточнее пересечения пр.Кузнецова и Петергофского шоссе).
Внести изменение в инвестиционные условия, установленные постановлением Правительства Санкт-Петербурга от 16.03.2004 N 425 "О проектировании и строительстве жилых домов со встроенными помещениями по адресу: Красносельский административный район, Юго-Запад, квартал 10, на пересечении Петергофского шоссе и пр.Кузнецова (северо-восточнее пересечения пр.Кузнецова и Петергофского шоссе)", постановлением Правительства Санкт-Петербурга от 19.04.2005 N 524 "О внесении изменений в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425", установив следующее инвестиционное условие:
Обязательство закрытого акционерного общества "Строймонтаж" об окончании строительства жилых домов со встроенными помещениями по адресу: Красносельский район, Юго-Запад, квартал 10, на пересечении Петергофского шоссе и пр.Кузнецова (северо-восточнее пересечения пр.Кузнецова и Петергофского шоссе), в ноябре 2007 года.

Для справки: Название компании: Корпорация Строймонтаж, ЗАО Регион: Санкт-Петербург Адрес: 194044, Санкт-Петербург, бизнес-центр "Петровский Форт", Финляндский пр., дом 4 Вид деятельности: Строительство Телефоны: (812)3320202 (812)3321515 (812)3404514 Факсы: (812)3321515 E-Mail: info@stroimontage.ru Web: http://stroimontage.ru Руководитель: Кириленко Артур Владимирович, Президент; Филиппов Сергей Валерьевич, генеральный директор Описание: Директор по строительству Гаврилюк Александр Владимирович

(INFOLine, ИА (Нормативные документы) 07.12.06)

См. также в разделе "Постановления Правительства Санкт-Петербурга"

< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1447 О проведении изыскательских работ на земельном участке, расположенном по адресу: Невский район, ул.Крыленко, участок 1 (северо-западнее пересечения с пр.Большевиков).
< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1460 О внесении изменения в постановление Правительства Санкт-Петербурга от 16.03.2004 N 425.


Распоряжение Правительства Санкт-Петербурга от 29 ноября 2006 года N 181-рп Об организации деятельности исполнительных органов государственной власти Санкт-Петербурга при реализации Закона Санкт-Петербурга "О целевой программе Санкт-Петербурга "Строительство административного делового центра в Санкт

Распоряжения Правительства Санкт-Петербурга

Распоряжение Правительства Санкт-Петербурга от 29 ноября 2006 года N 181-рп Об организации деятельности исполнительных органов государственной власти Санкт-Петербурга при реализации Закона Санкт-Петербурга "О целевой программе Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге".

В целях реализации Закона Санкт-Петербурга от 29.03.2006 N 152-14 "О целевой программе Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге" Правительство Санкт-Петербурга постановляет:
1. Утвердить Порядок организации деятельности исполнительных органов государственной власти Санкт-Петербурга при реализации Закона Санкт-Петербурга "Целевая программа Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге" согласно приложению.
2. Комитету экономического развития, промышленной политики и торговли до 01.12.2006 утвердить норматив затрат на содержание службы заказчика-застройщика исполнителя основных мероприятий целевой программы Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге", утвержденной Законом Санкт-Петербурга от 29.03.2006 N 152-14 (далее - Программа), на 2006-2007 годы.
3. Финансирование расходов, связанных с реализацией Программы, осуществляется за счет и в пределах средств, предусмотренных законом Санкт-Петербурга о бюджете Санкт-Петербурга на соответствующий финансовый год.
4. Контроль за выполнением распоряжения возложить на вице-губернатора Санкт-Петербурга Вахмистрова А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко
Приложение к распоряжению Правительства Санкт-Петербурга от 29.11.2006 N 181-рп.
Порядок организации деятельности исполнительных органов государственной власти Санкт-Петербурга при реализации Закона Санкт-Петербурга "Целевая программа Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге".
1. Настоящий Порядок устанавливает порядок взаимодействия исполнительных органов государственной власти Санкт-Петербурга по вопросам финансирования расходов по реализации основных мероприятий целевой программы Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге" (далее - Программа), утвержденной Законом Санкт-Петербурга от 29.03.2006 N 152-14, за счет субвенций из бюджета Санкт-Петербурга, предусмотренных на указанные цели в установленном порядке в бюджете Санкт-Петербурга на соответствующий финансовый год.
2. Комитету по строительству при заключении соглашения между Комитетом по строительству и обществом с ограниченной ответственностью "Газпром нефть Инвест" о предоставлении субвенций (далее - Соглашение) учитывать необходимость совершения обществом с ограниченной ответственностью "Газпром нефть Инвест", являющимся исполнителем основных мероприятий Программы и получателем средств бюджета Санкт-Петербурга (далее - ООО "Газпром нефть Инвест"), следующих действий:
2.1. Организации финансирования и выполнения работ по реализации основных мероприятий Программы в соответствии с графиком, установленным в Соглашении, в соответствии с заключенными договорами, предусматривающими проведение изыскательских работ, проектирование, строительство и иные работы (услуги) по результатам проводимого конкурса с обязательным включением в состав конкурсной комиссии представителей Комитета по строительству - главного распорядителя средств бюджета Санкт-Петербурга.
2.2. Обеспечения Комитету по строительству либо уполномоченному им лицу, а также органам государственного контроля и надзора свободного доступа на объекты, создаваемые в рамках реализации Программы (далее - объекты), для их осмотра и проверки соблюдения условий реализации настоящего Порядка и представления по их требованию необходимой документации.
2.3. Представления ежеквартально не позднее последнего числа текущего квартала в Комитет по строительству справки из Комитета по управлению городским имуществом Санкт-Петербурга об отсутствии задолженности по уплате в бюджет Санкт-Петербурга арендной платы за текущий квартал.
2.4. Представление в Комитет по строительству в сроки, установленные Соглашением, отчета о выполнении основных мероприятий Программы с приложением следующих документов:
протоколов конкурсных комиссий по выбору организаций по закупке товаров, выполнению работ и оказанию услуг, необходимых для реализации Программы за счет средств бюджета Санкт-Петербурга, заседаний тендерного комитета по определению победителей и протоколов о результатах торгов (копии);
договоров о приобретении объектов недвижимости и земельных участков, расположенных на территории планируемого строительства (нотариально заверенные копии);
смет на содержание службы заказчика-застройщика, основанных на нормативах, утвержденных Комитетом экономического развития, промышленной политики и торговли(оригиналы);
договоров на выполнение изыскательских работ, работ по проектированию и иных работ (услуг), связанных со строительством объектов (нотариально заверенные копии);
договоров подряда на строительство объектов (нотариально заверенные копии);
проектно-сметной документации, согласованной в установленном порядке органом, уполномоченным на проведение государственного строительного надзора (оригинал);
актов выполненных работ по изыскательским, проектным и иным работам (услугам), связанным со строительством объектов (оригиналы);
отчета об объемах выполненных работ в соответствии с Программой по унифицированным формам учетной документации КС-2 (акт о приемке выполненных работ), КС-3 (справка о стоимости выполненных работ и затрат) (оригиналы);
других документов, предусмотренных в соглашении;
заключения аудиторов по проверке деятельности ООО "Газпром нефть Инвест" (оригинал);
справки из налогового органа Санкт-Петербурга по месту регистрации ООО "Газпром нефть Инвест" об отсутствии задолженности по налоговым платежам в бюджет Санкт-Петербурга (оригинал).
3. Комитет по строительству:
3.1. Совместно с Комитетом финансов Санкт-Петербурга обеспечивает ежегодное включение сумм субвенций, предусмотренных Программой, в проект закона Санкт-Петербурга о бюджете Санкт-Петербурга на соответствующий финансовый год.
3.2. Обеспечивает предоставление субвенций ООО "Газпром нефть Инвест" в пределах средств, предусмотренных законом Санкт-Петербурга о бюджете Санкт-Петербурга на соответствующий финансовый год на реализацию Программы в соответствии с Соглашением.
3.3. Осуществляет контроль за целевым использованием средств, выделенных из бюджета Санкт-Петербурга на реализацию Программы.
3.4. В целях реализации пункта 3.3 настоящего Порядка взаимодействует в пределах компетенции с иными органами государственной власти и организациями, в компетенцию которых входит осуществление строительного контроля, а также проводит контрольные проверки, осуществляет контроль за достоверностью установленной отчетности, соответствием объемов, стоимости и качества фактически выполненных работ, использованных материалов проектной документации, согласованной в установленном порядке органом, уполномоченным на проведение государственного строительного надзора.
4. Комитет по управлению городским имуществом обеспечивает по запросу Комитета по строительству с прилагаемыми к нему необходимыми документами, в том числе отчетами об оценке рыночной стоимости объектов недвижимости, расположенных на территории планируемого строительства, приобретаемых ООО "Газпром нефть Инвест" по договорам купли-продажи с собственниками указанных объектов в рамках реализации Программы, представление заключений о соответствии выкупной цены указанных объектов, определенной в соответствующих договорах купли-продажи, рыночной стоимости указанных объектов.

Для справки: Название компании: Газпром нефть инвест, ООО (занимается проектом Газпром-Сити) Регион: Санкт-Петербург Телефоны: (812)4483161 Web: http://www.gazprom-city.info

(INFOLine, ИА (Нормативные документы) 07.12.06)

См. также в разделе "Распоряжения Правительства Санкт-Петербурга"

< Распоряжение Правительства Санкт-Петербурга от 29 ноября 2006 года N 181-рп Об организации деятельности исполнительных органов государственной власти Санкт-Петербурга при реализации Закона Санкт-Петербурга "О целевой программе Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге".
< Распоряжение Правительства Санкт-Петербурга от 13 декабря 2006 года N 186-рп О Порядке организации деятельности исполнительных органов государственной власти Санкт-Петербурга при определении стоимости строительства, реконструкции и капитального ремонта объектов городского хозяйства за счет средств бюджета Санкт-Петербурга.


Распоряжение Правительства Санкт-Петербурга от 13 декабря 2006 года N 186-рп О Порядке организации деятельности исполнительных органов государственной власти Санкт-Петербурга при определении стоимости строительства, реконструкции и капитального ремонта объектов городского хозяйства за счет средств б

Распоряжения Правительства Санкт-Петербурга

Распоряжение Правительства Санкт-Петербурга от 13 декабря 2006 года N 186-рп О Порядке организации деятельности исполнительных органов государственной власти Санкт-Петербурга при определении стоимости строительства, реконструкции и капитального ремонта объектов городского хозяйства за счет средств бюджета Санкт-Петербурга.

В целях организации деятельности исполнительных органов государственной власти Санкт-Петербурга по эффективному и экономному использованию средств бюджета Санкт-Петербурга на финансирование работ по строительству, реконструкции и капитальному ремонту объектов городского хозяйства:
1. Утвердить Порядок организации деятельности исполнительных органов государственной власти Санкт-Петербурга при определении стоимости строительства, реконструкции и капитального ремонта объектов городского хозяйства за счет средств бюджета Санкт-Петербурга (далее - Порядок) согласно приложению.
2. Комитету экономического развития, промышленной политики и торговли осуществлять методическое и информационное обеспечение по вопросам применения Порядка.
3. Исполнительным органам государственной власти Санкт-Петербурга в заданиях на проектирование строительства, реконструкции и капитального ремонта объектов городского хозяйства, осуществляемого за счет средств бюджета Санкт-Петербурга, указывать, что составление сметной документации должно осуществляться с использованием индексов пересчета сметной стоимости строительства, утверждаемых в соответствии с Порядком.
4. Распоряжение вступает в силу с 01.01.2007.
5. Контроль за выполнением распоряжения возложить на вице-губернатора Санкт-Петербурга Осеевского М.Э.
Губернатор Санкт-Петербурга В.И.Матвиенко
Для получения текста "Приложение" (архив zip) нажмите здесь

(INFOLine, ИА (Нормативные документы) 15.12.06)

См. также в разделе "Распоряжения Правительства Санкт-Петербурга"

< Распоряжение Правительства Санкт-Петербурга от 29 ноября 2006 года N 181-рп Об организации деятельности исполнительных органов государственной власти Санкт-Петербурга при реализации Закона Санкт-Петербурга "О целевой программе Санкт-Петербурга "Строительство административного делового центра в Санкт-Петербурге".
< Распоряжение Правительства Санкт-Петербурга от 13 декабря 2006 года N 186-рп О Порядке организации деятельности исполнительных органов государственной власти Санкт-Петербурга при определении стоимости строительства, реконструкции и капитального ремонта объектов городского хозяйства за счет средств бюджета Санкт-Петербурга.


Распоряжение Комитета по градостроительству и архитектуре Санкт-Петербурга от 31 августа 2006 года N 318-с О внесении изменений в распоряжение председателя Комитета по градостроительству и архитектуре Правительства Санкт-Петербурга от 07.07.2005 N 128-с.

Распоряжения Комитета по градостроительству и архитектуре

Распоряжение Комитета по градостроительству и архитектуре Санкт-Петербурга от 31 августа 2006 года N 318-с О внесении изменений в распоряжение председателя Комитета по градостроительству и архитектуре Правительства Санкт-Петербурга от 07.07.2005 N 128-с.

В связи с обращением общества с ограниченной ответственностью "Связьпроект" о переносе сроков проектирования и реконструкции нежилого здания под малоэтажный жилой комплекс по адресу: Санкт-Петербург, город Сестрорецк, улица Максима Горького, дом 7:
1. Внести в распоряжение председателя Комитета по градостроительству и архитектуре Правительства Санкт-Петербурга от 07.07.2005 N 128-с "О проектировании и реконструкции ООО "Связьпроект" нежилого здания под малоэтажный жилой комплекс по адресу: Санкт-Петербург, город Сестрорецк, улица Максима Горького, дом 7" следующие изменения:
1.1. В части нумерации пунктов:
после "п.2" следует "п.3 и п.4".
1.2. П.3 изложить в следующей редакции:
"п.3. Установить сроки окончания:
проектирования - IV квартал 2006 года;
реконструкции - III квартал 2007 года".
2. Контроль за выполнением распоряжения остается за председателем Комитета по градостроительству и архитектуре.
Председатель Комитета А.П.Викторов

Для справки: Название компании: Связьпроект, ООО Регион: Санкт-Петербург Адрес: 195273, Санкт-петербург, ул Верности, 44 корп 3 кв 20 Вид деятельности: Инженерные изыскания для строительства Телефоны: (812)3761806 Руководитель: Бобкова Людмила Валентиновна, генеральный директор

(INFOLine, ИА (Нормативные документы) 12.12.06)

См. также в разделе "Распоряжения Комитета по градостроительству и архитектуре"

< Распоряжение Комитета по градостроительству и архитектуре Санкт-Петербурга от 31 августа 2006 года N 318-с О внесении изменений в распоряжение председателя Комитета по градостроительству и архитектуре Правительства Санкт-Петербурга от 07.07.2005 N 128-с.


Распоряжение Правительства Российской Федерации от 15 декабря 2006 г. N 1739-р.

Распоряжения Правительства РФ

Распоряжение Правительства Российской Федерации от 15 декабря 2006 г. N 1739-р.

1. Распределить дополнительно 39789941,1 тыс. рублей государственных капитальных вложений, предусмотренных Федеральным законом от 1 декабря 2006 г. # 197-ФЗ "О внесении изменений в Федеральный закон "О федеральном бюджете на 2006 год", по стройкам и объектам, включенным в перечень строек и объектов для федеральных государственных нужд на 2006 год, финансируемых за счет государственных капитальных вложений, предусмотренных на реализацию Федеральной адресной инвестиционной программы на 2006 год, утвержденный распоряжением Правительства Российской Федерации от 7 февраля 2006 г. # 140-р (Собрание законодательства Российской Федерации, 2006, # 9, ст. 1026; # 19, ст. 2124; # 25, ст. 2741; # 31, ст. 3502; # 33, ст. 3658; # 43, ст. 4519; # 48, ст. 5063), согласно приложению # 1.
2. Утвердить изменения, которые вносятся в перечень строек и объектов, указанный в пункте 1 настоящего распоряжения, согласно приложению # 2.
Председатель Правительства Российской Федерации М.Фрадков
Для получения текста "Приложение" (архив zip) нажмите здесь

(INFOLine, ИА (по материалам Правительства РФ) 20.12.06)

См. также в разделе "Распоряжения Правительства РФ"

< Распоряжение Правительства Российской Федерации от 15 декабря 2006 г. N 1739-р.
< Распоряжение Правительства Российской Федерации от 21 декабря 2006 г. N 1787-р.


Распоряжение Правительства Российской Федерации от 21 декабря 2006 г. N 1787-р.

Распоряжения Правительства РФ

Распоряжение Правительства Российской Федерации от 21 декабря 2006 г. N 1787-р.

Утвердить прилагаемые изменения, которые вносятся в перечень строек и объектов для федеральных государственных нужд на 2006 год, финансируемых за счет государственных капитальных вложений, предусмотренных на реализацию Федеральной адресной инвестиционной программы на 2006 год, утвержденный распоряжением Правительства Российской Федерации от 7 февраля 2006 г. # 140-р (Собрание законодательства Российской Федерации, 2006, # 9, ст. 1026; # 19, ст. 2124; # 25, ст. 2741; # 31, ст. 3502; # 33, ст. 3658; # 43, ст. 4519; # 48, ст. 5063).
Председатель Правительства Российской Федерации М.Фрадков
Для получения текста "Приложение" (архив zip) нажмите здесь

(INFOLine, ИА (Нормативные документы) 25.12.06)

См. также в разделе "Распоряжения Правительства РФ"

< Распоряжение Правительства Российской Федерации от 15 декабря 2006 г. N 1739-р.
< Распоряжение Правительства Российской Федерации от 21 декабря 2006 г. N 1787-р.


ОАО "Алемар Деволопмент" разработало генеральный план строительства горнолыжного комплекса "Манжерок" в Майминском районе Республики Алтай.

Торговое и административное строительство

ОАО "Алемар Деволопмент" разработало генеральный план строительства горнолыжного комплекса "Манжерок" в Майминском районе Республики Алтай.

Презентация проекта прошла в Доме республиканского Правительства.
При разработке проекта основным принципом стало всесезонность горнолыжного комплекса. Для летнего и межсезонного отдыха предлагается организовать парк приключение, сафари-парк, конные туры, пешие прогулки, летний тюбинг, поле для гольфа и тому подобное. "Мы пытаемся предложить максимальное количество отдыха и сделать комплекс центром отдыха и развлечений. Кроме того, самобытная культура и природа республики позволяет здесь создать и некий центр познавательного изучения Горного Алтая" - подчеркивают представители фирмы "Алемар".
Демократичность комплекса предполагает, что он будет рассчитан на различные слои населения и людей с разной физической подготовкой, и чтобы каждый мог здесь найти интересное времяпрепровождение.
После реализации данного проекта здесь возможно проведение учебных тренировок, различных спортивных соревнований, в том числе международного уровня, отмечает главный инженер проекта Сергей Анисимов.
Не маловажным для разработчиков проекта является сохранение природы и окружающей среды. Исходя из этого принципа, зона застройки отдалена от озера на 50 метров, а на месте строительства комплекса максимально будет сохранена растительность. Для недопущения нарушения баланса Манжерокского озера предусматривается строительство очистных сооружений.
Вместе с тем, говоря о значении горнолыжного комплекса, генеральный директор ОАО "Алемар Девелопмент" Юрий Курочкин отметил значение комплекса для развития инфраструктуры туризма в Республике Алтай, что позволит не только предоставлять благоприятные, отвечающие мировым стандартам, условия для отдыха, но и создать новые рабочие места.

Для справки: Название компании: Алемар Девелопмент, ОАО Регион: Москва Адрес: 117218, г. Москва, ул. Кржижановского, д. 21/33, строение 1 Вид деятельности: Девелопмент Телефоны: (495)4116655 Web: http://www.alemar-development.ru Руководитель: Юрий Курочкин, генеральный директор

(INFOLine, ИА (по материалам Администрации) 04.12.06)

См. также в разделе "Торговое и административное строительство"

< ОАО "Алемар Деволопмент" разработало генеральный план строительства горнолыжного комплекса "Манжерок" в Майминском районе Республики Алтай.
< Градостроительный совет мэрии одобрил концепцию проекта строительства в Новосибирске многопрофильного микрорайона "Центр России" стоимостью 1,6 млрд. долларов.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) планирует осуществить в 2007 году проекты строительства губернского теннисного центра стоимостью 50 млн. рублей и первой очереди горнолыжного курорта "Танай" в Промышленновском районе области.


Градостроительный совет мэрии одобрил концепцию проекта строительства в Новосибирске многопрофильного микрорайона "Центр России" стоимостью 1,6 млрд. долларов.

Торговое и административное строительство

Градостроительный совет мэрии одобрил концепцию проекта строительства в Новосибирске многопрофильного микрорайона "Центр России" стоимостью 1,6 млрд. долларов.

Об этом сообщает пресс-центр мэрии.
Строительство микрорайона запланировано на участке 225 га, прилегающем к реке Обь. Согласно проекту, 40% территории микрорайона будет предназначено под застройку, 60% - под "зеленую зону". Генеральный инвестор проекта - компания Dawnay Day (Великобритания).
В рамках проекта планируется построить международный бизнес-центр (80 тыс. кв. м), торговый гипермаркет (110 тыс. кв. м) со стоянкой на 1 тыс. автомобилей, международный выставочный зал (120 тыс. кв. м), а также станцию метро "Спортивная". В парковой зоне намечено построить крытую спортивную арену (50 тыс. посадочных мест), открытые плавательные бассейны, спортивные площадки.
Проект также предусматривает строительство трех гостиниц: эконом - класса и бизнес-класса на 300 номеров каждая и гостиницу класса "люкс" на 500 номеров.
Помимо этого, в микрорайоне разместят научно-образовательный комплекс (30 тыс. кв. м), аквапарк, жилой комплекс, детский парк, ландшафтный парк и другие объекты инфраструктуры.
Ожидается, что к 2008 году будет сдана первая очередь, которая включает строительство гостиницы класса "люкс", гипермаркета, бизнесцентра и выставочного центра. Полное завершение строительства "Центра России" намечено на 2009 год.

Для справки: Название компании: Dawnay Day Group Адрес: 15-17 Grosvenor Gardens London SW1W 0BD Телефоны: +44 (0)20 7834 8060 Факсы: +44 (0)20 7828 1992 E-Mail: info@dawnayday.com Web: http://www.dawnayday.com

(Guide to Property 12.12.06)

См. также в разделе "Торговое и административное строительство"

< ОАО "Алемар Деволопмент" разработало генеральный план строительства горнолыжного комплекса "Манжерок" в Майминском районе Республики Алтай.
< Градостроительный совет мэрии одобрил концепцию проекта строительства в Новосибирске многопрофильного микрорайона "Центр России" стоимостью 1,6 млрд. долларов.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) планирует осуществить в 2007 году проекты строительства губернского теннисного центра стоимостью 50 млн. рублей и первой очереди горнолыжного курорта "Танай" в Промышленновском районе области.


Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) планирует осуществить в 2007 году проекты строительства губернского теннисного центра стоимостью 50 млн. рублей и первой очереди горнолыжного курорта "Танай" в Промышленновском районе области.

Торговое и административное строительство

Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) планирует осуществить в 2007 году проекты строительства губернского теннисного центра стоимостью 50 млн. рублей и первой очереди горнолыжного курорта "Танай" в Промышленновском районе области.

На эти цели направлены инвестиции в размере 450 млн. рублей.
Как сообщает председатель совета директоров СДС Михаил Федяев, кроме того, СДС в будущем году планирует сдать в эксплуатацию 100 тыс. кв. м жилья в микрорайоне N11, где компания ведет комплексную застройку. В реализацию данного проекта уже вложено более 500 млн. рублей.
По словам Михаила Федяева, "после освоения микрорайона N11 мы планируем приступить к комплексной застройке еще двух микрорайонов в Кемерове".
Наращивание союзом объемов строительства приведет к увеличению производства на предприятиях по выпуску щебня, утеплителя и панельных блоков, которыми владеет компания.
Для обеспечения своих строительных проектов сырьем СДС в настоящее время рассматривает возможность возведения собственного цементного завода.
Холдинг СДС образован в августе 2004 года, объединяет несколько десятков предприятий различных отраслей, в том числе угольной, машиностроения, ЖКХ, транспорта, строительства, медиа-активы.

Для справки: Название компании: Сибирский деловой союз, Холдинговая компания, ЗАО Адрес: 650099, Россия, г. Кемерово, ул. Весенняя, 5 Телефоны: (384)2369036 Факсы: (384)2369036 E-Mail: office@hcsds.ru Web: http://www.hcsds.ru

(Интерфакс 14.12.06)

См. также в разделе "Торговое и административное строительство"

< ОАО "Алемар Деволопмент" разработало генеральный план строительства горнолыжного комплекса "Манжерок" в Майминском районе Республики Алтай.
< Градостроительный совет мэрии одобрил концепцию проекта строительства в Новосибирске многопрофильного микрорайона "Центр России" стоимостью 1,6 млрд. долларов.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) планирует осуществить в 2007 году проекты строительства губернского теннисного центра стоимостью 50 млн. рублей и первой очереди горнолыжного курорта "Танай" в Промышленновском районе области.


В ближайшее время в Тюкалинске в рамках областной жилищной программы планируется построить 30 коттеджей и многоквартирный дом для сотрудников больницы.

Жилищное строительство

В ближайшее время в Тюкалинске в рамках областной жилищной программы планируется построить 30 коттеджей и многоквартирный дом для сотрудников больницы.

Формируемый в настоящее время План действий Правительства Омской области на 2007 год Губернатор Леонид Полежаев сверяет в ходе личного знакомства с ситуацией в районах.
Оценка реального потенциала муниципального образования непосредственно главой региона позволяет максимально подробно уточнить программу его социально-экономического развития, поставить перед местной администрацией задачи, адекватные потребностям и возможностям конкретной территории. Так, объёмы строительства в Тюкалинском районе сейчас не превышают 4-5 тысяч кв. метров в год, что не только не может внушать оптимизма жителям этой территории, но и свидетельствует о значительном отставании от других районов. Об этом заявил Губернатор Омской области на встрече с населением города Тюкалинск по итогам рабочей поездки по району.
Тюкалинский район способен на большее, считает Леонид Полежаев, но сможет достичь этого только в том случае, если вектор усилий муниципальных властей будет направлен на решение первоочередных социальных проблем. В их число глава региона включает вопросы организации рабочих мест, решение проблем молодёжной занятости, обеспечения жильём молодых специалистов и молодых семей. Губернатором принято решение о строительстве в следующем году за счёт средств областного бюджета в Тюкалинском районе 30 коттеджей и многоквартирного дома для сотрудников больницы. Только увеличение ввода нового жилья до 10-12 тысяч квадратных метров в 2007 году можно признать серьёзной цифрой, соизмеримой с реальными возможностями Тюкалинского района
Региональные власти вправе рассчитывать на адекватную активность руководства района, политика которых в жилищном строительстве и газификации пока характеризуется излишней осторожностью и пассивностью. К примеру, областной казной в течение года вложено 25 миллионов рублей в модернизацию центральной районной больницы. В итоге главное лечебное учреждение района получило самое современное техническое оснащение медицинскими аппаратами, позволяющими обходиться без помощи областного центра. Однако, как следствие, возникает кадровая проблема – дефицит высококвалифицированных специалистов, способных полноценно использовать сложную медицинскую технику. Привлечь их можно, предоставляя не только комфортные условия работы, но и гарантируя жильё. В регионе сформирован целый комплекс социальных мер, направленных на оказание государственной поддержки молодым специалистам и молодым семьям в приобретении и строительстве жилья. Важно, чтобы этот механизм с подачи муниципальных властей эффективно заработал в самом районе.
Губернатор Леонид Полежаев посетил ведущее общеобразовательное учреждение Тюкалинска – среднюю школу №2. Инновационная программа обучения, нацеленная на развитие индивидуальных способностей учащихся и программирование их на успех, получила высокое признание на федеральном уровне. Школа удостоена национального гранта. 1 миллион рублей вкупе с губернаторским грантом в 340 тысяч рублей по решению совета школьного самоуправления и педагогического коллектива использованы на укрепление материально-технической базы школы: закуплен современный спортинвентарь, оборудование для предметных классов, учебные пособия, современное программное обеспечение, методическая литература.
По мнению учителей, предоставленный финансовый ресурс позволит сделать качественный рывок в учебном процессе, повысить уровень успеваемости учащихся. Губернатор поддержал идею педагогического коллектива организовать на базе учебного заведения детский сад-школу, как дополнительную образовательную ступень. Детям дошкольного возраста это позволит психологически подготовиться к началу учёбы в основной школе, а разгруженным детским садам набрать новые группы из самых маленьких детей. Леонид Полежаев считает, что школа должна быть общественным центром нравственного воспитания детей и работы с родителями в части демографии, преодолевая синдром боязни ответственности за детей и возрастной эгоизм, когда ссылаясь на трудности и желая пожить для себя, молодые пары лишают себя счастья иметь не одного, а нескольких детей.

Для справки: Название компании: Омская область, Администрация Адрес: Россия, 644002, г. Омск, ул. Красный путь, 1 Телефоны: (3812)241415 (3812)244011 Факсы: (3812) 244745 (3812) 231890 E-Mail: comtv@omsknet.ru; post@minprom.omskportal.ru Web: http://www.omskportal.ru Руководитель: Полежаев Леонид Константинович, Глава Администрации; Лупов Александр Иванович, Министр промышленной политики

(Омская губерния 01.12.06)

См. также в разделе "Жилищное строительство"

< В ближайшее время в Тюкалинске в рамках областной жилищной программы планируется построить 30 коттеджей и многоквартирный дом для сотрудников больницы.
< В Новосибирской области началось строительство нового молодежного жилищного комплекса "Свой дом".
< Строительство коттеджного поселка Novaland за 7,5 млрд руб. началось под Красноярском.


В Новосибирской области началось строительство нового молодежного жилищного комплекса "Свой дом".

Жилищное строительство

В Новосибирской области началось строительство нового молодежного жилищного комплекса "Свой дом".

В торжественной церемонии закладки "первого камня" МЖК в Куйбышеве приняли участие местные органы власти, будущие новоселы, а также начальник управления по делам молодежи Станислав Болотов.
Строительство жилищного комплекса ведется в рамках национального проекта "Доступное и комфортное жильё – гражданам России", а также областной целевой программы "Создание механизмов обеспечения жильем молодых семей в Новосибирской области на 2004-2011 годы". Таким образом, молодые семьи смогут приобрести квартиры в новых домах по доступным ценам.
Планируется, что в Куйбышеве будет построено три современных трёхэтажных жилых дома. Общая площадь – более 3 тысяч квадратных метров жилья (96 квартир). Строительство предполагается вести в три пусковые очереди.
Напомним, что уже в 2006 году сдаются первые очереди двух молодежных жилищных комплексов: в городе Обь и районном поселке Колывань. В ближайшей перспективе – в Искитиме, Болотном, поселках Линево и Горный.

Для справки: Название компании: Новосибирская область, Администрация Адрес: 630011, г.Новосибирск Красный проспект, 18 Телефоны: (383)2222517 Факсы: (383)223866 E-Mail: ktv@obladm.nso.ru Web: http://www3.adm.nso.ru Руководитель: Толоконский Виктор Александрович, Губернатор; Семка Сергей Николаевич, Руководитель департамента развития промышленности и предпринимательства Новосибирской области

(INFOLine, ИА (по материалам Администрации) 07.12.06)

См. также в разделе "Жилищное строительство"

< В ближайшее время в Тюкалинске в рамках областной жилищной программы планируется построить 30 коттеджей и многоквартирный дом для сотрудников больницы.
< В Новосибирской области началось строительство нового молодежного жилищного комплекса "Свой дом".
< Строительство коттеджного поселка Novaland за 7,5 млрд руб. началось под Красноярском.


Строительство коттеджного поселка Novaland за 7,5 млрд руб. началось под Красноярском.

Жилищное строительство

Строительство коттеджного поселка Novaland за 7,5 млрд руб. началось под Красноярском.

В четверг была начата заливка бетона фундамента первого коттеджа.
Общая стоимость проекта оценивается в 7,5 млрд рублей. Предполагается строительство около 600 домов на 100 га земли. В 2007 году планируется сдача 150 домов различной площади.
В поселке будут построены коттеджи площадью около 80 кв. м, 170 кв. м и 250 кв. м. По планам властей стоимость квадратного метра для покупателей не превысит 30 тыс. рублей. Поселок строится в непосредственной близости от всех коммунальных коммуникаций и недалеко от крупной дороги. Кроме того, в поселке будет создана собственная инфраструктура из магазинов, школ, детских садов, спортивных сооружений.
Строительство поселка начато в рамках реализации национального проекта "Доступное жилье - гражданам России".
Администрация края намерена привлекать к возведению домов в поселке различные строительные организации. "Цель - создание поселка нового типа. В этих работах могут принять участие различные строительные организации, участки земли здесь еще не распределены между подрядчиками", - пояснил собеседник агентства.

(Интерфакс 08.12.06)

См. также в разделе "Жилищное строительство"

< В ближайшее время в Тюкалинске в рамках областной жилищной программы планируется построить 30 коттеджей и многоквартирный дом для сотрудников больницы.
< В Новосибирской области началось строительство нового молодежного жилищного комплекса "Свой дом".
< Строительство коттеджного поселка Novaland за 7,5 млрд руб. началось под Красноярском.


К строительству делового квартала "Екатеринбург-Сити" планируется приступить в мае 2007 года.

Торговое и административное строительство

К строительству делового квартала "Екатеринбург-Сити" планируется приступить в мае 2007 года.

Сегодня в администрации Екатеринбурга прошло расширенное совещание по реализации проекта строительства в центре уральской столицы делового квартала "Екатеринбург-Сити". В совещании приняли участие мэр Екатеринбурга Аркадий Чернецкий, генеральный директор ООО "УГМК-Холдинг" (основного инвестора проекта) Андрей Козицын, руководитель французского архитектурного бюро Valode&Pistre Жан Пистр, а также представители различных контролирующих и надзорных ведомств г.Екатеринбурга.
По словам Андрея Козицына, к строительству первого объекта "Екатеринбург-Сити" - башни "Исеть" возможно будет приступить уже в мае 2007 года. При этом генеральный директор УГМК подчеркнул, что подобные объекты в Екатеринбурге ранее никогда не возводились. "Это будет первый опыт строительства зданий высотой около 200 метров, поэтому очень многое будет зависеть от того, насколько эффективно и оперативно будет организован процесс прохождения всех необходимых в рамках действующего законодательства согласований", - отметил Андрей Козицын. Особое внимание он обратил на необходимость решения целого комплекса вопросов, связанных с расположенными рядом с будущей стройкой архитектурно-историческими памятниками. В свою очередь, Аркадий Чернецкий дал понять, что "город заинтересован в скорейшем преодолении возможных бюрократических препон". По словам мэра, уже в ближайшее время для этих целей будет создана специальная рабочая группа во главе с вице-мэром по капитальному строительству и землепользованию Владимиром Крицким.
Представлявший проект руководитель архитектурного бюро Valode&Pistre Жан Пистр выразил уверенность, что "Екатеринбург-Сити" станет своего рода символом уральской столицы, местом "куда захочется придти и где захочется остаться". Основным же конкурентным преимуществом нового для города объекта он назвал его удачное месторасположение. Также, по словам Пистра, проект квартала разрабатывается таким образом, чтобы обеспечить максимально комфортные условия его гостям и посетителям. Количество фасадов, обращенных на северную сторону, предельно ограничено, а высотные строения "башен" не будут препятствовать проникновению солнечного света в другие здания. В центре квартала сохранится достаточно места для зеленых зон, которые украсят растения и деревья типично уральских пород. А в главной торговой галерее "Екатеринбург-Сити" будет тепло даже в 30-ти градусный мороз.

Для справки: Название компании: Уральская горно-металлургическая компания УГМК, ОАО Адрес: 624091, Россия, Свердловская область, Верхняя Пышма, Ленина ул., 1 Вид деятельности: Цветная металлургия Телефоны: (343)3728570 (34368)46098 Факсы: (343)3787828 (34368)46051 E-Mail: info@ugmk.com; press@ugmk.com Web: http://www.ugmk.com Руководитель: Козицын Андрей Анатольевич, генеральный директор; Махмудов Искандер Кахрамонович, президент

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Торговое и административное строительство"

< К строительству делового квартала "Екатеринбург-Сити" планируется приступить в мае 2007 года.
< Австрийские компании намерены принять участие в строительстве второй очереди горнолыжного комплекса "Гора Белая" в Свердловской области.
< ООО "Компания "Крым" (Курган) планирует инвестировать $13,5 млн в строительство торгово- развлекательного центра "Пушкинский" в Кургане.


Австрийские компании намерены принять участие в строительстве второй очереди горнолыжного комплекса "Гора Белая" в Свердловской области.

Торговое и административное строительство

Австрийские компании намерены принять участие в строительстве второй очереди горнолыжного комплекса "Гора Белая" в Свердловской области.

Об этом сообщил чрезвычайный и полномочный посол Австрийской Республики в России Мартин Вукович на встрече с полномочным представителем президента РФ в Уральском федеральном округе Петром Латышевым в четверг в Екатеринбурге.
М.Вукович сказал, что обсудил этот вопрос с губернатором Свердловской области Эдуардом Росселем.
"Мы будем развивать на горе Белой нижний центр. Это - гостиницы и прочие сооружения для уюта. Мы хотим, чтобы там было все то, что российские туристы ищут на горнолыжных курортах Австрии", - отметил М.Вукович.
Как сообщалось, спорткомплекс на горе Белой планируется построить в две очереди. Весной 2006 года была введена первая очередь комплекса, которая включает в себя создание основной инфраструктуры комплекса, прокладку восьми лыжных трасс протяженностью от 387 до 1 тыс. 822 метров, установку современных подъемников. Кататься на горных лыжах на Белой ежедневно смогут около 2 тыс. человек.
Вторая очередь комплекса рассчитана более чем на 5 тыс. человек. Число трасс после окончания строительства увеличится до 25, подъемников -до восьми. Будет оборудована также специальная детская трасса протяженностью 101 метр с перепадом высот 12 метров.
Доля Свердловской области в уставном капитале АО "Гора Белая" составляет 25% плюс одна акция.
Участие в реализации проекта строительства горнолыжного комплекса принимают областное "Управление автомобильных дорог", "Свердловэнерго", "Уралвагонзавод" и "Нижнетагильский металлургический комбинат".

Для справки: Название компании: Свердловская область, Администрация Адрес: 620031, г. Екатеринбург, пл. Октябрьская, 1 Телефоны: (343) 217-87-17 Факсы: (343) 217-89-58 E-Mail: press@midural.ru Web: http://www.midural.ru Руководитель: Россель Эдуард Эргартович, Глава Администрации; Молчанов Владимир Анатольевич, министр промышленности, энергетики и науки

Для справки: Название компании: Управление автомобильных дорог Свердловской области Адрес: 620026, Екатеринбург г., Луначарского ул., д. 203 Вид деятельности: Строительство и ремонт дорог Телефоны: (343)2617188 E-Mail: uad@soguuad.e-burg.ru Руководитель: Плишкин Владимир Владимирович

Для справки: Название компании: ПО Уралвагонзавод, ФГУП Адрес: 622051, РФ, Свердловская обл., г.Нижний Тагил, Восточное шоссе, 28 Вид деятельности: Машиностроение Телефоны: (3435)231774 Факсы: (3435)233492 E-Mail: direc@uvz.ru Web: http://www.uvz.ru Руководитель: Малых Николай Александрович

Для справки: Название компании: Нижнетагильский металлургический комбинат, ОАО (НТМК) Адрес: 622025, Свердловская область, г. Нижний Тагил, ул. Металлургов, 1 Вид деятельности: Черная металлургия Телефоны: (3435) 497-270, (3435) 490-009 Факсы: (3435) 490-694 E-Mail: post@ntmk.ru; director@ntmk.ru; pressa@ntmk.ru Web: http://www.ntmk.ru Руководитель: Носов Сергей Константинович, Управляющий директор

(Интерфакс 07.12.06)

См. также в разделе "Торговое и административное строительство"

< К строительству делового квартала "Екатеринбург-Сити" планируется приступить в мае 2007 года.
< Австрийские компании намерены принять участие в строительстве второй очереди горнолыжного комплекса "Гора Белая" в Свердловской области.
< ООО "Компания "Крым" (Курган) планирует инвестировать $13,5 млн в строительство торгово- развлекательного центра "Пушкинский" в Кургане.


ООО "Компания "Крым" (Курган) планирует инвестировать $13,5 млн в строительство торгово- развлекательного центра "Пушкинский" в Кургане.

Торговое и административное строительство

ООО "Компания "Крым" (Курган) планирует инвестировать $13,5 млн в строительство торгово- развлекательного центра "Пушкинский" в Кургане.

Сдача объекта в эксплуатацию намечена на середину 2008 года. Предполагается возвести 3-этажное здание с подземной стоянкой на 200 автомобилей. Общая площадь центра составит 13 тыс. кв. м. Работы по созданию котлована под объект начались в центре Кургана в районе парка Победы.
Первый этаж здания займет супермаркет площадью 1,5 тыс. кв. м., второй этаж - промтоварные магазины и кафе, третий этаж - развлекательная зона, в частности, кинозал на 200 мест.
Проект центра "Пушкинский" разработан турецкой компанией Alfa-CT & Project Co, контракт на строительные работы заключен с курганским филиалом этой компании - ООО "Альфа-Монолит".
ООО "Компания "Крым" занимается оптовой и розничной торговлей, а также общественным питанием.

Для справки: Название компании: Компания Крым, ООО Адрес: 640000, г Курган, ул Омская 146 Вид деятельности: Оптовая торговля Телефоны: (3522)545523 Руководитель: Астраханцев Сергей Юрьевич, генеральный директор

(Интерфакс 08.12.06)

См. также в разделе "Торговое и административное строительство"

< К строительству делового квартала "Екатеринбург-Сити" планируется приступить в мае 2007 года.
< Австрийские компании намерены принять участие в строительстве второй очереди горнолыжного комплекса "Гора Белая" в Свердловской области.
< ООО "Компания "Крым" (Курган) планирует инвестировать $13,5 млн в строительство торгово- развлекательного центра "Пушкинский" в Кургане.


В Челябинской области около Магнитогорска вводится в эксплуатацию первый малоэтажный поселок, построенный с участием средств областного бюджета в рамках реализации национального проекта "Доступное и комфортное жилье - гражданам России".

Жилищное строительство

В Челябинской области около Магнитогорска вводится в эксплуатацию первый малоэтажный поселок, построенный с участием средств областного бюджета в рамках реализации национального проекта "Доступное и комфортное жилье - гражданам России".

Как сообщает пресс-служба губернатора, поселок Нежный возводился с участием ОАО "Южно-Уральское агентство ипотечного жилищного кредитования" (ЮУ АИЖК), 100% уставного капитала которого принадлежит области. В частности, агентство проинвестировало строительство 35 из 64 домов, которые сдаются в рамках первой очереди.
"Поселок Нежный - первый из ряда проектов ЮУАИЖК, реализуемых в рамках развития малоэтажного строительства. Первые капиталовложения агентство сделало в мае текущего год, когда было начато основное строительство поселка", - говорится в сообщении.
В целом до конца 2008 года в Нежном планируется возвести 450 двухэтажных домов площадью 138 кв. метров каждый. Стоимость квадратного метра в поселке на данный момент составляет 24 тыс. рублей, что не превышает уровня цен в Магнитогорске. Все коттеджи реализуются через ипотеку или в рассрочку, отмечается в сообщении.

Для справки: Название компании: Южно-Уральское агентство ипотечного жилищного кредитования, ОАО Адрес: 454080, г.Челябинск, ул.Энтузиастов, 2, офис 100 Телефоны: (351)2636254 (351)2632423 (351)2636298

(Интерфакс 12.12.06)

См. также в разделе "Жилищное строительство"

< В Челябинской области около Магнитогорска вводится в эксплуатацию первый малоэтажный поселок, построенный с участием средств областного бюджета в рамках реализации национального проекта "Доступное и комфортное жилье - гражданам России".
< 50 га земли Челябинского госуниверситета хотят застроить жильем.
< ЗАО ЖК "Даудель" и турецкая компания "Рейнессанс Констракшн" строят в Тюмени жилой клуб "Даудель".


50 га земли Челябинского госуниверситета хотят застроить жильем.

Жилищное строительство

50 га земли Челябинского госуниверситета хотят застроить жильем.

Администрация Челябинска намерена потребовать у областного министерства образования проект застройки около 50 га земли, которая находится в распоряжении Челябинского государственного университета. По словам главы города Михаила Юревича, за университетом закреплено 70 га земли, при том, что он занимает лишь 3% участка. Новое строительство на этой территории не ведется уже несколько лет.
По мнению Михаила Юревича, земли университета в северо- западной части города должны быть отданы под жилую застройку. Для развития города необходимо ежегодно строить 500-550 тыс. кв. м жилья. На данный момент, Челябинск уже испытывает дефицит земельных площадей.

Для справки: Название компании: Челябинский государственный университет (ЧелГУ) Адрес: 454021, Челябинск, ул. Братьев Кашириных, 129 Вид деятельности: Вузы Телефоны: (351)7419767 E-Mail: Andrey.Chatine@csu.ru Web: http://www.csu.ru Руководитель: Шатин Андрей Юрьевич, ректор

(Guide to Property 22.12.06)

См. также в разделе "Жилищное строительство"

< В Челябинской области около Магнитогорска вводится в эксплуатацию первый малоэтажный поселок, построенный с участием средств областного бюджета в рамках реализации национального проекта "Доступное и комфортное жилье - гражданам России".
< 50 га земли Челябинского госуниверситета хотят застроить жильем.
< ЗАО ЖК "Даудель" и турецкая компания "Рейнессанс Констракшн" строят в Тюмени жилой клуб "Даудель".


ЗАО ЖК "Даудель" и турецкая компания "Рейнессанс Констракшн" строят в Тюмени жилой клуб "Даудель".

Жилищное строительство

ЗАО ЖК "Даудель" и турецкая компания "Рейнессанс Констракшн" строят в Тюмени жилой клуб "Даудель".

Жилой клуб "Даудель" — совместный проект ОАО ЖК "Даудель" и турецкой компании "Рейнессанс Констракшн" — строится около ТРЦ "Гудвин" и состоит из девяти монолитно-каркасных домов переменной этажности (12-16 этажей). Пять из них — жилые дома повышенной комфортности, три здания — элитные, и один дом класса "С". Общая площадь квартир составит около 50 тыс. кв. м. Сроки строительства первой очереди, которая включит в себя 4 дома повышенной комфортности, — третий квартал 2007 года. В комплекс помимо домов будут входить объекты инфраструктуры — салон красоты, ресторан, кафе и фитнес-центр площадью 3000 кв. м. с большим, 25 метров длиной, бассейном. В первой очереди жилого комплекса "Даудель" будут сданы одно- и двухкомнатные квартиры, однако вторая и третья очереди предназначены преимущественно для больших семей.

Для справки: Название компании: Жилищный комплекс Даудель, ЗАО Адрес: 625000, Тюмень, М. Горького 66, офис 30 Вид деятельности: Строительство Телефоны: (3452)790379

Для справки: Название компании: Renaissance Construction (Ренейссанс Констракшн) Регион: Санкт-Петербург Адрес: 194064, Санкт-Петербург, Политехническая ул., 28В Вид деятельности: Строительство Телефоны: (812)7406370 Факсы: (812)7406371 E-Mail: mail@rcmail.biz Web: http://www.rencons.ru Руководитель: Дженк Дюзьол, исполнительный директор

(INFOLine, ИА (по материалам компании) 26.12.06)

См. также в разделе "Жилищное строительство"

< В Челябинской области около Магнитогорска вводится в эксплуатацию первый малоэтажный поселок, построенный с участием средств областного бюджета в рамках реализации национального проекта "Доступное и комфортное жилье - гражданам России".
< 50 га земли Челябинского госуниверситета хотят застроить жильем.
< ЗАО ЖК "Даудель" и турецкая компания "Рейнессанс Констракшн" строят в Тюмени жилой клуб "Даудель".


Дом милосердия в Сельце Брянской области будет сдан в августе 2007 года.

Торговое и административное строительство

Дом милосердия в Сельце Брянской области будет сдан в августе 2007 года.

Об этом сообщили в понедельник в пресс-службе региональной администрации.
"Это здание - один из долгостроев области, его строительство началось еще в 1992 году. Однако после возведения стен двух этажей стройка была заморожена. Планировалось, что здесь разместится административное учреждение, но затем в 2004 году, возобновляя строительство, сельцовские власти решили выделить этот красивое, но недостроенное здание для Дома милосердия", - рассказал собеседник агентства.
В пресс-службе отметили, что строительство ведется на средства Пенсионного фонда и регионального бюджета. В 2004-2005 годах на объект было направлено 8 млн рублей. На эти средства были выполнены работы по реконструкции первого этажа здания, пищеблока и прачечной. В этом году еще 8,5 млн рублей направлено на строительно-монтажные работы, проведение коммуникаций, приобретение и установку лифта.
До конца года планируется достроить третий( последний) этаж, где будут обустроены жилые комнаты. В будущем году на завершение строительных и проведение отделочных работ, обустройство Дома милосердия предполагается направить 20 млн рублей.
"Строительство дома милосердия в Сельце находится на личном контроле у губернатора. Он уже несколько раз побывал на объекте. Перед строителями поставлена вполне определенная задача: не только завершить объект в срок, включая весь комплекс отделочных работ, но и благоустроить территорию", - рассказал собеседник агентства.
В пресс-службе отметили, что в Брянской области 27 домов милосердия, в которых проживает более 700 человек пожилого возраста и инвалидов. "Подобные учреждения очень востребованы во всех районах. К сожалению, в последние годы растет число пожилых людей, не получающих помощи от своих близких и нуждающихся в государственной поддержке. Дом милосердия - их единственная надежда на достойную старость", - добавил собеседник агентства.

Для справки: Название компании: Брянская область, Администрация Адрес: 241002 г. Брянск, пр. Ленина, 33 Телефоны: (4832)742025 (4832)746867 (4832)662611 Факсы: (4832)664855 (4832)664776 (4832)413895 E-Mail: econ@bryanskobl.ru; indust@bryanskobl.ru Web: http://www.bryanskobl.ru Руководитель: Денин Николай Васильевич, Глава Адмнистрации; Изотенков Алексей Алексеевич, Председатель комитета по экономической политике

(Интерфакс 11.12.06)

См. также в разделе "Торговое и административное строительство"

< Дом милосердия в Сельце Брянской области будет сдан в августе 2007 года.
< К 2010 году три факультета Ивановского Госуниверситета переедут в новый корпус.
< 21 декабря Губернатор Рязанской области Георгий Шпак побывал на строительстве культурно-делового центра "Форум".


К 2010 году три факультета Ивановского Госуниверситета переедут в новый корпус.

Торговое и административное строительство

К 2010 году три факультета Ивановского Госуниверситета переедут в новый корпус.

В ноябре 2006 года Ивановском госуниверситете началось строительство нового 10-го учебного корпуса. Строительство идет на федеральные деньги, полученные в рамках целевой инвестиционной программы. Предположительно, новый корпус будет построен к 2010 году. Он будет состоять из 8 этажей.
5 декабря на встрече с представителями студенческого совета вуза ректор ИвГУ Владимир Егоров отметил: "Когда этот корпус будет введен, произойдет "тектоническое" передвижение факультетов". В нем разместится филологический факультет (сейчас он находится в главном корпусе вместе с физическим и математическим факультетом, студенты занимаются в две смены). После перевода филологического факультета в 10 корпус, в главном здании будет введен односменный режим, в нем останутся математики и физики. Также в 10-й корпус будет переведен социолого-психологический факультет (уже сейчас там не хватает учебных площадей) и исторический факультет (здание 6-го учебного корпуса будет снесено). В новый корпус переедет администрация университета, также там будет построен большой актовый и конференц-залы.
Корпус, в котором сегодня занимается социолого-психологический факультет, скорее всего, будет передан студентам экономического факультета, занимающихся по ускоренным формам обучения. В. Егоров считает, что "ввод нового корпуса решит все проблемы университета с площадями".
На встрече с представителями студенческого совета ИвГУ Владимир Егоров сообщил, что летом 2007 года в 5-м учебном корпусе ИвГУ (корпус экономического и юридического факультетов) будет заменена вся система отопления.
Также в следующем году завершится капитальный ремонт первого учебного корпуса ИвГУ. "Это главный корпус, в нем находится библиотека и читальный зал, лучшие спортивные залы, лаборатории, актовый зал, интернет-центр вуза, — отмечает В. Егоров, — также первый корпус выполняет представительские функции, поэтому его ремонтировали в первую очередь".
На будущий год ректорат выделяет 10 млн рублей на ремонт 9-го учебного корпуса. Внутри него, по словам ректора ИвГУ, будет построена большая университетская библиотека, поэтому абонемент из первого корпуса переведут в 9-й. Также в 9-м корпусе появится единственный в университете спортивный зал европейского уровня.
В 2007 году будет завершен ремонт общежития, которое располагается над санаторием-профилакторием ИвГУ (ремонт каждого этажа обходится университету примерно в 2,5 млн рублей). Также весной следующего года будет введена новая столовая в спортивном лагере Ивановского госуниверситета на Рубском озере.
Через год начнется капитальный ремонт во 2-м учебном корпусе ИвГУ, где находится химическое отделение, и в 3-м корпусе. Только после этого ректор пообещал перейти к ремонту 4-го и 5-го корпусов.

Для справки: Название компании: Ивановский государственный университет (ИвГУ) Адрес: 153025, Иваново, ул. Ермака, 39 Вид деятельности: Вузы Телефоны: (4932)326210 Web: http://www.ivanovo.ac.ru Руководитель: Егоров Владимир Николаевич, ректор

(Частник (Иваново) 12.12.06)

См. также в разделе "Торговое и административное строительство"

< Дом милосердия в Сельце Брянской области будет сдан в августе 2007 года.
< К 2010 году три факультета Ивановского Госуниверситета переедут в новый корпус.
< 21 декабря Губернатор Рязанской области Георгий Шпак побывал на строительстве культурно-делового центра "Форум".


21 декабря Губернатор Рязанской области Георгий Шпак побывал на строительстве культурно-делового центра "Форум".

Торговое и административное строительство

21 декабря Губернатор Рязанской области Георгий Шпак побывал на строительстве культурно-делового центра "Форум".

Многофункциональный 10-ти этажный гостиничный комплекс категории "4 звезды", рассчитанный на 220 мест, станет первой в Рязани гостиницей в формате "Конгресс-отель". Помимо комфортабельных номеров он будет включать в себя двухуровневый ресторан, конгресс-зал трансформерной технологии, фитнес и SPA-центры. Комплекс позволит обеспечить проведение конференций, форумов, расширенных деловых встреч любого уровня.
Губернатор отметил, что Правительство области ставит задачу в кратчайшие сроки сделать Рязанский край привлекательным для туристов. Для этого в первую очередь необходимо создать соответствующую современную инфраструктуру. И культурно-деловой центр "Форум" станет очередным шагом в развитии туристической отрасли в регионе.
Данный проект – третий по счету, презентуемый в совместной работе, выполняемой филиалом компании "Владинвесттур" - ООО "Вит-Отель" для региона по инициативе управления туризма Рязанской области. Первым из них был мотель сетевого бренда Stop In вблизи города Шацка, вторым – парк-отель в селе Константиново Рыбновского района и теперь новый "Конгресс-отель" в Рязани, который будет построен с учетом новейших гостиничных и конгрессных технологий.
Все три проекта реализуются за счет инвестиций местных предпринимателей.
Только в первую очередь строительства культурно-делового центра будет вложено 8,2 млн. евро. Пуск комплекса в эксплуатацию намечен на июнь 2008 года. В настоящее время решается вопрос о строительстве 2-ой очереди гостиничного комплекса – 26-й этажной гостиницы категории "3 звезды".

Для справки: Название компании: Владинвесттур Адрес: 600006, Россия, г.Владимир, ул.Б.Московская, 75Б Телефоны: (4922)325445 (4922)324446 Факсы: (4922)325386 E-Mail: office@vitour.ru Web: http://vitour.ru

Для справки: Название компании: Вит-Отель, ООО Адрес: 601293 Владимирская обл., г Суздаль, ул Васильевская, 71 Телефоны: (49231)324774 Руководитель: Шаров Владимир Юрьевич, генеральный директор Описание: Филиал компании Владинвесттур

(INFOLine, ИА (по материалам Администрации) 22.12.06)

См. также в разделе "Торговое и административное строительство"

< Дом милосердия в Сельце Брянской области будет сдан в августе 2007 года.
< К 2010 году три факультета Ивановского Госуниверситета переедут в новый корпус.
< 21 декабря Губернатор Рязанской области Георгий Шпак побывал на строительстве культурно-делового центра "Форум".


В Брянской области началось строительство нового района.

Жилищное строительство

В Брянской области началось строительство нового района.

12 декабря у поселка Мичуринский под Брянском состоялась торжественная закладка фундамента первого жилого дома. Тут же был установлен и деревянный крест, который обозначил то место, где в будущем микрорайоне будет сооружен православный храм.
Помимо жилых домов общей площадью в четыреста тысяч квадратных метров, запланировано строительство магазинов, школы, детских садов, спортивных сооружений и развлекательного центра. Новый жилой массив соединит Бежицкий район, Пятый и Десятый микрорайоны Брянска.
Уже началась подготовка подъездных путей.

(Regnum 14.12.06)

См. также в разделе "Жилищное строительство"

< В Брянской области началось строительство нового района.
< На общественных слушаниях в Липецке обсудили проект новой застройки центральной части города.
< В 2007 году в Липецке построят 300 тысяч кв. метров жилья.


На общественных слушаниях в Липецке обсудили проект новой застройки центральной части города.

Жилищное строительство

На общественных слушаниях в Липецке обсудили проект новой застройки центральной части города.

Проект новой застройки территории бывшего радиаторного завода в Липецке, разработанный институтом "Липецкгражданпроект", обсуждался в четверг на публичных слушаниях в мэрии.
"Этот район - один из самых неблагоустроенных в центре города: он находится в низине и во время паводка подтопляется. Реализация нового проекта позволит не только переселить жителей 82 домов частного сектора, построенных в XIX-начале XX веков, в комфортабельное жилье, но и преобразить центральную часть Липецка", - отметила, выступая на слушаниях, главный архитектор города Вера Иванова.
По плану в этом районе появятся школа, детский сад и поликлиника. Будут построены 7-9-этажные дома, где справят новоселье около 9,8 тыс. человек, проложены два пешеходных бульвара и автодорога, благоустроены берега реки Липовка. Снос старых строений планируется производить поэтапно. По расчетам разработчиков, район преобразится в течение шести лет.

Для справки: Название компании: Липецкгражданпроект, ОАО Адрес: 398001, Липецк, пл. Победы, д. 8. Вид деятельности: Строительство, проектирование Телефоны: (4742)774354 (4742)774584 (4742)777901 Факсы: (4742)775581 E-Mail: projinst@lipetsk.ru; arhiv_lgp@lipetsk.ru Руководитель: Нечаева Татьяна Борисовна, генеральный директор

(Интерфакс 15.12.06)

См. также в разделе "Жилищное строительство"

< В Брянской области началось строительство нового района.
< На общественных слушаниях в Липецке обсудили проект новой застройки центральной части города.
< В 2007 году в Липецке построят 300 тысяч кв. метров жилья.


В 2007 году в Липецке построят 300 тысяч кв. метров жилья.

Жилищное строительство

В 2007 году в Липецке построят 300 тысяч кв. метров жилья.

Бюджет развития Липецка в 2006 году составил почти 900 млн рублей, около 600 млн рублей затрачено на благоустройство города, сообщил на итоговом брифинге в понедельник глава Липецка Михаил Гулевский.
По его словам, наиболее важными пусковыми объектами года стали новая школа и детский сад в 26 и 27 микрорайонах Липецка, городской перинатальный центр в поселке тракторостроителей, объездная дорога по улице Механизаторов, светомузыкальный фонтан на площади Петра Великого, парки в поселках Матырский и Сырский Рудник.
"Главной победой года стало признание Липецка самым благоустроенным городом России. Почти 110 млн рублей затрачено на ремонт дворовых территорий, 70 млн - на переселение горожан их ветхого и аварийного жилья. Настоящий прорыв сделан в сфере ЖКХ: более 300 млн рублей направлено на капитальный ремонт жилья, что в два раза больше, чем в прошлом году", - подчеркнул глава Липецка.
Обозначая приоритеты на 2007 год, М.Гулевский отметил наращивание темпов жилищного строительства, которое в 2006 году достигло рекордной отметки - 295 тыс. кв. метров. В будущем году планируется ввести в строй не менее 300 тыс. кв. метров жилья. Кроме того, начнется строительство нового детского сада и поликлиники в 26 микрорайоне, трех спортивных комплексов, будет сдана в эксплуатацию школа в поселке Сырский Рудник.
Как отметил участвовавший в пресс-конференции председатель горсовета Валерий Синюц, немалый вклад в развитие Липецка вносят горожане, активно участвуя в акции "Липецк - наш общий дом", общественных слушаниях по перспективным проектам и т.д.

(Интерфакс 26.12.06)

См. также в разделе "Жилищное строительство"

< В Брянской области началось строительство нового района.
< На общественных слушаниях в Липецке обсудили проект новой застройки центральной части города.
< В 2007 году в Липецке построят 300 тысяч кв. метров жилья.


Компания "Молл Менеджмент" (Самара) намерена построить в Астрахани торгово-развлекательный комплекс Park house стоимостью $80 млн.

Торговое и административное строительство

Компания "Молл Менеджмент" (Самара) намерена построить в Астрахани торгово-развлекательный комплекс Park house стоимостью $80 млн.

Как сообщили в пресс-службе мэрии, глава Астрахани Сергей Боженов провел переговоры с представителями "Молл Менеджмент" о строительстве комплекса в одном из центральных районов города.
"Площадь будущего торгово-развлекательного комплекса составит около 50 тыс. кв. м. В нем разместится продуктовый супермаркет, магазин электроники, многозальный кинотеатр, боулинг-центр и фуд-корт. На выбор самарским девелоперам было предложено несколько земельных участков, однако окончательный выбор пока не сделан", - сказал представитель мэрии.
В планируемую сумму инвестиций в строительство Park house заложены затраты на отселение жителей территории, где планируется разместить ТРК, сообщил собеседник агентства.
"Молл Менеджмент" - девелоперская компания, управляющая инвестиционными проектами создания и эксплуатации коммерческой недвижимости. В настоящее время центры Park house построены в Самаре, Волгограде и Екатеринбурге. Реализуемая управляющей компанией "Молл Менеджмент" программа сети моллов предусматривает создание к 2010 году десяти крупных торгово-развлекательных центров.

Для справки: Название компании: Молл Менеджмент, УК Адрес: 443111 Самара Московское шоссе, 81А Вид деятельности: Девелопмент Телефоны: (8462) 700 333 E-Mail: pressroom@parkhouse.ru Web: http://www.parkhouse.ru

(Интерфакс 04.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Молл Менеджмент" (Самара) намерена построить в Астрахани торгово-развлекательный комплекс Park house стоимостью $80 млн.
< "РусАгроПроект" планирует вложить более 50 млн. долларов в портовый комплекс в Ейске.
< Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.
< Компания "Advantage Group" планирует строительство нового торгово-развлекательного комплекса в Астрахани.


"РусАгроПроект" планирует вложить более 50 млн. долларов в портовый комплекс в Ейске.

Торговое и административное строительство

"РусАгроПроект" планирует вложить более 50 млн. долларов в портовый комплекс в Ейске.

Инвестиции холдинга "РусАгроПроект" (Волгоградская область) в строительство портового комплекса в Ейске могут превысить 50 млн. долларов, сообщил финансовый директор ЗАО "Азовская судоремонтная компания" (Ейск, входит в холдинг) Евгений Агошкин.
Ранее холдинг объявлял о намерении вложить 6 млн. долларов в строительство перегрузочного и судоремонтного терминалов комплекса. "Однако это только первый этап строительства", - пояснил финансовый директор.
"Проект уже прошел практически все согласования, осталось только одно - в Минсельхозе. Мы планировали начать строительство в этом году, но процедура затянулась. Думаю, в следующем, как только позволит погода, начнем строить", - сказал он.
По словам Е. Агошкина, первый этап создания комплекса, включающий в себя сооружение одного причала и реконструкцию судоремонтного завода, займет около года. На втором этапе, который займет еще год, планируется модернизация всего причального комплекса и судоремонтных мощностей. Построенный портовый терминал позволит ежегодно перегружать до 300 тыс. тонн грузов.
На третьем этапе волгоградский холдинг планирует создать дополнительные грузовые терминалы. Е. Агошкин не уточнил сроки строительства третьей очереди и планируемые объемы грузооборота после ее запуска.
ЗАО "РусАгроПроект" представляет собой вертикально интегрированную группу компаний, расположенных на территории ЮФО. Занимается производством и переработкой сельхозпродукции, производством продуктов питания. Основными владельцами компании являются акционеры ОАО "Вимм-Биль-Данн".
Холдингу принадлежит 80% акций ЗАО "Азовская судоремонтная компания".

Для справки: Название компании: РусАгроПроект, ЗАО Адрес: 400005, Россия, г.Волгоград, пр.Ленина, 49 Вид деятельности: Холдинговая компания Телефоны: (8442)962569 (8442)962568 (495) 232-64-56 E-Mail: TSUKANOV@RUSAP.RU Web: http://www.rusap.ru Руководитель: Цуканов Алексей Анатольевич, Генеральный директор

(Юга.ру 07.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Молл Менеджмент" (Самара) намерена построить в Астрахани торгово-развлекательный комплекс Park house стоимостью $80 млн.
< "РусАгроПроект" планирует вложить более 50 млн. долларов в портовый комплекс в Ейске.
< Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.
< Компания "Advantage Group" планирует строительство нового торгово-развлекательного комплекса в Астрахани.


Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.

Торговое и административное строительство

Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.

Об этом сообщает пресс-служба главы республики.
Правительство республики и руководство "Российской телевизионной и радиовещательной сети" (РТРС) намерены содействовать включению этого проекта в проект Федеральной адресной инвестиционной программы на 2008 год. Таким образом, строительство будет финансироваться за счет средств республиканского, федерального бюджетов, а также за счет средств РТРС.
В документе обозначены совместные мероприятия по переходу на цифровое телевидение на территории Северной Осетии, созданию единого информационно-вещательного пространства Северной и Южной Осетий и строительству новой телебашни на Лысой горе на южной окраине Владикавказа.
Строительство телебашни планируется начать в 2008 году. Проектно- изыскательские работы стартуют уже в текущем году.

Для справки: Название компании: Российская телевизионная и радиовещательная сеть, ФГУП Регион: Москва Адрес: 109012, Москва ул. Никольская д.7 Телефоны: (495)6480111 Факсы: (495)6480111 E-Mail: glavred@rtrn.ru Web: http://www.rtrs.ru

(Guide to Property 12.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Молл Менеджмент" (Самара) намерена построить в Астрахани торгово-развлекательный комплекс Park house стоимостью $80 млн.
< "РусАгроПроект" планирует вложить более 50 млн. долларов в портовый комплекс в Ейске.
< Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.
< Компания "Advantage Group" планирует строительство нового торгово-развлекательного комплекса в Астрахани.


Компания "Advantage Group" планирует строительство нового торгово-развлекательного комплекса в Астрахани.

Торговое и административное строительство

Компания "Advantage Group" планирует строительство нового торгово-развлекательного комплекса в Астрахани.

Концепция комплекса выполнена известной французской проектной организацией DESIGN ARCHITECTURAL совместно с консалтинговой компанией Jones Lang LaSalle. Открытие комплекса будет приурочено к празднованию 450-летия со дня основания Астрахани и состоится в октябре 2008 года.
Как сообщили в компании Jones Lang LaSalle, которая также назначена эксклюзивным маркетинговым агентом проекта, инвестиции в проект составят 65 млн. долларов.
Комплекс расположен на Вокзальной площади, рядом с железнодорожным вокзалом, на пересечении наиболее оживленных магистралей города: ул. Анри Барбюса, ул. Академика Королева, ул. Победы и ул. Яблочкова.
Общая площадь проекта 74 тыс. кв. м. Комплекс будет включать парковку на 750 машиномест.
Advantage Group запланировала 10 региональных проектов в следующем году. Четыре проекта, общей площадью порядка 300 тыс. кв. м и совокупными инвестициями свыше 400 млн. долларов, уже находятся в стадии проектирования.

Для справки: Название компании: Advantage group (ADG) Регион: Москва Адрес: 119435, Москва, Саввинская набережная, 15 Вид деятельности: Строительная компания Телефоны: (495)5439339 Факсы: (495)5439340 E-Mail: info@advantagegroup.ru Web: http://www.advantagegroup.ru Руководитель: Михаил Печерский, президент

(Guide to Property 22.12.06)

См. также в разделе "Торговое и административное строительство"

< Компания "Молл Менеджмент" (Самара) намерена построить в Астрахани торгово-развлекательный комплекс Park house стоимостью $80 млн.
< "РусАгроПроект" планирует вложить более 50 млн. долларов в портовый комплекс в Ейске.
< Новая телебашня стоимостью от 600 млн. до 800 млн. рублей будет построена в Северной Осетии.
< Компания "Advantage Group" планирует строительство нового торгово-развлекательного комплекса в Астрахани.


90 тыс. кв. м жилья планирует построить строительная компания "Пересвет-групп" в Волгограде.

Жилищное строительство

90 тыс. кв. м жилья планирует построить строительная компания "Пересвет-групп" в Волгограде.

Согласно проекту в Волгограде будет построено два жилых комплекса. Один "Царицын-остров" будет возведен на земельном участке площадью 3,9 га. Параметры проекта другого жилого комплекса "Разинские челны" уточняются.
По словам генерального директора компании Михаила Лубенца, объем инвестиций в проект составит 80 млн. долларов. Начать строительство планируется в 2007 году, завершить в 2010 году.
Московская девелоперская компания "Пересвет-групп" объединяет ряд компаний: "Пересвет-инвест", "Пересвет-девелопмент", "Пересвет-Реал эстейт", "Пересвет-недвижимость", "Пересвет-регион", "Пересвет-ипотека". Оборот группы в 2005 году составил 3,4 млрд. рублей. Крупнейшие проекты в Москве: "Квартал на Патриарших прудах", элитный жилой комплекс "Тихомирово" (Кунцево-2), торгово-офисный центр "Гименей", жилой комплекс "Каскад", жилой комплекс "Олимп". Владельцы – пять физических лиц.

Для справки: Название компании: Пересвет Регион: Москва Адрес: 115088, Москва, Дубровская 1-я ул., д. 14, корп. 1 Вид деятельности: Недвижимость Телефоны: (495)7821082 (495)7898888 Факсы: (495)7821082 E-Mail: adv@peresvet.ru Web: http://www.peresvet.ru Руководитель: Михаил Лубенец, генеральный директор

(КоммерсантЪ 05.12.06)

См. также в разделе "Жилищное строительство"

< 90 тыс. кв. м жилья планирует построить строительная компания "Пересвет-групп" в Волгограде.
< Международная корпорация "А.Р.М." вложит 300 млн. долларов в строительство трех коттеджных поселков в Лазаревском районе Сочи.
< В Ростове появятся новые жилые районы.


Международная корпорация "А.Р.М." вложит 300 млн. долларов в строительство трех коттеджных поселков в Лазаревском районе Сочи.

Жилищное строительство

Международная корпорация "А.Р.М." вложит 300 млн. долларов в строительство трех коттеджных поселков в Лазаревском районе Сочи.

Об этом сообщают в пресс-службе "А.Р.М.-Девелопмент". Строительство начнется во II половине 2007 года и завершится к 2010 году.
На данный момент оформляется в собственность 500 га земли. Этот участок принадлежит "Сельскохозяйственная фирма "Победа", в котором "А.Р.М.-Девелопмент" владеет 47,48% акций.
Коттеджи будут в основном, "бизнес" и "премиум" класса. Кроме того на земельном участке планируется создать туристический комплекс. Предполагается, что проект окупится за 7 лет.
Группа компаний "А.Р.М." (Москва) - многопрофильная корпорация, состоящая из российских и зарубежных компаний. В нее, в частности, входит "Группа предприятий А.Р.М" (занимается инвестициями в разработку и эксплуатацию нефтяных месторождений), "А.Р.М. Норд" (лесозаготовка и переработка леса), "А.Р.М.-Девелопмент" (разработка и реализация проектов по недвижимости), "А.Р.М. Трейдинг" (посреднические услуги).

Для справки: Название компании: Группа компаний А.Р.М. Регион: Москва Телефоны: (495)7390802 (495)7390803 Факсы: (495)7390804 E-Mail: inform@armgroup.ru Web: http://www.group-arm.com

(Guide to Property 13.12.06)

См. также в разделе "Жилищное строительство"

< 90 тыс. кв. м жилья планирует построить строительная компания "Пересвет-групп" в Волгограде.
< Международная корпорация "А.Р.М." вложит 300 млн. долларов в строительство трех коттеджных поселков в Лазаревском районе Сочи.
< В Ростове появятся новые жилые районы.


В Ростове появятся новые жилые районы.

Жилищное строительство

В Ростове появятся новые жилые районы.

13 декабря состоялось очередное заседание рабочей группы по реализации в области национального проекта "Доступное и комфортное жилье гражданам России" под председательством заместителя Главы Администрации (Губернатора)-министра строительства, архитектуры и жилищно-коммунального хозяйства Ю.Г. Андриади. На нем рассматривались вопросы: о застройке первой очереди жилого комплекса "Ливенцовский", о подготовке к участию в конкурсе Росстроя в будущем году, об обеспечении жильем молодых семей.
Инвестиционный проект застройки первой очереди района "Ливенцовский" в этом году стал победителем конкурсного отбора Росстроя. Сейчас там идет работа по прокладке коммуникаций: теплотрассы, водопровода, канализации, оборудуется насосная станция. До конца года на эти цели должно быть израсходовано 140 млн. рублей. Кроме этого, Ю.Г. Андриади поручил в первом квартале 2007 года определить в этом районе участок под строительство социального жилья и до 15 февраля подготовить конкурсную документацию.
В рамках реализации национального проекта в этом году 152 молодым семьям выделены средства для получения жилья.
На заседании также решено до конца января оформить материалы для участия в конкурсе Росстроя еще одного ростовского инвестиционного проекта - застройки участка по ул. Орбитальной малоэтажным жильем.

Для справки: Название компании: Ростовская область, Администрация Адрес: 344050, г.Ростов-на-Дону ул.Социалистическая, 112 Телефоны: (863)2441810 (863)2405355 (863)2401427 (863)2405471 Факсы: (863)2405480 E-Mail: ves405680@aaanet.ru; rra@donpac.ru Web: http://www.donland.ru Руководитель: Владимир Федорович Чуб, Глава Администрации; Степанова Наталья Алексеевна, Пресс-секретарь министерства экономики и промышленности

(INFOLine, ИА (по материалам Администрации) 13.12.06)

См. также в разделе "Жилищное строительство"

< 90 тыс. кв. м жилья планирует построить строительная компания "Пересвет-групп" в Волгограде.
< Международная корпорация "А.Р.М." вложит 300 млн. долларов в строительство трех коттеджных поселков в Лазаревском районе Сочи.
< В Ростове появятся новые жилые районы.


К 2020г. Россия займет 2% мирового рынка судостроения.

Общие новости

К 2020г. Россия займет 2% мирового рынка судостроения.

Об этом заявил заместитель главы Минпромэнерго Андрей Реус на заседании военно-промышленной комиссии при правительстве РФ. По его словам, предполагается, что объем производства отечественного судостроения к 2010г. увеличится в 1,5 раза, к 2015г. - в 2,2 раза. При этом опережающими темпами должен расти гражданский сектор судостроения. Как указал А.Реус, к 2020г. производство гражданских судов должно составлять 40% от общего объема производства в отрасли.
Замминистра также сказал, что в 2007-2009гг. планируется сдача заказчикам 127-142 судов. Он подчеркнул, что в 2007г. необходимо разработать и принять комплексную программу продвижения продукции судостроительных предприятий на 2008-2015гг., также оперативного решения требует вопрос использования такого финансового инструмента, как лизинг для строительства судов.

(Quote 19.12.06)

См. также в разделе "Общие новости"

< К 2020г. Россия займет 2% мирового рынка судостроения.
< Правительство РФ в ближайшее время утвердит стратегию развития судостроения РФ до 2020 года, предполагающую создание трех крупных судостроительных холдингов - вице-премьер, министр обороны РФ Сергей Иванов.


Правительство РФ в ближайшее время утвердит стратегию развития судостроения РФ до 2020 года, предполагающую создание трех крупных судостроительных холдингов - вице-премьер, министр обороны РФ Сергей Иванов.

Общие новости

Правительство РФ в ближайшее время утвердит стратегию развития судостроения РФ до 2020 года, предполагающую создание трех крупных судостроительных холдингов - вице-премьер, министр обороны РФ Сергей Иванов.

"В правительстве в ближайшее время будет окончательно утверждена стратегия развития судостроения до 2020 года, предполагается создать несколько крупных судостроительных холдингов", - сообщил журналистам во вторник по итогам заседания Морской коллегии при правительстве РФ вице-премьер, министр обороны Сергей Иванов.
"Эти три холдинга, я думаю, уже в 2007 году будут сформированы и начнут работу", - добавил он.
Иванов отметил, что, в частности, предполагается создать Дальневосточный холдинг судостроения.
"Нам очень важно не утерять свои позиции при строительстве судов различного класса на побережье Тихого океана", - пояснил министр обороны.
Иванов отметил, что в отечественном судостроении много нерешенных проблем.
"Здесь бы я сравнил эти проблемы с теми, которые у нас существуют в области авиастроения", - подчеркнул Сергей Иванов.
Он напомнил, что в России создана Объединенная авиастроительная корпорация.
"Мы производим очень мало как гражданских самолетов, так и гражданских судов. Если в военной области судостроения, кораблестроения у нас дела идут более или менее благополучно, в гражданском судостроении у нас просто беда", - подчеркнул вице-премьер.

(РИА Новости 19.12.06)

См. также в разделе "Общие новости"

< К 2020г. Россия займет 2% мирового рынка судостроения.
< Правительство РФ в ближайшее время утвердит стратегию развития судостроения РФ до 2020 года, предполагающую создание трех крупных судостроительных холдингов - вице-премьер, министр обороны РФ Сергей Иванов.


ОАО "Объединенные машиностроительные заводы" поставит оборудование для первой в мире плавучей АТЭС ММ.

Новости о компании Севмаш

ОАО "Объединенные машиностроительные заводы" поставит оборудование для первой в мире плавучей АТЭС ММ.

Ижорские заводы, входящие в состав Объединенных машиностроительных заводов (ОМЗ), подписали контракты с ФГУП "ОКБМ им. И.И.Африкантова" (Нижний Новгород) и с ОАО "Балтийский завод" на поставку оборудования двух реакторных установок КЛТ-40С для строительства первой в мире плавучей атомной теплоэлектростанции малой мощности (АТЭС ММ) в городе Северодвинске (Архангельская область).
Стоимость контрактов составляет свыше 500 млн. рублей. В соответствии с условиями контрактов в 2007-2008 годах Ижорские заводы отгрузят для АТЭС ММ около 360 тонн оборудования.
Плавучие АТЭС ММ являются идеальным источником энергии и тепла при освоении отдаленных территорий крайнего Севера.
Ижорские заводы имеют многолетний опыт изготовления атомных энергетических установок малой мощности для отечественного подводного флота.
В настоящее время энергетическое оборудование, изготовленное на Ижорских заводах, эксплуатируется на 47 блоках АЭС России и СНГ, а также на АЭС Венгрии, Болгарии, Словакии, Чехии, Финляндии. За последние годы согласно межправительственным соглашениям Ижорские заводы изготовили оборудование первого контура для АЭС "Бушер" (Иран), "Тяньвань" (Китай) и "Куданкулам" (Индия) с модернизированными реакторными установками ВВЭР-1000.
Объединенные машиностроительные заводы (ОМЗ) - крупнейшая в России компания тяжелого машиностроения, специализирующаяся на инжиниринге, производстве, продажах и сервисном обслуживании оборудования и машин для атомной энергетики, горной и нефтегазовой промышленности, а также производстве спецсталей и предоставлении промышленных услуг. Производственные площадки дивизионов ОМЗ находятся в России (Уралмашзавод и Ижорские заводы) и Чехии (Skoda Steel и Skoda JS).
Сегодня в центре внимания ОМЗ - продолжение программы по оптимизации бизнес-процессов, направленной на повышение эффективности и инвестиционной привлекательности компании. Ее реализация - один из определяющих факторов позитивной динамики ключевых показателей деятельности ОМЗ в 2006 году.

Для справки: Название компании: Объединенные машиностроительные заводы (ОМЗ) Регион: Москва Адрес: 123379, Москва, Ермолаевский пер., д. 25, стр. 1 Телефоны: (495)9746021 Факсы: (495)9746022 E-Mail: mail@omz.ru Web: http://www.omz.ru Руководитель: Алексей Матвеев, председатель совета директоров; Павел Коробков, генеральный директор

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости о компании Севмаш"

< ОАО "Объединенные машиностроительные заводы" поставит оборудование для первой в мире плавучей АТЭС ММ.
< Состоялось совещание по вопросу реализации проекта строительства плавучих атомных теплоэлектростанций.


Состоялось совещание по вопросу реализации проекта строительства плавучих атомных теплоэлектростанций.

Новости о компании Севмаш

Состоялось совещание по вопросу реализации проекта строительства плавучих атомных теплоэлектростанций.

Совещание по вопросу реализации проекта строительства плавучих атомных теплоэлектростанций (ПАТЭС) состоялось 20 декабря под руководством генерального директора ФГУП "Концерн "Росэнергоатом" Сергея Александровича Обозова и директора филиала ФГУП "Концерн "Росэнергоатом" "Дирекция строящихся плавучих атомных теплоэлектростанций" Сергея Васильевича Крысова. В совещании приняли участие представители головных подрядных организаций, задействованных в проекте строительства ПАТЭС.
Как было отмечено на совещании, работа по проекту ПАТЭС идет в соответствии с графиком.
"Все свои обязательства по финансированию проекта, как на текущий, так и на все последующий годы, мы выполняем", - заявил на совещании Сергей Обозов.
Так, согласно озвученным данным, объем финансирования работ на 2007 год утвержден в размере 2 млрд 609 млн рублей.
По мнению участников совещания, 2007 год должен стать ключевым в реализации проекта строительства первой в России плавучей атомной теплоэлектростанции. Перед организациями, участвующими в проекте, поставлена четкая задача: в течение года изготовить и собрать все необходимые материалы и комплектующие для ПАТЭС. От результатов этой работы будет зависеть сдача станции в эксплуатацию в 2010 году. Согласно планам, 2008 год будет посвящен сборке и предварительным испытаниям ее узлов и агрегатов. В настоящее время на заводе "Севмаш" подготовлена площадка для закладки в апреле 2007 года первых двух судовых секций плавучей АЭС.
В ходе совещания был сделан акцент на вопросах безопасной эксплуатации ПАТЭС. Обозначены задачи жесткого контроля за качеством комплектующих для станции на всех этапах изготовления, а также в процессе завершения работ.
Также участники встречи обсудили подготовку специалистов для работы на ПАТЭС. В настоящее время согласована система подготовки персонала, состоящая из трех разделов и включающая в себя создание учебно-методической базы, разработку и строительство тренажера, подбор персонала. Концерном "Росэнергоатом" принято решение о создании собственного тренажерного центра в Северодвинске, разработку учебно-методических пособий и программ теоретической подготовки специалистов возьмет на себя северодвинский филиал Корабельного института в Санкт-Петербурге, а специальная подготовка персонала будет проходить на базе РНЦ "Курчатовский институт".
Комментируя итоги совещания, Сергей Обозов в частности сказал: "Главный итог - пошла работа. На сегодня все авансы машиностроителям по длинному цикловому оборудованию перечислены. С и.о. президента ОАО "ТВЭЛ" Антоном Баденковом удалось решить все вопросы по ядерному топливу, за что ему большое спасибо. С 8 декабря началось рабочее проектирование на производственном объединении "Севмаш". На днях должны подписать решение с "Гостехнадзором" о новой нормативной базе. В феврале уже начнут резать железо. В середине апреля мы планируем закладку корпуса на стапеле "Севмаша". На совещании все участники (Калужский турбинный завод, "ОКБМ им. И.И. Африкантова", "Аврора", "Ижорские заводы", "Балтийский завод") подтвердили - пошла работа".
В России полным ходом идет реализация проекта концерна "Росэнергоатом" по созданию плавучих атомных теплоэлектростанций (ПАТЭС). Закладка первого блока состоится уже в апреле 2007 года на стапелях завода "Севмаш" в Северодвинске. Завершение строительства плавучей атомной теплоэлектростанции запланировано на 2010 год. При серийном производстве на ее сооружение будет затрачиваться не более 3 лет. Сейчас срок реализации пилотного проекта составляет 3,8 года.
До 2015 года концерн планирует построить флотилию из семи станций.

Для справки: Название компании: Российский государственный концерн по производству электрической и тепловой энергии на атомных станциях (Росэнергоатом) Регион: Москва Адрес: 101000, г.Москва, ул.Большая Ордынка, 24/26 Телефоны: (495)2392422 Факсы: (495)2394603 E-Mail: info@rosenergoatom.ru; npp@rosatom.ru Web: http://www.rosenergoatom.ru Руководитель: Сергей Обозов, генеральный директор Описание: Проектные разработки, консультанты, инжиниринг в ядерной технике и энергетике (услуги)

(INFOLine, ИА (по материалам Федерального Агентства по атомной энергии) 21.12.06)

См. также в разделе "Новости о компании Севмаш"

< ОАО "Объединенные машиностроительные заводы" поставит оборудование для первой в мире плавучей АТЭС ММ.
< Состоялось совещание по вопросу реализации проекта строительства плавучих атомных теплоэлектростанций.


В Северодвинске отремонтируют атомную подводную лодку "Новомосковск".

Новости о компании Звездочка

В Северодвинске отремонтируют атомную подводную лодку "Новомосковск".

В Беломорскую военно-морскую базу для среднего ремонта и модернизации пришел ракетный подводный крейсер стратегического назначения
К-407 "Новомосковск" - самый молодой корабль проекта 667 БДРМ.
Заложен он был на стапелях Севмаша в 1987 году, в 1990-м спущен на воду. В ноябре того же года на корабле подняли Военно-морской флаг и приняли в состав ВМФ. Ошвартовался крейсер в Оленьей губе Мурманской области. Так началась его морская служба.
В августе 1991 года "Новомосковск" под командованием капитана 1-го ранга С. Егорова впервые в истории подводных ракетоносцев мира совершил подводный залп всеми ракетами по программе "Бегемот-2". В июле 1998 года корабль снова отличился: с подлодки впервые в мире ракетой из подводного положения выведен на расчетную орбиту германский спутник "Турбсат-Н". С 1998 по 2002 год "Новомосковск" активно ходил в автономки, выполнял ракетные и торпедные стрельбы. И, как всегда, с высокими оценками командования.
Такой подводный ракетоносец без внимания не оставался. И не только со стороны наших флотских военачальников. В апреле 1996 года корабль посетила американская делегация во главе с начальником штаба ВМС США адмиралом Д. Бурдой. С 1986 года над лодкой шефствует администрация Новомосковска и Новомосковского района Тульской области. Экипаж "Новомосковска" гордится тем, что Тульская область - родина капитана 1-го ранга В. Руднева - командира легендарного крейсера "Варяг".
В 2002 году АПЛ К- 407 проходила краткосрочный ремонт на "Звездочке" и в 2003-м ушла в Заполярье. В ее активе были новые автономные походы, ракетные стрельбы - удачные и не очень. И вот "Новомосковск" снова в родном порту, где был спущен на воду. Здесь он возродится, чтобы вернуться к службе.

(Правда.ru 04.12.06)

См. также в разделе "Новости о компании Звездочка"

< В Северодвинске отремонтируют атомную подводную лодку "Новомосковск".
< На "Звездочку" доставлена техника для строительства самоподъемной буровой установки "Арктическая".


На "Звездочку" доставлена техника для строительства самоподъемной буровой установки "Арктическая".

Новости о компании Звездочка

На "Звездочку" доставлена техника для строительства самоподъемной буровой установки "Арктическая".

К причалу на южных Яграх ошвартовался грузовой теплоход "Михаил Черемных". Он доставил на предприятие технику для строительства самоподъемной буровой установки "Арктическая", в том числе 66 единиц кранового оборудования и 22 - противовыбросового. Разгрузка оборудования началась в тот же день

(Северный рабочий 14.12.06)

См. также в разделе "Новости о компании Звездочка"

< В Северодвинске отремонтируют атомную подводную лодку "Новомосковск".
< На "Звездочку" доставлена техника для строительства самоподъемной буровой установки "Арктическая".


ОАО "Балтийский завод" спустило на воду океанский ролкер, предназначенный для перевозки грузовых автомобилей-трейлеров.

Новости о компании Балтийский завод

ОАО "Балтийский завод" спустило на воду океанский ролкер, предназначенный для перевозки грузовых автомобилей-трейлеров.

Современное грузопассажирское судно завершает серию из 2-х корпусов, построенных на предприятии по заказу компании Fosen Mekaniske Verksteder A/S (Норвегия). Общая стоимость контракта составляет около 40 млн долларов.
Контракт на строительство двух корпусов ролкеров (типа Ro Pax) с горизонтальным способом загрузки Балтийский завод заключил с Fosen Mekaniske Verksteder A/S (FMV) в конце августа 2004 года. Завод выполнил работы по постройке корпусов и их частичному насыщению.
После спуска на воду второго судна серии специалисты Балтийского завода в течение двух недель произведут на нем окончательный монтаж трубопроводов и устройств. Затем ролкер отправят в Норвегию, где верфь FMV осуществит его достройку. Судно получило название Stena Transformer. Первый ролкер серии – Stena Trader – введен в эксплуатацию в августе текущего года и курсирует на европейских морских линиях.
Судно типа Ro Pax постройки Балтийского завода представляет собой грузопассажирский паром с тремя грузовыми палубами, оснащенными подвижными аппарелями. Благодаря особому обводу корпуса, характерному для военных кораблей, ролкеры данной серии отнесены в разряд быстроходных судов. Паром способен развивать скорость до 22 узлов. Судно может принять на борт до двухсот автомобилей-трейлеров, общая длина парковочных полос на его палубах составляет 3600 м. На ролкере предусмотрено более ста жилых кают, рассчитанных на 300 пассажиров.
Океанские ролкеры стали одними из самых крупных надводных судов, спущенных на воду российскими верфями в новом тысячелетии. Длина судна - 212 м, ширина - 26,7 м, высота борта - 15,5 м. Вес всей стальной конструкции, включая элементы насыщения, составляет 8 тыс. тонн. Строить корпуса таких габаритов Балтийскому заводу позволяет наличие самого большого в России стапеля (построечного места). Стапель длиной 350 м рассчитан на строительство судов дедвейтом до 100 тыс. тонн.
Балтийский завод имеет большой опыт строительства судов с горизонтальным способом загрузки (типа Ro Ro). Так, в 1992 - 1996 гг. предприятие построило серию из трех судов подобного типа - "Кронштадт", "Новороссийск" и "Сочи", которые эксплуатируются за рубежом. В 2002 году по заказу португальской верфи Estaleiros Navais de Viana do Castelo S.A. предприятие построило корпус автомобильно-пассажирского парома. В настоящее время паром Lobo marinho выполняет регулярные рейсы между островами Мадейра и Порто Санто.
В 2006 году Балтийскому заводу исполнилось 150 лет. За свою историю предприятие построило более 560 военных кораблей, подводных лодок и гражданских судов. Сегодня ОАО "Балтийский завод" (входит в состав Объединенной промышленной корпорации) – одно из крупнейших предприятий судостроительной отрасли России. Завод является современным предприятием с хорошо развитой инфраструктурой. Компания специализируется на строительстве ледоколов и судов ледового класса (с ядерными энергетическими установками и дизельных), крупнотоннажных судов для перевозки различных грузов и военных кораблей; выпускает широкий спектр изделий машиностроения, энергетического оборудования; является поставщиком цветного и стального литья.

Для справки: Название компании: Балтийский завод, ОАО Регион: Санкт-Петербург Адрес: 199106, РФ, г.Санкт-Петербург, В.О., Косая линия, 16 Вид деятельности: Судостроение Телефоны: (812)3249290 (812)3249580 (812)3227105 Факсы: (812)3249501 E-Mail: pr@bz.ru Web: http://www.bz.ru Руководитель: Александр Чистов, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости о компании Балтийский завод"

< ОАО "Балтийский завод" спустило на воду океанский ролкер, предназначенный для перевозки грузовых автомобилей-трейлеров.
< ОАО "Балтийский завод" до конца декабря планирует приступить к ходовым испытаниям атомного ледокола "50 лет Победы".


ОАО "Балтийский завод" до конца декабря планирует приступить к ходовым испытаниям атомного ледокола "50 лет Победы".

Новости о компании Балтийский завод

ОАО "Балтийский завод" до конца декабря планирует приступить к ходовым испытаниям атомного ледокола "50 лет Победы".

ОАО "Балтийский завод" /Санкт-Петербург, судостроение, входит в "Объединенную промышленную корпорацию"/ до конца декабря планирует приступить к ходовым испытаниям атомного ледокола "50 лет Победы", сообщил журналистам генеральный директор предприятия Александр Чистов. По его словам, 11 декабря ожидается прибытие государственной комиссии, которая проверит состояние ледокола и его готовность к ходовым испытаниям. А.Чистов уточнил, что окончательное решение о сдаче корабля будет приниматься по результатам ходовых испытаний, по окончании которых у предприятия будет еще месяц на ревизию. По словам А.Чистова, последние средства по заказу из федерального бюджета поступили в 2005 г, и в 2006 г "Балтийский завод" достраивал ледокол за счет оборотных средств. В настоящее время основные достроечные работы на атомоходе, включая монтаж энергетической установки и турбогенераторов, завершены.
Как ранее сообщалось,передача ледокола заказчику была запланирована на 2006 г. Ледокол "50 лет Победы" спущен на воду 29 декабря 1993 г, в связи с отсутствием финансирования его строительство было приостановлено. Частично финансирование было возобновлено в конце 1990-х годов. Контракт на достройку судна "Балтийский завод" и Дирекция государственного заказчика программ развития морского транспорта подписали в феврале 2003 г. Согласно этому документу, финансирование достройки атомохода в 2003-2005 гг осуществляется за счет средств федерального бюджета. Качество строительных работ на ледоколе контролируют представители Российского морского регистра судоходства и "Мурманского морского пароходства".
Ледокол "50 лет Победы" /первоначальное название – "Урал"/ - самый крупный атомный ледокол в мире. Он представляет собой модернизированный проект второй серии атомных ледоколов типа "Арктика". Длина судна составляет 159 м, ширина - 30 м, полное водоизмещение - 25 тыс т, скорость хода - 18 морских узлов. Максимальная толщина льда, которую преодолевает ледокол - 2,8 м. Совокупная мощность трех валов атомохода составляет 75 тыс лс. Команда судна - 138 человек.

(Прайм-ТАСС СПб 08.12.06)

См. также в разделе "Новости о компании Балтийский завод"

< ОАО "Балтийский завод" спустило на воду океанский ролкер, предназначенный для перевозки грузовых автомобилей-трейлеров.
< ОАО "Балтийский завод" до конца декабря планирует приступить к ходовым испытаниям атомного ледокола "50 лет Победы".


На Волгоградском судостроительном заводе состоялась закладка четвертого сухогруза проекта RSD19 для компании Irinvestship Limited (Иран).

Новости о группе Морские и нефтегазовые проекты

На Волгоградском судостроительном заводе состоялась закладка четвертого сухогруза проекта RSD19 для компании Irinvestship Limited (Иран).

Закладка второго сухогруза состоялась в июне текущего года, закладка третьего – в октябре.
Контракт на серию сухогрузов класса "река-море" проекта RSD19 между Волгоградским судостроительным заводом и иранской компанией был заключен в августе 2005 года. По условиям контракта в течение двух лет с момента подписания должны быть построены четыре сухогруза данного проекта. Спуск головного судна состоялся в ноябре 2006 года.
Максимальная длина сухогрузов проекта RSD19 – 140 метров, ширина – 16,70 метров, высота борта – 6 метров, дедвейт в море/реке – 6750/4343, грузоподъемность в море/реке – 6325/4100. Проект разработан Морским инженерным бюро (Одесса) на класс КМ*ЛУ 2 1 IА1 Российского Морского Регистра Судоходства и удовлетворяет всем требованиям международных конвенций.
Сухогрузы предназначены для перевозки генеральных, навалочных, лесных и крупногабаритных грузов, контейнеров международного стандарта высотой 8,5 и 9 футов. На судне четыре грузовых трюма общим объемом – 10800 куб. м, объем балластных танков – 3900 куб. м. Дальность плавания сухогруза – 4000 миль, скорость в полном грузу – 10,5 узлов, экипаж – 13/16 человек.
Волгоградский судостроительный завод построил свыше тысячи танкеров, траулеров-сейнеров, крановых судов, нефтесборщиков, корпусов сухогрузов и танкеров-химовозов, судов для глубоководных водолазных работ, специальных судов-холодильников для перевозки овощей, плавучих насосных станций. По оценке Английского Королевского Общества корабельных инженеров сухогрузы проекта 006RSD05, построенные Волгоградским судостроительным заводом для компании Palmali признаны лучшими среди судов этого класса. В настоящее время завод приступил к строительству серии из четырех сухогрузов проекта RSD19 для иранской компании Irinvestship Limited. Начато строительство танкеров проекта 4450 для шведской компании Svithoid Tanker, подобные суда усиленного ледового класса строятся впервые в России и в этом смысле уникальны.
Группа компаний Морские и нефтегазовые проекты (Группа МНП) – международная компания, осуществляющая управление проектами в области судостроения и инжиниринга морских буровых платформ. В Группу входят ведущие российские судоверфи: завод Красное Сормово (Нижний Новгород), завод Нижегородский Теплоход, Волгоградский судостроительный завод, Астраханский судостроительно-судоремонтный завод им. III Интернационала, завод Лотос (Астрахань), а также Сормовское машиностроение (Нижний Новгород), Волгоградский завод спецмашиностроения, ЦКБ Коралл (Украина), Волго-Каспийское ПКБ (Нижний Новгород) и Friede & Goldman (США).

Для справки: Название компании: Группа компаний Морские и нефтегазовые проекты (Группа МНП) Регион: Москва Адрес: 123379, Москва, Ермолаевский пер., д. 25/1 Телефоны: (095) 411-5545 Факсы: (095) 411-5546 E-Mail: gn@omz.ru Web: http://www.mnpglobal.com Руководитель: Косолапов Михаил Валерьевич, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости о группе Морские и нефтегазовые проекты"

< На Волгоградском судостроительном заводе состоялась закладка четвертого сухогруза проекта RSD19 для компании Irinvestship Limited (Иран).
< На судостроительном заводе "Лотос" состоялась закладка корпуса контейнеровоза для голландской компании Rensen Shipbuilding BV.


На судостроительном заводе "Лотос" состоялась закладка корпуса контейнеровоза для голландской компании Rensen Shipbuilding BV.

Новости о группе Морские и нефтегазовые проекты

На судостроительном заводе "Лотос" состоялась закладка корпуса контейнеровоза для голландской компании Rensen Shipbuilding BV.

Контракт между Группой МНП и Rensen Shipbuilding на изготовление двух корпусов контейнеровозов весом 1450 тонн заключен в конце марта текущего года. Согласно контракту оба корпуса должны быть построены к июню 2007 года.
Сухогрузное судно-контейнеровоз рассчитано для перевозки контейнеров международного стандарта, насыпных, навалочных и зерновых грузов. Его длина – 135 м, ширина – 17,1 м, высота борта – 6 м, осадка – 3,5 м. На сегодняшний день для голландского рынка это самые большие суда подобного класса.
Контейнеровозы будут эксплуатироваться на внутренних водных путях Европы. Общий технический надзор за строительством судов и их классификацию проведет классификационное общество Бюро Веритас.
Судостроительный завод Лотос ранее специализировался на постройке комплектов блок-модулей верхних строений морских стационарных платформ, предназначенных для бурения скважин и добычи нефти и газа на континентальных шельфах морей. В настоящее время ССЗ Лотос выполняет работы по ремонту корпусов различных судов, ремонту судовых систем и механизмов. Лотос является крупнейшим предприятием в Астраханском регионе, имеет сертификаты Морского Регистра Судоходства, Речного Регистра, GL, Госгортехнадзора РФ.
Группа компаний Морские и нефтегазовые проекты (Группа МНП) осуществляет управление проектами в области судостроения и инжиниринга морских буровых платформ. В Группу входят ведущие российские судоверфи: завод Красное Сормово (Нижний Новгород), завод Нижегородский Теплоход, Волгоградский судостроительный завод, Астраханский судостроительно-судоремонтный завод им. III Интернационала, завод Лотос (Астрахань), а также ЦКБ Коралл (Украина) и Friede & Goldman (США).
Предприятия Группы МНП стабильно работают, строя танкеры и сухогрузы для отечественных и зарубежных заказчиков. Начиная с сентября и по сегодняшний день, на верфях Группы МНП:
спущено на воду: три сухогруза (на ВгСЗ – седьмой сухогруз проекта 006RSD05 для компании Palmali и головное судно проекта RSD19 для иранской компании; на Красном Сормово – головной сухогруз проекта RSD17 для этой же компании, контракт на пять сухогрузов) и пять корпусов (на III Интернационале – два контейнеровоза проекта Azolla для компании Rensen и второй продуктовоз проекта LMG34PT для компании Svithoid Tankers AB; на Лотосе – контейнеровоз проекта Марина для компании Rensen; на Нижегородском Теплоходе – второй контейнеровоз для Ренсена);
передано заказчику: три танкера (на Красном Сормово - пятый нефтеналивной танкер-тринадцатитысячник проекта 19619 для Каспара и первый танкер этого же проекта для компании Safinat, на ВгСЗ – танкер проекта PK 608 для компании Svithoid Tankers AB), два сухогруза (головной проекта RSD17 для компании Palmali на Красном Сормово, седьмой проекта 006RSD05 для Палмали на ВгСЗ) и корпус головного танкера-продуктовоза проекта LMG34PT для компании Svithoid (построенный III Интернационалом корпус достраивался в Эстонии, там же был передан);
состоялась закладка: танкера и двух сухогрузов на ВгСЗ (химовоз проекта 4450 для шведской компании Svithoid Tankers, третий и четвертый сухогруз проекта RSD19 для иранской компании Irinvestship Limited), а также танкера на заводе Красное Сормово для итальянской компании Pietro Barbaro S.A и корпуса контейнеровоза на заводе Лотос для голландской компании Rensen.;
отправлен на достройку: в Эстонию второй корпус танкера проекта LMG34PT для компании Svithoid, построенный на III Интернационале.

Для справки: Название компании: Группа компаний Морские и нефтегазовые проекты (Группа МНП) Регион: Москва Адрес: 123379, Москва, Ермолаевский пер., д. 25/1 Телефоны: (095) 411-5545 Факсы: (095) 411-5546 E-Mail: gn@omz.ru Web: http://www.mnpglobal.com Руководитель: Косолапов Михаил Валерьевич, генеральный директор

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о группе Морские и нефтегазовые проекты"

< На Волгоградском судостроительном заводе состоялась закладка четвертого сухогруза проекта RSD19 для компании Irinvestship Limited (Иран).
< На судостроительном заводе "Лотос" состоялась закладка корпуса контейнеровоза для голландской компании Rensen Shipbuilding BV.


В Концерн "Росэнергоатом" поступило более 7 заявок от российских заказчиков на строительство плавучих атомных энергоблоков.

Строительство новых судов на российских верфях

В Концерн "Росэнергоатом" поступило более 7 заявок от российских заказчиков на строительство плавучих атомных энергоблоков.

Об этом директор - генеральный конструктор ФГУП "Опытное конструкторское бюро машиностроения им. И.И.Африкантова" (ОКБМ, Нижний Новгород) Виталий Костин сообщил на пресс-конференции в четверг.
По его словам, заявки на строительство плавучих энергоблоков поступают и от иностранных заинтересованных лиц.
Кроме того, проект "Источники электрической и тепловой энергии на основе технологий атомного судостроения" получил золотую медаль на 55-м Всемирном салоне инноваций, научных исследований и новых технологий "Брюссель – Эврика 2006" (Бельгия), отметил В.Костин.
Как сообщалось ранее, комиссия по отбору приоритетных инновационных проектов правительства Нижегородской области на заседании 27 ноября одобрила проект ФГУП "Опытное конструкторское бюро машиностроения им. И.И.Африкантова" "Источники электрической и тепловой энергии на основе технологий атомного судостроения".
Инновационный проект разработан "ОКБМ" совместно с нижегородскими предприятиями ФГУП "НИИИС", ФГУП "Нижегородатомэнергопроект", ОАО "Нижегородский машиностроительный завод", ОАО "ЦКБ "Лазурит", ОАО "Завод "Красное Сормово".
Сфера применения предлагаемых атомных станций – выработка тепловой и электрической энергии для населения и промышленных предприятий районов Крайнего Севера и Дальнего Востока. Экспортный вариант таких станций предполагает также их использование для получения пресной питьевой воды путем опреснения морской.
Сутью инновационного проекта является создание атомных станций малой и средней мощности, в плавучем и наземном исполнении. Серийное производство таких станций может быть организовано на базе кооперации нижегородских предприятий.
ФГУП ОКБМ будет осуществлять проектирование, производство и поставку оборудования реакторной установки КЛТ-40С для первой в мире плавучей атомной теплоэлектростанции малой мощности (АТЭС ММ). Первую АТЭС ММ планируют ввести в эксплуатацию в октябре 2010 года в Северодвинске (Архангельская область).
Кроме того, "Росэнергоатом" заключил договоры с ФГУП ПО "Северное машиностроительное предприятие" на строительство плавучего энергоблока АТЭС ММ и создание инфраструктуры, с ОАО "Калужский турбинный завод" - на конструирование и поставку паротурбинной установки, с ОАО ЦКБ "Айсберг" – на доработку проекта. Финансирование проекта взял на себя концерн "Росэнергоатом" и производственное объединение "Севмаш".
Стоимость малой АЭС со всей инфраструктурой составит порядка 9,1 млрд. рублей, что значительно меньше, чем потребовалось бы при строительстве наземной АЭС аналогичной мощности. Срок окупаемости проекта – 11 лет.
Основной инвестор проекта - "Росэнергоатом" направит на строительство АТЭС ММ средства из резерва развития. Доля "Севмаша" в общем объеме финансирования составит около одной пятой. Из общего объема 60% затрат придется на долю строительства плавучего энергоблока, береговых и гидросооружений, 27% - на создание двух реакторных установок КЛТ-40С, 11% - двух паротурбинных установок и 2% -на доработку документации.
Себестоимость электроэнергии малой АЭС будет значительно ниже аналогичного показателя для традиционной тепловой генерации, основанной на сжигании газа, угля или мазута в условиях крайнего севера.
Проект создания атомных электростанций малой и средней мощности на ОКБМ полностью готов к реализации.

Для справки: Название компании: Российский государственный концерн по производству электрической и тепловой энергии на атомных станциях (Росэнергоатом) Регион: Москва Адрес: 101000, г.Москва, ул.Большая Ордынка, 24/26 Телефоны: (495)2392422 Факсы: (495)2394603 E-Mail: info@rosenergoatom.ru; npp@rosatom.ru Web: http://www.rosenergoatom.ru Руководитель: Сергей Обозов, генеральный директор

(НТА-Приволжье 08.12.06)

См. также в разделе "Строительство новых судов на российских верфях"

< В Концерн "Росэнергоатом" поступило более 7 заявок от российских заказчиков на строительство плавучих атомных энергоблоков.
< Судно "Балтик-фронт" с дизелем ДБ70 производства Брянского машиностроительного завода спущено на воду.
< Калининградский судостроительный завод "Янтарь" подписал меморандум о строительстве трех фрегатов для ВМС Индии.


Судно "Балтик-фронт" с дизелем ДБ70 производства Брянского машиностроительного завода спущено на воду.

Строительство новых судов на российских верфях

Судно "Балтик-фронт" с дизелем ДБ70 производства Брянского машиностроительного завода спущено на воду.

Как рассказал начальник отдела внешнего монтажа Валерий Мишин, "Балтик-флот" — девятое судно с двигателем БМЗ, сошедшее со стапелей. На южнокорейской верфи в Ульсане смонтировано шесть кораблей, два — на "Адмиралтейских верфях" в Санкт-Петербурге, один — в Испании.
В январе будущего года группа специалистов ОВМ выедет в Южную Корею для монтажа дизеля ДБ70 на очередном строящемся судне. Скорее всего, его имя будет связано со словом "Балтик", потому что по желанию заказчика — крупной кипрской компании "Интерорниент" — новые корабли составляют так называемую балтийскую серию. Уже спущены на воду "Балтийская верность", "Балтийская сила", "Балтийская свобода", "Балтийский интерес".
А в России пополняется "мостовая" серия кораблей. Танкерам водоизмещением 47 тысяч тонн присваиваются имена известных мостов, начинающихся на букву "т". В нынешнем году ушли бороздить моря и океаны "Троицкий мост", "Тауэр-мост". Недавно на Балтийском заводе успешно завершены испытания танкера "Таврический мост". Заказчик — Роскомфлот — уже отправил его в коммерческий рейс. Вся мостовая серия оснащена двигателями ДБ62.

Для справки: Название компании: Брянский машиностроительный завод, ОАО Адрес: 241015, Россия, г. Брянск, ул. Ульянова, 26 Телефоны: (0832) 514030, (0832) 548220 Факсы: (0832) 548399, (0832) 736702 E-Mail: td@online.bmz.032.ru; commerce@online.bmz.032.ru Web: http://www.bmz.032.ru Руководитель: Задорожный Анатолий Александрович, генеральный директор

(Наш Брянск 14.12.06)

См. также в разделе "Строительство новых судов на российских верфях"

< В Концерн "Росэнергоатом" поступило более 7 заявок от российских заказчиков на строительство плавучих атомных энергоблоков.
< Судно "Балтик-фронт" с дизелем ДБ70 производства Брянского машиностроительного завода спущено на воду.
< Калининградский судостроительный завод "Янтарь" подписал меморандум о строительстве трех фрегатов для ВМС Индии.


Калининградский судостроительный завод "Янтарь" подписал меморандум о строительстве трех фрегатов для ВМС Индии.

Строительство новых судов на российских верфях

Калининградский судостроительный завод "Янтарь" подписал меморандум о строительстве трех фрегатов для ВМС Индии.

Специально для подписания меморандума на "Янтарь" прибыла делегация индийских ВМС, а также представители "Рособоронэкспорта". Представители индийских ВМС посмотрели производственные мощности завода по всему циклу строительства кораблей и оценили темп строительных работ. Иностранные специалисты утвердили основные параметры генерального графика выполнения заказа и протокол-меморандум по ходу реализации контракта.
Как сообщает Росбалт, предварительное соглашение по строительству трех боевых кораблей для Индии было подписано в июле 2006 года в Дели. Завод уже приступил к сооружению головного фрегата. Строительство всех трех кораблей, весьма сложных по конструкторскому замыслу и техническому исполнению, будет вестись по международным стандартам с учетом всех требований заказчика. В марте 2007 года в Калининград прибудет группа наблюдения военных специалистов ВМС Индии.
Помимо строительства фрегатов для Индии, "Янтарь" работает по государственному оборонному заказу, а также выполняет коммерческие контракты по гражданскому судостроению, в том числе иностранные. Калининградский судостроительный завод "Янтарь" подписал меморандум о строительстве трех фрегатов для ВМС Индии.
Специально для подписания меморандума на "Янтарь" прибыла делегация индийских ВМС, а также представители "Рособоронэкспорта". Представители индийских ВМС посмотрели производственные мощности завода по всему циклу строительства кораблей и оценили темп строительных работ. Иностранные специалисты утвердили основные параметры генерального графика выполнения заказа и протокол-меморандум по ходу реализации контракта.
Как сообщает Росбалт, предварительное соглашение по строительству трех боевых кораблей для Индии было подписано в июле 2006 года в Дели. Завод уже приступил к сооружению головного фрегата. Строительство всех трех кораблей, весьма сложных по конструкторскому замыслу и техническому исполнению, будет вестись по международным стандартам с учетом всех требований заказчика. В марте 2007 года в Калининград прибудет группа наблюдения военных специалистов ВМС Индии.
Помимо строительства фрегатов для Индии, "Янтарь" работает по государственному оборонному заказу, а также выполняет коммерческие контракты по гражданскому судостроению, в том числе иностранные.

Для справки: Название компании: Янтарь, Прибалтийский судостроительный завод, ОАО Адрес: 236005, г. Калининград, Транспортный Тупик 10 Вид деятельности: Судостроение Телефоны: (0112) 447540 (0112) 472243 Факсы: (0112) 447540 (0112) 472243 E-Mail: office@shipyard-yantar.ru; marketing@shipyard-yantar.ru Web: http://www.shipyard-yantar.ru Руководитель: Волов Николай Федорович

(Regions.ru 15.12.06)

См. также в разделе "Строительство новых судов на российских верфях"

< В Концерн "Росэнергоатом" поступило более 7 заявок от российских заказчиков на строительство плавучих атомных энергоблоков.
< Судно "Балтик-фронт" с дизелем ДБ70 производства Брянского машиностроительного завода спущено на воду.
< Калининградский судостроительный завод "Янтарь" подписал меморандум о строительстве трех фрегатов для ВМС Индии.


РФФИ выставляет на торги 38,36 проц от уставного капитала компании "Машиностроение Северной верфи".

Новости судостроительных и судоремонтных компаний

РФФИ выставляет на торги 38,36 проц от уставного капитала компании "Машиностроение Северной верфи".

Филиал Российского фонда федерального имущества в Санкт-Петербурге и Ленобласти выставляет на торги 8 тыс 988 обыкновенных именных акций в бездокументарной форме или 38,36 проц от уставного капитала компании "Машиностроение Северной верфи", специализирующейся на изготовлении изделий машиностроения для судов и кораблей всех классов. Об этом сообщила пресс-секретарь регионального РФФИ Юлия Дубровская.
По ее словам, начальная цена акций определена в 40 млн 670 тыс руб. При этом шаг аукциона - величина повышения начальной цены - составляет 1 млн 500 тыс руб. Общая номинальная стоимость акций - 8 тыс 988 руб при нормативной цене выставляемых на аукцион акций - 8 млн 193 тыс 670 руб.
Размер уставного капитала - 23 тыс 433 руб - разделен на 23 тыс 433 обыкновенные именные акции в бездокументарной форме. Номинальная стоимость акции - 1 руб. Реестродержатель - "Межрегиональный специализированный финансово-промышленный регистратор Сибирский реестр".
Задолженность перед федеральным бюджетом составляет 1 млн 310 тыс руб; перед бюджетом субъекта РФ - 152 тыс руб, перед государственными внебюджетными фондами - 1 млн 326 тыс руб. Численность работников открытого акционерного общества - 378 чел.
В настоящее время правоустанавливающие документы на земельные участки площадью 66 тыс 392 кв м не получены, отметили в РФФИ.

(ИТАР-ТАСС 06.12.06)

См. также в разделе "Новости судостроительных и судоремонтных компаний"

< РФФИ выставляет на торги 38,36 проц от уставного капитала компании "Машиностроение Северной верфи".
< Состоялось очередное собрание Совета директоров ОАО "Выборгский судостроительный завод".


Состоялось очередное собрание Совета директоров ОАО "Выборгский судостроительный завод".

Новости судостроительных и судоремонтных компаний

Состоялось очередное собрание Совета директоров ОАО "Выборгский судостроительный завод".

Решения, принятые советом директоров (наблюдательным советом)
Сообщение о сведениях, которые могут оказать существенное влияние на стоимость ценных бумаг акционерного общества
1. Общие сведения
1.1. Полное фирменное наименование эмитента (для некоммерческой организации – наименование) Открытое акционерное общество "Выборгский судостроительный завод"
1.2. Сокращенное фирменное наименование эмитента ОАО "ВСЗ"
1.3. Место нахождения эмитента Россия, Ленинградская область, город Выборг, Приморское шоссе,2б
1.4. ОГРН эмитента 1024700873801
1.5. ИНН эмитента 4704012874
1.6. Уникальный код эмитента, присвоенный регистрирующим органом 02203-D
1.7. Адрес страницы в сети Интернет, используемой эмитентом для раскрытия информации www.vyborgshipyard.ru
1.8. Название периодического печатного издания (изданий), используемого эмитентом для опубликования информации "Приложение к Вестнику ФКЦБ России", газета "Выборг".
2. Содержание сообщения.
Решение Совета директоров об образовании единоличного исполнительного органа Общества
Дата проведения заседания совета директоров акционерного общества, на котором принято соответствующее решение: 15.12.2006;
дата составления и номер протокола заседания совета директоров (наблюдательного совета) акционерного общества, на котором принято соответствующее решение: 15.12.2006, Протокол № 21/2006;
содержание решения, принятого советом директоров акционерного общества:
РЕШЕНИЕ 5:
1)Назначить с 16 декабря 2006 года на должность Генерального директора ОАО "Выборгский судостроительный завод" ЛЕВЧЕНКО Валерия Григорьевича.
2) Уполномочить Председателя Совета директоров – Порядина Г.А. подписать от имени Общества трудовой договор с Левченко В.Г.
3) Обязать Левченко В.Г. в 10-дневный срок составить и подписать акт приема-передачи дел от бывшего Генерального директора – Баженова В.В. к вновь избранному Генеральному директору – Левченко В.Г.
Доля участия Левченко В.Г. в уставном капитале акционерного общества: 0,009%;
доля принадлежащих Левченко В.Г. обыкновенных акций акционерного общества: 0,0009%;
доля участия Левченко В.Г. в уставном капитале дочерних и зависимых обществ акционерного общества: отсутствует.
доля обыкновенных акций акционерного общества и/или его дочерних и зависимых обществ, которая может быть приобретена данным лицом в результате осуществления прав по предоставленным данному лицу опционам эмитента и/или его дочерних и зависимых обществ: отсутствует.
Генеральный директор ОАО
"Выборгский судостроительный завод" В.Г.Левченко
М.П.
18.12.2006 года
Решение общего собрания
Сообщение о существенном факте
"Сведения о решениях общих собраний"
1. Общие сведения
1.1. Полное фирменное наименование эмитента (для некоммерческой организации – наименование) Открытое акционерное общество "Выборгский судостроительный завод"
1.2. Сокращенное фирменное наименование эмитента ОАО "ВСЗ"
1.3. Место нахождения эмитента Россия, Ленинградская область, город Выборг, Приморское шоссе,2б
1.4. ОГРН эмитента 1024700873801
1.5. ИНН эмитента 4704012874
1.6. Уникальный код эмитента, присвоенный регистрирующим органом 02203-D
1.7. Адрес страницы в сети Интернет, используемой эмитентом для раскрытия информации www.vyborgshipyard.ru
1.8. Название периодического печатного издания (изданий), используемого эмитентом для опубликования информации "Приложение к Вестнику ФКЦБ России", газета "Выборг".
1.9. Код (коды) существенного факта (фактов) 1002203D18122006
2.Содержание сообщения
2.1. Вид общего собрания (годовое, внеочередное): внеочередное
2.2. Форма проведения общего собрания: совместное присутствие (собрание).
2.3. Дата и место проведения общего собрания: 15 декабря 2006 года, город Выборг, Приморское шоссе,2б
2.3. Кворум общего собрания: 78,62 % от общего числа голосов. Кворум имеется.
2.4. Вопросы, поставленные на голосование, и итоги голосования по ним:
1.Избрать секретарём собрания Беликову Наталью Сергеевну.
Итоги голосования:
"За" подано 325 563 голосов, что составляет 96,9 % голосующих акций, участвующих в собрании.
"Против" подано 0 голосов, что составляет 0 % голосующих акций, участвующих в собрании.
"Воздержался" подано 10 243 голоса, что составляет 3,05 % голосующих акций, участвующих в собрании.
Не подсчитывалось – 99 голосов (0,03%).
Решение принято большинством голосов.
2. Определить количественный состав Совета директоров Общества в семь человек.
Итоги голосования:
"За" подано 325 392 голоса, что составляет 96,84 % голосующих акций, участвующих в собрании.
"Против" подан 61 голос, что составляет 0,02 % голосующих акций, участвующих в собрании.
"Воздержался" подано 10 353 голоса, что составляет 3,08 % голосующих акций, участвующих в собрании.
Не подсчитывалось – 99 голосов (0,03%).
Решение принято большинством голосов.
3. Досрочно прекратить полномочия всех членов Совета директоров ОАО "Выборгский судостроительный завод".
Итоги голосования:
"За" подано 325 334 голоса, что составляет 96,83% голосующих акций, участвующих в собрании.
"Против" подано 44 голоса, что составляет 0,01% голосующих акций, участвующих в собрании.
"Воздержался" подано 10 400 голосов, что составляет 3,10% голосующих акций, участвующих в собрании.
Не подсчитывалось – 127 голосов (0,04 %).
Решение принято большинством голосов.
4. Избрать в новый Совет директоров следующих кандидатов:
- Беликову Наталью Сергеевну,
- Завьялова Сергея Николаевича,
- Колесникова Сергея Владимировича,
- Коновалова Александра Васильевича,
- Левченко Валерия Григорьевича,
- Петрова Александра Петровича,
- Порядина Георгия Александровича.
Выборы членов Совета директоров осуществляются кумулятивным голосованием.
Итоги кумулятивного голосования:
"Против" - 0 (0%)
"Воздержался" - 0 (0%)
Не подсчитывалось – 1 036 (0,04%)
Голоса поданными "За" распределились между кандидатами следующим образом:
Беликова Наталья Сергеевна – 324 517 (13,8%)
Завьялов Сергей Николаевич - 397 002 (16,88%)
Колесников Сергей Владимирович – 324 343 (13,79%)
Коновалов Александр Васильевич - 324 626 (13,80 %)
Левченко Валерий Григорьевич - 328 891 (13,98 %)
Петров Александр Петрович - 324 568 (13,80 %)
Порядин Георгия Александрович – 325 859 (13,85 %)
5. Утвердить Устав ОАО "Выборгский судостроительный завод" в новой редакции.
Итоги голосования:
При подсчете голосов выявлено:
"За" подано 325 453 голоса, что составляет 96,86 % голосующих акций, участвующих в собрании.
"Против" подано 0 голосов, что составляет 0 % голосующих акций, участвующих в собрании.
"Воздержался" подано 10 344 голоса, что составляет 3,08 % голосующих акций, участвующих в собрании.
Не подсчитывалось - 108 голосов (0,03 %).
Решение принято большинством голосов.
2.5. Формулировки решений, принятых общим собранием:
1.Избрать секретарём собрания Беликову Наталью Сергеевну.
2. Определить количественный состав Совета директоров Общества в семь человек.
3.Досрочно прекратить полномочия всех членов Совета директоров ОАО "Выборгский судостроительный завод".
4. Избрать Совет директоров Общества в следующем составе:
- Беликова Наталья Сергеевна,
- Завьялов Сергей Николаевич,
- Колесников Сергей Владимирович,
- Коновалов Александр Васильевич,
- Левченко Валерий Григорьевич,
- Петров Александр Петрович,
- Порядин Георгия Александрович
5. Утвердить Устав ОАО "Выборгский судостроительный завод" в новой редакции.
3. Подпись
3.1. Генеральный директор ОАО "ВСЗ" В.Г.Левченко
(подпись)

Для справки: Название компании: Выборгский судостроительный завод, ОАО Адрес: 188900, РФ, Ленинградская обл., г.Выборг, Приморское шоссе, 2-б Вид деятельности: Судостроение Телефоны: (81378)30684 (81378)997-41 Факсы: (81378)33581 E-Mail: marketing@vyborgshipyard.ru Web: http://www.vyborgshipyard.ru Руководитель: Левченко Валерий Григорьевич, генеральный директор

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости судостроительных и судоремонтных компаний"

< РФФИ выставляет на торги 38,36 проц от уставного капитала компании "Машиностроение Северной верфи".
< Состоялось очередное собрание Совета директоров ОАО "Выборгский судостроительный завод".


Состоялось заседание Ассоциации судостроителей Астраханской области.

Региональные новости

Состоялось заседание Ассоциации судостроителей Астраханской области.

6 декабря 2006 года в Малом зале Администрации Астраханской области состоялось заседание Ассоциации судостроителей Астраханской области по вопросу взаимодействия судостроительно-судоремонтных предприятий области с таможенными органами при осуществлении внешнеэкономической деятельности.
Заседание проходило под председательством заместителя председателя Правительства – министра промышленности, транспорта и связи Астраханской области С.К. Терскова.
Для участия в заседании был приглашен начальник Астраханской таможни В.А. Толоков.
Целью совместного заседания являлась выработка механизма взаимодействия между судостроительно-судоремонтными предприятиями региона и Астраханской таможней, предусматривающего упрощение процедур оформления и сокращение сроков рассмотрения таможенных документов.

(INFOLine, ИА (по материалам Администрации) 07.12.06)

См. также в разделе "Региональные новости"

< Состоялось заседание Ассоциации судостроителей Астраханской области.
< Таможенники готовы пойти навстречу астраханским судостроителям, упростив проход иностранных судов на ремонт в астраханские доки.


Таможенники готовы пойти навстречу астраханским судостроителям, упростив проход иностранных судов на ремонт в астраханские доки.

Региональные новости

Таможенники готовы пойти навстречу астраханским судостроителям, упростив проход иностранных судов на ремонт в астраханские доки.

Астрахань всегда старалась оправдать название "южных ворот России". Грузопоток "Север-Юг", а также усиливающееся движение товаров с Востока на Запад, дают региону возможность извлекать экономическую выгоду из своего географического положения.
Сегодня Астраханская область имеет экономические связи с 35 странами мира и 73 регионами России. Только за 9 месяцев 2006 года внешнеторговый оборот региона увеличился больше чем наполовину и составил около 400 миллионов долларов. Однако эта цифра могла быть намного больше.
Астраханские предприятия терпят огромные убытки из-за того, что не в силах протиснуться на внешнеэкономический рынок через узкую калитку правил нового Таможенного кодекса.
"Таможенное оформление документов до октября 2006 года не превышало трех дней. Сейчас это оформление идёт во временных рамках Таможенного кодекса. А это, естественно, убытки судостроительных и судоремонтных предприятий, дополнительные иски к ним, несоблюдение сроков выполнения заказов", - отметил министр международного сотрудничества Астраханской области Аскар Кабикеев.
Рамки таможенного кодекса - это почти месяц ожидания. Срок убийственный для предприятий судостроения и судоремонта. "В среднем на оформление разрешения на переработку у нас уходит 28-30 дней. Последнее судно, мы это считаем большим достижением, обработано было за 20 дней", - рассказал генеральный директор ОАО"Слип" Пётр Шуреков.
Желание предприятий провести иностранные суда на ремонт в астраханские доки по упрощённому порядку - так называемый "Зелёный коридор" - сегодня наталкивается на непреодолимые препятствия. Правом убрать их наделён только центральный аппарат Федеральной таможенной службы.
Предположительно, в марте 2007 года такими полномочиями будут наделяться конкретные таможни. В том числе и Астраханская. Но уже сейчас таможенники готовы идти на контакт.
"Давайте практику 30-дневного применения пересмотрим. Мы снизим срок прохождения документов", - заявил начальник Южного таможенного управления Федеральной таможенной службы России Игорь Литвинов.

(Regnum 19.12.06)

См. также в разделе "Региональные новости"

< Состоялось заседание Ассоциации судостроителей Астраханской области.
< Таможенники готовы пойти навстречу астраханским судостроителям, упростив проход иностранных судов на ремонт в астраханские доки.


7 декабря последний из судов снабженцев ледокольного класса "Pacific Enterprise", построенный совместно компаниями PRISCO и Rieber Shipping Company, прибыл на Сахалин.

Обновление флота российскими компаниями

7 декабря последний из судов снабженцев ледокольного класса "Pacific Enterprise", построенный совместно компаниями PRISCO и Rieber Shipping Company, прибыл на Сахалин.

8 декабря в порту состоялось освящение ледокола и торжественная передача его фрахтователю. Как подчеркнул генеральный директор СП "Приско-Свайе" Саймон Бэннет, он очень доволен, что контракт по постройке трех ледоколов выполнен точно в срок - до конца 2006 г.
На Сахалине уже работают "Pacific Endevour" и "Pacific Endurance" такого же класса. Длина судна 91,5 м, ширина - 19 м, грузоподъемность - 4 тыс. 482 тонны. Основное предназначение - обеспечение нефтегазовых проектов как в летний, так и в зимний периоды. Даже при толщине сплошного льда до 1,5 м ледоколы способны двигаться со скоростью 3-5 узлов. Для работы в зимних условиях они оборудованы системой антиобледенения. Суда также оснащены новейшей компьютерной системой управления и контроля работы всех механизмов, уникальным движительным комплексом "Аквамастер", который обеспечивает высокую ледокольную проходимость, а также системой динамического позиционирования DP-2 и активной системой снижения качки.

Для справки: Название компании: Приморское морское пароходство (ПМП), ОАО Адрес: 692900, РФ, Приморский край, г.Находка, Административный городок, 4 Телефоны: (4236) 694505 (4236) 644429 Факсы: (4236) 694575 E-Mail: psc@prisco.ru Web: http://www.prisco.ru Руководитель: Поправко Сергей Геннадьевич

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Обновление флота российскими компаниями"

< 7 декабря последний из судов снабженцев ледокольного класса "Pacific Enterprise", построенный совместно компаниями PRISCO и Rieber Shipping Company, прибыл на Сахалин.
< Группа компаний ОАО "Совкомфлот" успешно завершила переговоры с японским банком Sumitomo Mitsui Banking Corporation и голландским банком FORTIS о предоставлении кредита на сумму $70 млн.


Группа компаний ОАО "Совкомфлот" успешно завершила переговоры с японским банком Sumitomo Mitsui Banking Corporation и голландским банком FORTIS о предоставлении кредита на сумму $70 млн.

Обновление флота российскими компаниями

Группа компаний ОАО "Совкомфлот" успешно завершила переговоры с японским банком Sumitomo Mitsui Banking Corporation и голландским банком FORTIS о предоставлении кредита на сумму $70 млн.

Соответствующее кредитное соглашение было подписано 18 декабря с.г. в Париже.
Цель кредита – финансирование приобретения группой компаний ОАО "Совкомфлот" двух судов газовозов LNG – SCF Polar и SCF Arctic.
Таким образом, "Совкомфлот" завершил оформление сделки по приобретению у компании BG двух газовозов.
С приобретением танкеров-газовозов SCF Polar и SCF Arctic группа компаний ОАО "Совкомфлот" стала независимым коммерческим и техническим оператором в области морской транспортировки сжиженного природного газа.
Оба суда находятся в долгосрочном чартере у крупнейшей испанской газовой компании Gas Natural, и их приобретение вместе с действующим чартером позволяет войти в долгосрочные отношения с одним из крупнейших операторов рынка СПГ
Размер и ледовый класс судов делает возможным их последующее использование для обслуживания проектов российского СПГ
ОАО "Совкомфлот" - крупнейший национальный морской перевозчик. Владеет флотом в размере 57 судов суммарным дедвейтом свыше 4,3 млн.тонн. Компания специализируется на морской транспортировке энергоносителей. Из общего числа судов – 46 танкеры и газовозы суммарным дедвейтом свыше 4,2 млн.тонн. Все танкеры компании имеют двойной корпус, средний возраст нефтеналивного флота менее 5 лет – один из лучших показателей в международном судоходстве.

Для справки: Название компании: Совкомфлот, современный коммерческий флот, ОАО Регион: Москва Адрес: 121165, Россия, Москва, Дунаевского ул., 7 Телефоны: (495)9261434 (495)9261850 (495)9261647 Факсы: (495)9261434 (495)9261850 (495)9261647 E-Mail: moscow@sovcomflot.ru Web: http://www.sovkomflot.com/rus/ Руководитель: Франк Сергей Оттович Описание: Представительство ОАО "Совкомфлот" в Санкт-Петербурге: 193036, Жуковского ул., д. 63, Офис 122, Телефон: +7(812)324-7264: Факс: +7(812)324-7263; Email: anemenko@sovkomflot.com

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Обновление флота российскими компаниями"

< 7 декабря последний из судов снабженцев ледокольного класса "Pacific Enterprise", построенный совместно компаниями PRISCO и Rieber Shipping Company, прибыл на Сахалин.
< Группа компаний ОАО "Совкомфлот" успешно завершила переговоры с японским банком Sumitomo Mitsui Banking Corporation и голландским банком FORTIS о предоставлении кредита на сумму $70 млн.


ОАО "Херсонский судостроительный завод" в 2006 г.намерен увеличить объем производства на 57,5%, а в следующем — на 50%.

Зарубежные новости

ОАО "Херсонский судостроительный завод" в 2006 г.намерен увеличить объем производства на 57,5%, а в следующем — на 50%.

"В нынешнем году ставим задачу выполнить план на 200 млн. грн., а в следующем — на 300 млн. грн. Через 5 лет нарастим объемы производства до 750 млн. грн.", — уверен г-н Федин.
Гендиректор сообщил, что портфель заказов на 2007 г. сформирован на 90%, в частности, заключены договора о долгосрочном сотрудничестве с норвежскими компаниями Kleven MaritimeA.S. и Aker. Он добавил, что еще одним клиентом компании станет норвежская фирма Myklebust ProjectA.S., для которой завершается строительство первого из серии рефрижераторов, а всего в работе находятся три рефрижератора и судно-снабженец для разных заказчиков.
По его словам, рассматриваются планы создания судостроительной корпорации и покупки новых судостроительных мощностей не только в Украине, но и за рубежом.
Справка:
Херсонский судостроительный завод — одно из крупнейших судостроительных предприятий Украины. ФГИ в июле 2004 г. по итогам конкурса продал 83,61% акций предприятия ООО "Евроресурс" (Киев) за 52,17 млн. грн., а в апреле этого года еще 8,7% его акций было продано на бирже за 4,54 млн. грн.
Завод в 2005 г. увеличил чистый доход от реализации продукции на 4% — до 137,211 млн. грн., а его чистая прибыль составила 2,42 млн. грн. по сравнению с 0,15 млн. грн. убытков годом ранее

(Украина Промышленная 01.12.06)

См. также в разделе "Зарубежные новости"

< ОАО "Херсонский судостроительный завод" в 2006 г.намерен увеличить объем производства на 57,5%, а в следующем — на 50%.
< Под техническим наблюдением Российского морского регистра судоходства в Турции по заказу судоходной компании "ALBROS" строится судно AZOV CONFIDENCE, предназначенное для транспортировки генеральных, навалочных, лесных, зерновых и крупногабаритных грузов, контейнеров.


Под техническим наблюдением Российского морского регистра судоходства в Турции по заказу судоходной компании "ALBROS" строится судно AZOV CONFIDENCE, предназначенное для транспортировки генеральных, навалочных, лесных, зерновых и крупногабаритных грузов, контейнеров.

Зарубежные новости

Под техническим наблюдением Российского морского регистра судоходства в Турции по заказу судоходной компании "ALBROS" строится судно AZOV CONFIDENCE, предназначенное для транспортировки генеральных, навалочных, лесных, зерновых и крупногабаритных грузов, контейнеров.

Это второе судно серии из пяти многоцелевых сухогрузных судов дедвейтом 8023 т. Первое судно, AZOV CONCEPT, было сдано в эксплуатацию летом этого года. Уникальность проекта состоит в том, что суда этой серии могут эксплуатироваться как в открытом море, так и на мелководье.
Максимальный дедвейт при осадке 4,77 м. - 8023 т, при осадке 4,5 м - 7400 т. Судно имеет четыре трюма общим объемом 10930 мкуб.
В настоящее время значительно увеличился объем грузоперевозок через мелководные порты Азовского моря. Суда данного проекта, приспособленные к условиям эксплуатации в регионе средиземноморского бассейна, представляют большой интерес для судовладельцев. Суда строятся в соответствии с требованиями правил Российского морского регистра судоходства, позволяющими количественно оценить величину риска для человека, объекта, окружающей среды и принять меры, направленные на уменьшение степени риска.

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Зарубежные новости"

< ОАО "Херсонский судостроительный завод" в 2006 г.намерен увеличить объем производства на 57,5%, а в следующем — на 50%.
< Под техническим наблюдением Российского морского регистра судоходства в Турции по заказу судоходной компании "ALBROS" строится судно AZOV CONFIDENCE, предназначенное для транспортировки генеральных, навалочных, лесных, зерновых и крупногабаритных грузов, контейнеров.


ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.

Теплоснабжение

ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.

В рамках форума состоялся круглый стол "Тульская область – пилотный регион в период перехода к угольной энергетике" с участием представителей департамента ТЭК Министерства промышленности и энергетики РФ, РАО "ЕЭС России", областной администрации и руководителей энергопредприятий. Темой для обсуждения стали перспективы угольной энергетики в обеспечении надежного и бесперебойного энергоснабжения, новые технологии в добыче, использовании угля и отходов угольного производства. Генеральный директор ОАО "ТГК-4" Кочетков Г.А. выступил с презентацией инвестиционных проектов компании. ТГК-4 планирует на территории Тульской области строительство угольных энергоблоков на Щекинской и Новомосковской ГРЭС, модернизацию теплоснабжения г. Щекино с присоединением к Первомайской ТЭЦ, продолжение работ по внешнему теплоснабжению южной части г. Новомосковска от Новомосковской ГРЭС. Было подчеркнуто, что "в связи с прогнозируемым дефицитом природного газа увеличение производства электроэнергии возможно за счет ее выработки на современных угольных электростанциях".
По итогам круглого стола подписан Меморандум "О намерениях по реализации проектов строительства новых угольных электростанций на территории Тульской области". Под документом поставили подписи губернатор Тульской области, главы администраций Новомосковского и Щекинского районов, генеральные директора ОАО "ТГК-4", ОАО "Мосбассуголь", ОАО "Инвестиционное энергетическое агентство".
Кроме того, руководство ОАО "ТГК-4" и администрация Тульской области подписали Соглашение о сотрудничестве по развитию энергетического комплекса Тульской области.
ОАО "Территориальная генерирующая компания №4" зарегистрировано 20 апреля 2005г.
Уставный капитал ОАО "ТГК -4" - 13,96 млрд. рублей,47,32% которого принадлежит РАО ЕЭС (в голосующих акциях – 50,01%).
В ОАО "ТГК - 4" входит 11 региональных филиалов: Белгородская региональная генерация, Брянская региональная генерация, Воронежская региональная генерация, Калужская региональная генерация, Курская региональная генерация, Липецкая региональная генерация, Орловская региональная генерация, Рязанская региональная генерация, Смоленская региональная генерация, Тамбовская региональная генерация, Тульская региональная генерация.
В ОАО "ТГК-4" - 25 электростанций, общей установленной электрической мощностью 3329,8 МВт, тепловой – 18 590,5 Гкал/ч, и 7 предприятий тепловых сетей.
Под управлением ТГК-4 находятся региональные сбытовые компании Белгородской, Брянской, Воронежской, Курской, Липецкой, Орловской, Рязанской, Тульской, Смоленской областей.

Для справки: Название компании: Территориальная генерирующая компания №4 (ТГК-4), ОАО Регион: Другие Адрес: 300600, Россия, Тульская обл., г.Тула, ул. Тимирязева, д.99 Телефоны: (0872) 327759 Факсы: (0872) 327744 E-Mail: kochetkov@tula.elektra.ru; Web: http://www.tgk-4.ru Руководитель: Кочетков Геннадий Александрович, генеральный директор

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Теплоснабжение"

< ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.
< ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.
< В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.
< Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.
< Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.


ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.

Теплоснабжение

ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.

5 декабря Великий Новгород с рабочим визитом посетил генеральный директор ОАО "ТГК-2" Андрей Вагнер. Это была уже четвертая поездка Андрея Вагнера после его назначения генеральным директором компании по регионам, входящим в конфигурацию ТГК-2. Ранее он побывал в Архангельской, Костромской и Тверской областях.
В ходе последнего визита Андрей Вагнер встретился с губернатором Новгородской области Михаилом Прусаком, мэром Великого Новгорода Николаем Гражданкиным и их заместителями Сергеем Лобачем и Юрием Чермашенцевым, а также председателем комитета по ценовой и тарифной политике Администрации Новгородской области Николаем Журавским. Одним из главных вопросов, обсуждавшихся на этих встречах, был вопрос о совершенствовании системы теплоснабжения В. Новгорода. Все стороны подтвердили ранее достигнутые договоренности.
Напомним, в июле текущего года Администрация Новгородской области, Администрация В.Новгорода, ОАО "ТГК-2" и инвестиционная компания "Роса Холдинг" подписали соответствующее четырехстороннее соглашение о реализации инвестиционного проекта. Согласно ему, от Новгородской ТЭЦ в левобережную часть Великого Новгорода планируется проложить теплотрассу длиной 8,1 км и смонтировать бойлерную установку тепловой мощностью около 220 Гкал/час для использования резерва тепловой мощности теплоэлектроцентрали и обеспечения городских потребителей, в первую очередь, население, дешевым теплоносителем. Это будет первым этапом реализации проекта.
На втором этапе предполагается строительство внутриквартальных тепловых сетей в левобережной части города и, далее, присоединение к теплоснабжению от Новгородской ТЭЦ потребителей правобережной части. Общая стоимость реализации проекта только в левобережной части В.Новгорода оценивается, минимум, в 623,8 млн. рублей. Основную часть расходов по финансированию берет на себя компания "Роса холдинг", около 20% средств намерена вложить ТГК-2.
Экономическое и техническое обоснование совершенствования системы теплоснабжения Великого Новгорода уже дали эксперты научно-исследовательских институтов. Проект получил одобрение представителя Президента в Северо-Западном федеральном округе Ильи Клебанова.
Андрей Вагнер подчеркнул, что для потребителей оборудование и мощности Новгородской ТЭЦ станут гарантом надежного и бесперебойного теплоснабжения. А самое главное, стоимость тепловой энергии, вырабатываемой теплоэлектростанцией, будет значительно дешевле, чем тепло, производимое на локальных котельных.
Визит генерального директора ТГК-2 в Великий Новгород завершился на самой станции, где генеральный директор был представлен сотрудникам Новгородского Управления ТГК-2 и провел рабочее совещание.
В настоящее время Новгородская ТЭЦ, управляемая ТГК-2, снабжает паром и горячей водой пять промышленных потребителей, в том числе, крупное химическое предприятие – ОАО "Акрон".
"Территориальная генерирующая компания N2" создана в феврале 2005 года. Генеральным директором компании является Андрей Вагнер. С 1 июля 2006 г. ТГК-2 ведет операционную деятельность как единая компания. В конфигурацию ТГК-2 входят генерирующие предприятия шести регионов – Архангельской, Вологодской, Костромской, Новгородской, Тверской и Ярославской областей. Под управлением компании находятся 16 ТЭЦ, 8 котельных, 4 предприятия тепловых сетей. Общая установленная электрическая мощность предприятий ТГК-2 - 2423,5 МВт, установленная тепловая мощность – 12 156 Гкал/час.
Кроме того, компания арендует муниципальные и ведомственные котельные в Архангельске, Твери, Конаково и Вышнем Волочке. В доверительном управлении ТГК-2 находятся также ОАО "Архангельская сбытовая компания", ОАО "Костромская сбытовая компания" и ОАО "Тверская энергосбытовая компания".
Уставный капитал ОАО "ТГК-2" составляет 7 117 127 045 рублей и разделен на 700 328 533 458 обыкновенных акций номинальной стоимостью 1 копейка и 11 384 171 043 привилегированных акций номинальной стоимостью 1 копейка.
Крупнейшим акционером компании является РАО "ЕЭС России" - 49,18%.

Для справки: Название компании: Территориальная генерирующая компания № 2 (ТГК-2), ОАО Регион: Другие Адрес: 150040, Россия, г.Ярославль, пр-т Октября, 42 Телефоны: (0852) 721260 Факсы: (0852) 320005 E-Mail: yar@yarene.elektra.ru Web: http://www.tgc-2.ru Руководитель: Андрей Вагнер, генеральный директор

Для справки: Название компании: Роса Холдинг Адрес: 109147 , Москва, Автозаводской проезд, 1 Телефоны: (495)5140657 (доб.218) Факсы: (495)5140657 (доб.217) E-Mail: pr@rosa-holding.ru

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Теплоснабжение"

< ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.
< ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.
< В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.
< Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.
< Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.


В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.

Теплоснабжение

В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.

Строительство тепломагистрали позволит увеличить отпуск тепла и обеспечить теплоэнергией новых потребителей. Кроме этого, повысится надежность теплоснабжения заселенных новостроек района.
Строительство теплотрассы будет идти в два этапа. До конца 2006 года теплоэнергетики построят первый километр труб - общая стоимость работ более 70 миллионов рублей.
В настоящее время проведены земляные работы и идет монтаж трубопровода, рассказала пресс-секретарь компании Галина Мусияченко. По ее словам, "бесканальная прокладка предварительно изолируемых трубопроводов в пенополимерминеральной изоляции позволит значительно уменьшить тепловые потери и увеличить срок эксплуатации трубопровода".
Строительство теплотрассы идет в соответствии с Соглашением о сотрудничестве в области развития теплоэнергетического комплекса региона, которое подписано между администрациями города, области и "ТГК-4" в июле 2006 года.

Для справки: Название компании: Территориальная генерирующая компания №4 (ТГК-4), ОАО Регион: Другие Адрес: 300600, Россия, Тульская обл., г.Тула, ул. Тимирязева, д.99 Телефоны: (0872) 327759 Факсы: (0872) 327744 E-Mail: kochetkov@tula.elektra.ru; Web: http://www.tgk-4.ru Руководитель: Кочетков Геннадий Александрович, генеральный директор

(Regnum 12.12.06)

См. также в разделе "Теплоснабжение"

< ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.
< ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.
< В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.
< Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.
< Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.


Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.

Теплоснабжение

Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.

В Нарьян-Маре состоялась рабочая встреча между Администрацией Ненецкого автономного округа (НАО) и ОАО "Территориальная генерирующая компания" (ТГК-2). В ней приняли участие вице-губернатор НАО Леонид Тропко и директор Центра управления проектами ТГК-2 Вячеслав Алексеев. По итогам встречи сторонами был подготовлен проект Соглашения о взаимодействии в процессе совершенствования и развития энергообеспечения Ненецкого автономного округа. Как ожидается, оно будет подписано до конца текущего года.
- Ненецкий автономный округ - перспективный район с точки зрения развития нефтегазовой промышленности. Руководство региона всерьёз озабочено проблемой совершенствования собственной энергосистемы с тем, чтобы обеспечить промышленность и социальную сферу теплом и электричеством, - прокомментировал итоги прошедшей встречи директор Центра управления проектами ТГК-2 Вячеслав Алексеев. Он отметил, что общая цель участников соглашения состоит в своевременном создании задела энергомощностей для экономического роста региона.
Еще в августе после технического совещании, проходившего под председательством полпреда Президента РФ в Северо-западном федеральном округе Ильи Клебанова, ТГК-2 вошла в состав рабочей группы для разработки программы совершенстования системы энергообеспечения округа. Специалистами компании за прошедшее время были проведены обследования объектов тепло- и электроэнергетики округа, даны рекомендации по развитию энергосистемы региона, представлен план мероприятий. Администрация НАО, в свою очередь, разместила в специализированных организациях заказ на разработку технико-экономического обоснования проектов строительства новых энергомощностей.
После получения ТЭО будут обсуждаться сроки строительства новых объектов и источники их финансирования. В ТГК-2 планируют начать сотрудничество с Администрациями НАО и города Нарьян-Мар с принятия в аренду городских котельных, тепловых сетей и электростанции. В компании уверены, что её кадровый и технический потенциал позволят поднять эффективность управления энергосистемой округа на качественно новый уровень.

Для справки: Название компании: Территориальная генерирующая компания № 2 (ТГК-2), ОАО Регион: Другие Адрес: 150040, Россия, г.Ярославль, пр-т Октября, 42 Телефоны: (0852) 721260 Факсы: (0852) 320005 E-Mail: yar@yarene.elektra.ru Web: http://www.tgc-2.ru Руководитель: Андрей Вагнер, генеральный директор

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Теплоснабжение"

< ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.
< ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.
< В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.
< Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.
< Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.


Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.

Теплоснабжение

Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.

Об этом сообщает пресс-служба администрации Дзержинска.
Также на заседании Думы был одобрен инвестпроект МУП ВКХ "Исток" по развитию системы водоснабжения и водоотведения Дзержинска.
Благодаря этим программам в городе будут проведены ряд первоочередных технических мероприятий по обеспечению надежного и качественного теплоснабжения многоэтажных зданий (выше шести этажей) и бесперебойной подачи холодной воды.
Кроме того, депутаты на заседании согласовали назначение с 11 января 2007 года заместителем мэра Дзержинска по ЖКХ и строительству Андрея Астаськова.

Для справки: Название компании: Дзержинская ТЭЦ, ОАО Адрес: 606025, Дзержинск, Циолкоского,47 Факсы: (8313)279308 E-Mail: zhel@dzry.nne.elektra.ru

Для справки: Название компании: Исток, МУП ВКХ Адрес: Нижегоодская область, Дзержинск, пр.Дзержинского, 43 Вид деятельности: Водоснабжение Телефоны: (8313)259941

(НИА Нижний Новгород 21.12.06)

См. также в разделе "Теплоснабжение"

< ОАО "ТГК-4" представило свои инвестиционные проекты на первом Тульском экономическом форуме.
< ОАО "ТГК-2" и ООО "РОСА" Санкт-Петербург" инвестируют в развитие Новгородской ТЭЦ 620 млн руб.
< В филиале ОАО "ТГК-4" "Курская региональная генерация" начаты работы по реконструкции тепломагистрали с увеличением протяженности трубопровода большого диаметра в Юго-западном районе Курска.
< Администрация Ненецкого автономного округа и ОАО "ТГК-2" подготовили проект Соглашения о развитии энергообеспечения региона.
< Городская Дума Дзержинска одобрила инвестиционную программу ОАО "Дзержинская ТЭЦ" по развитию сетей и объектов теплоснабжения города.


ООО "КЭСК-Мультиэнергетика" и ОАО "Свердловские коммунальные системы" уведомили администрацию Краснотурьинска об отказе от заключения договора на право аренды инженерных сооружений и коммуникаций теплоснабжения, водоснабжения и водоотведения города.

Новости о компании Российские коммунальные системы

ООО "КЭСК-Мультиэнергетика" и ОАО "Свердловские коммунальные системы" уведомили администрацию Краснотурьинска об отказе от заключения договора на право аренды инженерных сооружений и коммуникаций теплоснабжения, водоснабжения и водоотведения города.

КЭСК-Мультиэнергетика подавала заявку на право аренды как электросетевого комплекса, так и инженерных сооружений и коммуникаций теплоснабжения, водоснабжения и водоотведения. Однако администрация города право аренды электросетевого комплекса отдала другой компании.
ООО "КЭСК-Мультиэнергетика" придерживается принципа комплексного подхода в энергоснабжении территорий. В данном случае этот принцип был нарушен. В сложившейся ситуации неизбежно возникающие убытки пришлось нести либо населению города, что, по мнению руководителей компании, категорически неприемлемо, либо компании. Поэтому после экономического анализа руководством ООО "КЭСК-Мультиэнергетика" и ОАО "Свердловские коммунальные системы" принято решение об отказе от права аренды инженерных сооружений и коммуникаций теплоснабжения, водоснабжения и водоотведения города в отрыве от других видов энергоснабжения.
ООО "КЭСК-Мультиэнергетика" - энергосбытовая компания, наряду с ОАО "Свердловские коммунальные системы", ОАО "Региональная сетевая компания", ЕФ ООО "Комплексный расчетный центр", ООО "Региональная теплоснабжающая компания", ЗАО "Комэнерго" находится в процессе реорганизации в связи со слиянием бизнеса КЭС-Холдинга в сфере ЖКХ с бизнесом Российских коммунальных систем. Работает в 40 городах, договора заключены с 460 000 абонентов.

Для справки: Название компании: Свердловские коммунальные системы Адрес: 620075 г. Екатеринбург, ул.Амудсена, д.56-а, 2 этаж Вид деятельности: Энергоснабжение, теплоснабжение Телефоны: (343)2677735 E-Mail: info@sks-ural.com Web: http://www.sks-ural.ru

(Regnum 20.12.06)

См. также в разделе "Новости о компании Российские коммунальные системы"

< ООО "КЭСК-Мультиэнергетика" и ОАО "Свердловские коммунальные системы" уведомили администрацию Краснотурьинска об отказе от заключения договора на право аренды инженерных сооружений и коммуникаций теплоснабжения, водоснабжения и водоотведения города.


В Центральном административном округе Москвы планируется заменить устаревшие системы тепло- и водоснабжения жилых домов.

Региональные новости

В Центральном административном округе Москвы планируется заменить устаревшие системы тепло- и водоснабжения жилых домов.

Согласно постановлению, подписанному мэром столицы Юрием Лужковым, в ходе реконструкции будут заменены устаревшие инженерные системы в жилых домах Тверского района, а также маломощные котельные в этой части города.
Реконструкцию инженерных систем Тверского района намечено завершить к концу 2009 года. В общей сложности из городского бюджета на реконструкцию внутриквартальных систем тепло- и водоснабжения будет направлено 344 миллиона 45 тысяч рублей, на реконструкцию инженерных сетей в жилых домах - еще 91 миллион 700 тысяч рублей.

Для справки: Название компании: Правительство Москвы Регион: Москва Адрес: 125032, Москва, ул. Тверская, д.13 Вид деятельности: Исполнительные органы государственной власти Телефоны: (495)777-77-77 E-Mail: mayor@mos.ru Web: http://www.mos.ru Руководитель: Лужков Юрий Михайлович

(РИА Новости 12.01.07)

См. также в разделе "Региональные новости"

< В Центральном административном округе Москвы планируется заменить устаревшие системы тепло- и водоснабжения жилых домов.
< В Курганской области Внешэкономбанк и Правительство реализуют пилотный проект в теплоэнергетике.


В Курганской области Внешэкономбанк и Правительство реализуют пилотный проект в теплоэнергетике.

Региональные новости

В Курганской области Внешэкономбанк и Правительство реализуют пилотный проект в теплоэнергетике.

Впервые в России на территории Курганской области реализуется пилотный проект государственно - коммерческого партнерства по модернизации коммунальной энергетики (котельных и сетей) в районах Зауралья. Вчера в Варгашинском районе пущен в строй первый объект - котельная, построенная на средства Внешэкономбанка.
В администрации области 1 декабря прошел круглый стол под председательством первого заместителя губернатора А.И. Бухтоярова с участием представителей Внешэкономбанка, членов правительства, представителей районов, где проведен предварительный энергоаудит и которые заявились на участие в программе.
Напомним, что программа реализуется в рамках Соглашения, подписанного 9 октября между Администрацией (Правительством) области, Внешэкономбанком и ЗАО "Тоболэнерго". Со стороны банка планируются инвестиции в коммунальную систему области более 1 миллиарда рублей. Надо отметить, что и "Внешэкономбанк" впервые занимается таким проектом. По строительству и модернизации объектов оператором и заемщиком средств у банка становиться управляющая компания "Тоболэнерго". Районные коммунальные предприятия исключаются из проекта, т.к. являются в большинстве своем финансово несостоятельными. Объекты коммунальной инфраструктуры планируется передать в эксплуатацию к "Тоболэнерго".
Модернизация котельных и сетей крайне необходима области. По словам Александра Бухтоярова, нынешнее состояние этих объектов, многие из которых построены и не ремонтировались более 40 лет, может привести к серьезным срывам, и такие горькие уроки Курганская область уже проходила. Денег в муниципальных бюджетах хватает только латание дыр, координально проблема не решалась годами. Поэтому помощь инвесторов - реальная возможность улучшения положения, гарантия тепла в домах зауральцев.
- Сегодня сделан первый шаг на ту "лестницу", на которую мы должны подняться благодаря проекту, - отметил первый заместитель губернатора Александр Бухтояров, - объекты коммунальной энергетики в районах требуют принципиальных улучшений, и объединив усилия органов власти и коммерческих структур мы сможем устранить проблему.
Надо отметить, что в данном проекте большая ответственность возлагается и на население области. Дело в том, что инвестиции банк вкладывает при условии возврата средств. Без четкой оплаты тепла со стороны зауральцев невозможно рассчитаться с инвесторами. Поэтому участники круглого стола призвали через СМИ жителей области не допускать задержек платежей и не копить долги. От сознательности зауральцев будет зависеть станет ли тепло в их домах.
В совещании приняли участие представители Внешторгбанка (г. Москва): Шевченко Владимир Алексеевич, советник Президента Внешэкономбанка, Алла Леонидовна Миронова, советник по инвестициям Внешэкономбанка

Для справки: Название компании: Внешэкономбанк Регион: Москва Адрес: 107996, Москва, Академика Сахарова просп., д. 9 Вид деятельности: Банки Российской Федерации Телефоны: (495)208-46-93, 204-69-55 Факсы: (495)975-21-34 E-Mail: press@veb.ru Web: http://www.veb.ru Руководитель: Дмитриев Владимир Александрович, руководитель; Никитина Светлана Анатольевна, руководитель пресс-службы - пресс-секретарь.

Для справки: Название компании: Тоболэнерго, ЗАО Адрес: Курган, Володарского, 57 Телефоны: (3522)461905

(INFOLine, ИА (по материалам Администрации) 01.12.06)

См. также в разделе "Региональные новости"

< В Центральном административном округе Москвы планируется заменить устаревшие системы тепло- и водоснабжения жилых домов.
< В Курганской области Внешэкономбанк и Правительство реализуют пилотный проект в теплоэнергетике.


Кольская ГМК планирует построить в Мурманской области несколько котельных, использующих альтернативное мазуту топливо.

Новости строительства и реконструкции котельных

Кольская ГМК планирует построить в Мурманской области несколько котельных, использующих альтернативное мазуту топливо.

Представители Кольской горно-металлургической компании для администрации Мурманской области провели презентацию энергетического проекта, который заключается в строительстве котельных, использующих альтернативное мазуту топливо.
Речь идет о строительстве котельных на угле и водноугольной смеси. Опыт строительства водноугольных котельных взят в Китае и уже реализовывается в поселке Енском.
В департаменте строительства и ЖКХ Мурманской области нам сообщили, что строительство новой котельной завершится марте 2007 года, и в дальнейшем ГМК планирует построить в Мурманской области от трех до пяти котельных. В первую очередь - для решения топливных проблем Заполярного и Никеля.
Следующая, самая мощная котельная, появится в Мончегорске. На реализацию задуманного ГМК планирует выделить 1,15 миллиарда рублей. По оценке специалистов, все расходы должны окупиться уже через пять лет. Первые угольные котельные в Заполярном и Никеле должны заработать в 2009 году.

Для справки: Название компании: Кольская ГМК, ОАО Адрес: 184507, Мурманская обл., г. Мончегорск-7 Вид деятельности: Никель первичный по маркам, порошок никелевый карбонильный, дробь никелевая карбонильная и катоды литиевые Телефоны: (81536)79986, (81536)77201, (81536)77207 Факсы: (81536)79986

(Мурманский бизнес-портал 07.12.06)

См. также в разделе "Новости строительства и реконструкции котельных"

< Кольская ГМК планирует построить в Мурманской области несколько котельных, использующих альтернативное мазуту топливо.
< Администрация Гагинского района (Нижегородская область) 31 января 2007 года проведет конкурс на право заключения муниципального контракта на выполнение рабочего проекта школы на 500 учащихся в селе Гагино.
< В Читинской области ликвидируют мазутные котельные.


Администрация Гагинского района (Нижегородская область) 31 января 2007 года проведет конкурс на право заключения муниципального контракта на выполнение рабочего проекта школы на 500 учащихся в селе Гагино.

Новости строительства и реконструкции котельных

Администрация Гагинского района (Нижегородская область) 31 января 2007 года проведет конкурс на право заключения муниципального контракта на выполнение рабочего проекта школы на 500 учащихся в селе Гагино.

Согласно сообщению на сайте правительства Нижегородской области, на эти цели из муниципального бюджета планируется выделить 3 млн. 679,998 тыс. рублей
По условиям контракта рабочий проект должен быть выполнен до 1 мая 2007 года.
Гарантией качества является проведение экспертизы Госстроя.
Рабочий проект должен включать в себя школу общей площадью 10,446 тыс. кв. м, котельную, производительностью 1,63 Гкал/час и 2 пожарных резервуара емкостью 100 куб. м каждый.

Для справки: Название компании: Администрация Гагинского района Нижегородской области Адрес: 607870, Нижегородская область, г. Гагино, Коммунистическая ул., д. 14 Телефоны: (8295)21880, (8295)21482 Факсы: (8295)21580, (8295)22100 E-Mail: official@adm.gag.nnov.ru

(НТА-Приволжье 19.12.06)

См. также в разделе "Новости строительства и реконструкции котельных"

< Кольская ГМК планирует построить в Мурманской области несколько котельных, использующих альтернативное мазуту топливо.
< Администрация Гагинского района (Нижегородская область) 31 января 2007 года проведет конкурс на право заключения муниципального контракта на выполнение рабочего проекта школы на 500 учащихся в селе Гагино.
< В Читинской области ликвидируют мазутные котельные.


В Читинской области ликвидируют мазутные котельные.

Новости строительства и реконструкции котельных

В Читинской области ликвидируют мазутные котельные.

В 2006 году в Читинской области за счёт средств областного и муниципальных бюджетов в коммунальную отрасль вложено около 370 млн. рублей. 18 декабря на пресс-конференции, посвящённой реализации национального проекта "Доступное жильё - гражданам России", об этом заявил заместитель губернатора, председатель комитета инвестиционной политики и развития инфраструктуры Анатолий Серёгин.
По словам Серёгина, из указанной суммы 366 млн. рублей пришлось на долю областного бюджета, 4 млн. рублей - на долю муниципальных. На реализацию подпрограммы по модернизации объектов коммунальной инфраструктуры по объектам Читинской области из федерального бюджета поступило 133 600 000 рублей. Большая их часть - 113 600 000 рублей пришлась на реконструкцию теплоснабжения города Борзя, в городе Хилок на реконструкцию котельной потратили 20 млн. рублей. Из областного бюджета на эти 2 объекта выделено 37 500 000 рублей. В 2007 году финансирование модернизации 5 объектов за счёт федерального бюджета составит 195 180 000 рублей. Софинансирование из областного бюджета составит 50 млн. рублей.
Серёгин отметил, что благодаря проведённой работе ситуацию в городе Борзя, который в каждом отопительном сезоне фигурировал в сводках МЧС, удалось стабилизировать. При этом остаётся нерешённой проблема микрорайона Барнаул, брошенного военными. Есть проблемы в другом крупном городе - Петровск-Забайкальский, где несколько лет назад сдана в эксплуатацию современная котельная и теплосети. По словам Серёгина, в городе необходимо увеличивать число абонентов теплосетей с тем, чтобы не допустить роста тарифов. Ещё одна проблема, решением которой администрация области в 2007 году намерена заниматься предметно, - модернизация котельных, которые отапливаются крайне дорогим мазутом. Таких котельных в регионе 5. Уже принято решение об установке взамен мазутных котельных модульных котельных на твёрдом топливе в посёлках Атамановка, Забайкальск, Даурия и Песчанка.

(Regnum 18.12.06)

См. также в разделе "Новости строительства и реконструкции котельных"

< Кольская ГМК планирует построить в Мурманской области несколько котельных, использующих альтернативное мазуту топливо.
< Администрация Гагинского района (Нижегородская область) 31 января 2007 года проведет конкурс на право заключения муниципального контракта на выполнение рабочего проекта школы на 500 учащихся в селе Гагино.
< В Читинской области ликвидируют мазутные котельные.


Администрация Ставрополя намерена направить $183,6 млн на реализацию проекта "Ставропольский строительно-энергетический комплекс".

Строительство малых теплоэлектростанций

Администрация Ставрополя намерена направить $183,6 млн на реализацию проекта "Ставропольский строительно-энергетический комплекс".

Представитель администрации пояснил, что проект позволит снизить стоимость возводимого в Ставрополе жилья.
"Несмотря на предельную прагматичность и ориентацию на собственные силы, проект нуждается в различных мерах государственной, административной и нормативно-правовой поддержки. Поэтому администрация Ставрополя рассчитывает, что разработанная городом программа получит статус пилотного муниципального проекта в составе приоритетного нацпроекта "Доступное и комфортное жилье - гражданам России", - отметил он.
"Такой подход позволил бы эффективно сочетать частные инвестиции и бюджетное субсидирование, а также использовать для обеспечения проекта местные ресурсы и залоги, что приведет к образованию особой экономической зоны", - пояснил собеседник агентства.
Власти города рассчитывают также на уменьшение финансовых потерь муниципального бюджета, увеличение товарных инвестиций в городское хозяйство и снижение риска техногенных катастроф за счет повышения надежности систем энергоснабжения.
Представитель администрации сообщил, что инвестиционная фаза проекта рассчитана на 74 месяца.
"Частные инвестиции в объеме приблизительно $97,2 млн (их сумма еще уточняется) будут привлекаться в форме кредитной линии, револьверных кредитов с переходящим обеспечением, сделок с ценными бумагами, а также товарного кредитования и лизинга оборудования", - сказал он.
Проект предусматривает строительство в Ставрополе индивидуальных домов из ячеистого бетона, что позволит снизить себестоимость жилья на 28% по отношению к жилым домам, сооружаемым из кирпича. С этой целью в Ставрополе планируется построить завод для производства конструкций и изделий из ячеистого газобетона годовой мощностью 270 тыс. тонн и окупаемостью 4 года.
"Изделия из ячеистого газобетона позволят экономить не менее $20 на 1 квадратном метре стенового ограждения высотных домов и $60 - на 1 квадратном метре при малоэтажном строительстве. При этом улучшится качество возводимого жилья", - подчеркнул представитель администрации.
В дальнейшем в Ставрополе планируется наладить производство суперкомпозитных материалов, железобетонных изделий, объемно-модульного домостроения и сопутствующих коммерчески эффективных производств, в том числе по переработке твердых бытовых отходов.
Модернизация энергокомплекса города предусматривает строительство автономных когенерационных мини-ТЭЦ мощностью 29,6 МВт.
По словам собеседника агентства, проект не ограничится застройкой только городской территории - планируется, что продукция строительно- энергетического комплекса будет поставляться в районы Ставропольского края, а также распространяться по всему Северному Кавказу.

(Интерфакс 05.12.06)

См. также в разделе "Строительство малых теплоэлектростанций"

< Администрация Ставрополя намерена направить $183,6 млн на реализацию проекта "Ставропольский строительно-энергетический комплекс".
< Правительство Удмуртии утвердило победителей конкурса инвестиционных проектов на право получения налоговых льгот по налогу на прибыль и на имущество организаций.


Правительство Удмуртии утвердило победителей конкурса инвестиционных проектов на право получения налоговых льгот по налогу на прибыль и на имущество организаций.

Строительство малых теплоэлектростанций

Правительство Удмуртии утвердило победителей конкурса инвестиционных проектов на право получения налоговых льгот по налогу на прибыль и на имущество организаций.

Этот конкурс проводится в Удмуртии с 2004 года; в этом году победителями стали 10 предприятий.
За время выхода предприятий на окупаемость республика недополучит 22 млн рублей по налогу на прибыль и 52 млн. рублей - по налогу на имущество. Однако благодаря этому в республике будет создано 314 рабочих мест, сохранено - 1839. Всего в виде инвестиций на реализацию проектов будет привлечено 1,1 млрд рублей инвестиций, бюджетный эффект для республики за время реализации проектов превысит 330 млн рублей.
Как заявил на заседании президиума председатель правительства Юрий Питкевич, "Все проекты - живые, сложные в реализации, но нужные для республики".
Итак, в список лучших попали проекты организаций: "Цех по производству хлебобулочных и мелкоштучных изделий" ОАО "Ижевский хлебозавод № 3", "Организация кафе" ООО "Шабердинский мясоперерабатывающий комплекс", "Внедрение энергосберегающих технологий в Удмуртской Республике" ООО "Агентство по инвестициям и лизингу", "Организация производства CADP на ЗАО "Рестер" ЗАО "Рестер", "Разработка твердотельного волнового гироскопа "ТВГ" ОАО "Ижевский электромеханический завод "Купол", "Повышение производительности и техническое перевооружение Глазовского комбикормового завода" ООО "Глазовский комбикормовый завод", "Модернизация стекольного производства" ОАО "Факел", "Создание участка изготовления командно-штабных машин на базе колёсной и гусеничной техники" ОАО "Сарапульский радиозавод", "Реконструкция системы теплоснабжения привокзального района города Ижевска с устройством мини-ТЭЦ" МУП города Ижевска "Горкоммунтеплосеть", "Расширение производства медицинской техники" ОАО "Завод медицинской техники".
Больше всего инвестиций привлекут проекты по строительству цеха по производству хлебобулочных изделий (204 млн руб), реконструкция системы водоснабжения (399,2 млн руб), внедрение энергосберегающих технологий (291 млн руб).

Для справки: Название компании: Горкоммунтеплосеть, МУП Адрес: 426063, Ижевск, ул. Восточная, 42 Телефоны: (3412) 761155 Факсы: (3412) 760981 Руководитель: Щиголев Дмитрий Петрович

(Regnum 19.12.06)

См. также в разделе "Строительство малых теплоэлектростанций"

< Администрация Ставрополя намерена направить $183,6 млн на реализацию проекта "Ставропольский строительно-энергетический комплекс".
< Правительство Удмуртии утвердило победителей конкурса инвестиционных проектов на право получения налоговых льгот по налогу на прибыль и на имущество организаций.


Архангельская область стала первой в России, где появились котельные, работающие на биотопливе.

Новости котельного оборудования

Архангельская область стала первой в России, где появились котельные, работающие на биотопливе.

Два подобных сооружения, для которых в качестве топлива используются кородревесные отходы, ввели в эксплуатацию в городе Онеге.
"В промышленной зоне города запущена в режим пусконаладки мощная отопительная котельная, которая обеспечивает теплом и горячей водой весь жилфонд. Пуск этой котельной позволит существенно улучшить экологическую обстановку в городе и стабилизировать теплоснабжение, ставшее в последние годы довольно проблематичным", — сообщил пресс-секретарь района Иван Синицын.
Финская котельная с высокой степенью автоматизации мощностью 43 МВт построена также впервые в России. В качестве топлива используется кора, получающаяся от окорки пиловочника, опилок и других отходов лесопиления.
Общая стоимость проекта составила более 200 миллионов рублей. Часть затрат удастся компенсировать за счет иностранных инвестиций в рамках Киотского протокола. Кстати, это будет первый в России опыт привлечения средств, в рамках этого известного международного экологического соглашения. Полностью котельная будет введена в эксплуатацию в январе 2007 года.
Вторая новая котельная отапливает Онежскую Центральную районную больницу. Здесь установлены четыре белорусских котла, работающих также на кородревесных отходах, мощностью по 2 МВт каждый. В перспективе котельная будет отапливать не только комплекс зданий Онежской ЦРБ, но и расположенную неподалеку школу, а также многоквартирные дома микрорайона Хохлинка.
По словам Ивана Синицына, реализация этого проекта позволит использовать одну котельную, работающую на отходах лесопиления, вместо двух работающих на угле. Тем самым снизится себестоимость вырабатываемой тепловой энергии.
В реконструкции этой котельной участвует международная организация Экологическая финансовая корпорация северных стран" НЭФКО, которая занимается финансированием проектов экологической направленности. Участвуют в работе этой некоммерческой организации Дания, Финляндия, Исландия, Швеция и Норвегия.
Общая сумма заимствований составила 9,5 миллионов рублей, возвращать деньги можно постепенно — до 2010 года. Остальную часть средств на реконструкцию котельной выделили районный и областной бюджеты. Новые котлы уже установлены, два из них запущены в работу с началом отопительного сезона. В проект областной программы капитальных вложений заложено 7 миллионов рублей для строительства тепловых сетей между котельными Онежской ЦРБ, школы №4 и городской бани. Остальные локальные котельные Онеги уже переведены на дрова.

(Regnum 19.12.06)

См. также в разделе "Новости котельного оборудования"

< Архангельская область стала первой в России, где появились котельные, работающие на биотопливе.
< Сосновоборский завод прицепной техники планируют переоборудовать под производство котлов.
< Одной из приоритетных задач компании "Якутскэнерго" является планомерное снижение потребления дизельного топлива, необходимого для выработки электроэнергии в отдаленных поселках.


Сосновоборский завод прицепной техники планируют переоборудовать под производство котлов.

Новости котельного оборудования

Сосновоборский завод прицепной техники планируют переоборудовать под производство котлов.

Об этом на большой пресс-конференции заявил губернатор Красноярского края Александр Хлопонин. По его словам, несмотря на банкротство завода, есть планы по восстановлению градообразующего сосновоборского предприятия, среди них - строительство железной дороги, усиление мощностей вагоноремонтного сектора, а также создание технической базы по производству котлов. " В Красноярске 1 тысяча 447 котельных, которые заказывают котлы в Бийске. Нам нужно создавать собственное производство на территории края. Это можно сделать в Сосновоборске", - сообщил губернатор. Главным тормозом для всех этих планов Хлопонин назвал дороговизну энергетики в Сосновоборске.

Для справки: Название компании: Сибтрал (Красноярский завод прицепной техники) Адрес: 662500, Россия, Красноярский край, г.Сосновоборск, а/я 433 Телефоны: (3912) 553638, (39131) 22763, (3912)21451, (3912)553919, (3912)553706 Факсы: (3912) 553638, (39131) 22763, (3912)21451, (3912)553919, (3912)553706 E-Mail: sibtral@sibtral.krasnoyarsk.su; gribanova@sibtral.krasnoyarsk.su kzap@krasmail.ru; marketing@sibtral Web: http://www.sibtral.ru

(Пресс-Лайн ИА 19.12.06)

См. также в разделе "Новости котельного оборудования"

< Архангельская область стала первой в России, где появились котельные, работающие на биотопливе.
< Сосновоборский завод прицепной техники планируют переоборудовать под производство котлов.
< Одной из приоритетных задач компании "Якутскэнерго" является планомерное снижение потребления дизельного топлива, необходимого для выработки электроэнергии в отдаленных поселках.


Одной из приоритетных задач компании "Якутскэнерго" является планомерное снижение потребления дизельного топлива, необходимого для выработки электроэнергии в отдаленных поселках.

Новости котельного оборудования

Одной из приоритетных задач компании "Якутскэнерго" является планомерное снижение потребления дизельного топлива, необходимого для выработки электроэнергии в отдаленных поселках.

Одной из приоритетных задач компании "Якутскэнерго" является планомерное снижение потребления дизельного топлива, необходимого для выработки электроэнергии в отдаленных поселках, в частности, в пп. Усть-Миль и Исит Усть-Майского района, где будут построены газодизельные электростанции. Одним из решений, на взгляд энергетиков, является выпуск газогенераторной энергоустановки (ГГЭУ) мощностью 100 кВт, испытание опытно-промышленного образца которой недавно успешно прошло в Санкт-Петербурге.
Основным топливом для данной установки, разработанной по заказу якутских энергетиков специалистами Центрального научно-исследовательского дизельного института, является древесина и древесные отходы: щепа, куски, швырок (при этом одновременно прорабатывается и работа ГГЭУ-100 на угле Кангаласского угольного разреза).
Во время испытаний на древесном топливе замещение дизельного топлива синтез-газом на номинальном режиме электроагрегата составило 78%. Энергоустановка обеспечивает требуемые показатели переходного процесса при 100% сбросе и набросе нагрузки.
Данная энергоустановка оснащена пневматической системой регулирования газодизельгенератора, однако, учитывая пожелания заказчика об использовании подобных установок в составе многоагрегатных мини-ТЭЦ, где необходимо обеспечить параллельную работу нескольких агрегатов, принято решение о применении в этих случаях электронной системы регулирования.
Созданная установка в течение нескольких месяцев останется на площадке ООО "ЦНИДИ" для ее оснащения системами подготовки древесного топлива и автоматизированного управления.

Для справки: Название компании: Центральный научно-исследовательский дизельный институт (ЦНИДИ) Регион: Санкт-Петербург Адрес: 196158, Московское шоссе, 25, корп. 1 Вид деятельности: институты научно-исследовательские Телефоны: (812)3716581 Факсы: (812)3712273 E-Mail: cnidi@rdiesel.spb.ru Web: http://www.cnidi.ru

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости котельного оборудования"

< Архангельская область стала первой в России, где появились котельные, работающие на биотопливе.
< Сосновоборский завод прицепной техники планируют переоборудовать под производство котлов.
< Одной из приоритетных задач компании "Якутскэнерго" является планомерное снижение потребления дизельного топлива, необходимого для выработки электроэнергии в отдаленных поселках.


АЗС могут исключить из законопроекта об обязательном страховании опасных производственных объектов.

Общие новости отрасли

АЗС могут исключить из законопроекта об обязательном страховании опасных производственных объектов.

Страховщики энергично проталкивают через Госдуму закон об обязательном страховании опасных производственных объектов. Новый вид обязательного страхования, прежде всего, коснется предприятий топливно-энергетического комплекса. И у нефтяных магнатов появится прекрасный повод обосновать очередное повышение цен на топливо.
Страховщики надеялись, что им удастся запустить новый федеральный закон "Об обязательном страховании гражданской ответственности за причинение вреда при эксплуатации опасного объекта" с начала 2007 года. Но что-то не заладилось в Государственной думе: нормативный акт никак не может пройти второе чтение, его все время переносят и переносят. Но движущая сила это закона достаточно велика, чтобы сомневаться в его принятии. На рассмотрение в Госдуму законопроект внесли в конце 2005 года депутаты-единороссы. Среди них не случайным образом оказался Александр Коваль — глава Всероссийского союза страховщиков и он же один из авторов закона об ОСАГО.
В новом законе предполагается установить существенно более высокие лимиты ответственности — от 10 млн руб. до 6,5 млрд. От этих сумм и будет рассчитываться стоимость страхового полиса. Тарифы окончательно не определены, их уже более полугода скрупулезно рассчитывает правительство. Известно, что они будут установлены в пределах от 0,01% до 2% — в зависимости от опасности объекта.
Выделяется три категории опасных объектов. Первая — автозаправочные станции (АЗС) и газозаправочные станции, а также базы хранения горюче-смазочных материалов (ГСМ). Во вторую категорию входят предприятия, на которых производятся, используются, перерабатываются, образуются, хранятся, транспортируются или уничтожаются опасные вещества; получаются расплавы черных и цветных металлов и сплавы на основе этих расплавов; ведутся горные работы, работы по обогащению полезных ископаемых, а также работы в подземных условиях. Третья — гидротехнические сооружения.
Страховщики сейчас как раз и спорят о том, какие объекты в какую категорию включить. От этого будут зависеть их будущие доходы, ведь чем выше лимит ответственности и тариф — тем больше страховой сбор.
"Если говорить об АЗС, то их можно безболезненно исключить из законопроекта, и вот почему. Поскольку на АЗС хранится топливо, которое легко воспламеняется, максимум, что может произойти — пожар, который, во всяком случае, не сопровождается выбросом в атмосферу опасных веществ, — объясняет президент страхового холдинга Prime Insurance Никита Исаев. — Кроме того, объем этого топлива не столь большой, как на складах ГСМ, поэтому ущерб третьим лицам и окружающей среде будет меньшим, нежели пожар на нефтеперегонном заводе".
По оценкам Исаева, в зависимости от установленного страхового тарифа велика вероятность того, что розничная цена топлива увеличится на 0,50-0,70 руб. Получается, что в проигрыше окажется конечный потребитель. Изложенное применимо и к газонаполнительным станциям.
Открытым пока остается вопрос по методике расчета возможного ущерба (лимита ответственности), ведь его придется рассчитывать до заключения договора страхования. Разработкой этой методики сейчас занимается МЧС РФ.
В законе заложено неравноправие между физическими и юридическими лицами. Предполагается, что ущерб, нанесенный юридическим лицам, будут возмещать в полном объеме, а обычным гражданам — в сумме не более 600 тыс. руб. И не понятно, в каком размере возмещается ущерб индивидуальному предпринимателю: в ограниченном как физическому лицу, либо в полном — как юридическому.
Педантичные финансисты уже подсчитали, что в стране 250 тыс. опасных объектов и на них можно заработать 23-24 млрд руб. в год.
Причем расходы страховщиков на ведение в этом виде страхования будут существенно ниже, чем, например, по автострахованию, тому же ОСАГО. Ведь для страхования небольшого количества опасных предприятий не нужно развивать розничную сеть продаж полисов, строить центры урегулирования убытков. Иными словами, прибыль страховщиков по страхованию опасных объектов возрастет в десятки раз. Ежегодно страховые компании собирают около 1 млрд руб. по добровольному страхованию гражданской ответственности за причинение вреда при эксплуатации опасного объекта.
Еще одна важная особенность нового закона заключается в том, что расходы по нему предприятия смогут включать в себестоимость. По действующему законодательству они выплачиваются из прибыли. А это существенный сдерживающий момент для предприятий. Никто не хочет платить за страховку из прибыли. Лучше отнести расходы на себестоимость. Во-первых, сумма страховых расходов переносится на цену товара. А во-вторых, снижается база по налогу на прибыль.

(Росбалт 12.12.06)

См. также в разделе "Общие новости отрасли"

< АЗС могут исключить из законопроекта об обязательном страховании опасных производственных объектов.
< МЭРТ согласовал с Минфином и Минпромэнерго документ о дифференциации акцизов на топливо в зависимости от качества.
< Росстат: О динамике цен на бензин автомобильный и ресурсах нефтепродуктов в ноябре 2006 года.


МЭРТ согласовал с Минфином и Минпромэнерго документ о дифференциации акцизов на топливо в зависимости от качества.

Общие новости отрасли

МЭРТ согласовал с Минфином и Минпромэнерго документ о дифференциации акцизов на топливо в зависимости от качества.

Министерство экономического развития и торговли (МЭРТ) РФ концептуально согласовало с Министерством финансов и Министерством промышленности и энергетики (Минпромэнерго) законопроект, вносящий изменения в Налоговый кодекс (НК) РФ с целью дифференциации акцизов на топливо в зависимости от его качества, сообщили РБК в пресс-службе МЭРТ. "В настоящее время МЭРТ проводит работу по определению оптимальной величины дисконта к существующим ставкам акциза на моторное топливо", - отметили в пресс-службе.
Что касается сроков внесения документа в правительство, в министерстве указывают, что это произойдет после того, как будет утвержден техрегламент о требованиях к бензину, дизельному топливу и других горюче-смазочных материалов. Вместе с тем, в МЭРТ считают маловероятным, что это произойдет до конца 2006г.
В пресс-службе Минпромэнерго РБК сообщили, что указанный техрегламент был разработан еще весной 2006г., и его принятие задерживается "по независящим от Минпромэнерго причинам". "Регламент находится в высокой степени готовности, он несколько раз вносился в правительство, и его принятие зависит больше от политических факторов, нежели от каких-либо еще", - отметили в министерстве.
Введение дифференциации акцизов на нефтепродукты в соответствии с требованиями по стандартам "Евро-2" и "Евро-3", а также дифференциации акцизов в зависимости от качества топлива, как ожидается, будет стимулировать инвестиции нефтяных компаний в глубокую переработку.

(Quote 19.12.06)

См. также в разделе "Общие новости отрасли"

< АЗС могут исключить из законопроекта об обязательном страховании опасных производственных объектов.
< МЭРТ согласовал с Минфином и Минпромэнерго документ о дифференциации акцизов на топливо в зависимости от качества.
< Росстат: О динамике цен на бензин автомобильный и ресурсах нефтепродуктов в ноябре 2006 года.


Росстат: О динамике цен на бензин автомобильный и ресурсах нефтепродуктов в ноябре 2006 года.

Общие новости отрасли

Росстат: О динамике цен на бензин автомобильный и ресурсах нефтепродуктов в ноябре 2006 года.

1.В ноябре индекс потребительских цен на бензин автомобильный составил 99,4% (за период с начала года - 111,1%), индекс цен производителей - 96,3% (116,3%).
Динамика потребительских цен и цен производителей на бензин и дизельное топливо приведена ниже:
на конец периода, в процентах

 | К предыдущему месяцу |  |  | Ноябрь 2006г. к
 | июнь | сентябрь | ноябрь | ноябрю 2005г. | декабрю 2005г.
Индекс потребительских цен |  |  |  |  |
на бензин автомобильный | 100,3 | 102,7 | 99,4 | 111,0 | 111,1
в том числе: |  |  |  |  |
марки А-76 (АИ-80 и т.п.) | 100,4 | 102,2 | 99,5 | 110,1 | 110,2
марки АИ-92 (АИ-93 и т.п.) | 100,2 | 103,1 | 99,4 | 111,5 | 111,6
марки АИ-95 и выше | 100,2 | 103,2 | 99,6 | 111,9 | 111,9
на дизельное топливо | 100,2 | 100,8 | 99,9 | 107,3 | 106,8
Индекс цен производителей |  |  |  |  |
на бензин автомобильный | 101,6 | 102,8 | 96,3 | 108,4 | 116,3
в том числе: |  |  |  |  |
марки А-76 (АИ-80 и т.п.) | 101,6 | 101,9 | 96,0 | 112,6 | 117,5
марки АИ-92 (АИ-93 и т.п.) | 101,7 | 104,6 | 96,3 | 97,3 | 113,7
марки АИ-95 и выше | 100,8 | 103,7 | 98,7 | 105,0 | 115,4
на дизельное топливо | 99,3 | 99,2 | 97,0 | 89,1 | 95,7
Справочно Индекс потребительских цен на товары и услуги | 100,3 | 100,1 | 100,6 | 109,0 | 108,2
Индекс цен производителей промышленных товаров | 100,8 | 101,4 | 97,5 | 106,5 | 109,3

В ноябре снижение потребительских цен на бензин автомобильный было отмечено в 44 субъектах Российской Федерации. Самым значительным оно было в Архангельской области - на 5,6%. По сравнению с предыдущим месяцем цены на бензин остались без изменения в 37 субъектах Российской Федерации. Повышение цен на бензин наблюдалось в 7 субъектах, в том числе в Амурской области - на 1,6%.
В Москве потребительские цены на бензин в среднем за месяц снизились на 0,1%. В Санкт-Петербурге цены остались на уровне прошлого месяца.
В ноябре цены производителей на бензин автомобильный снизились на 3,7%. Производство бензина стало дешевле в 9 субъектах Российской Федерации (от 2,2% в Омской области до 10,0% в Республике Татарстан). На уровне октября сохранились цены производителей на автомобильный бензин в 5 субъектах Российской Федерации, а в 5 субъектах отмечено его удорожание (от 0,1% в Пермском крае до 1,9% в Республике Башкортостан).
За период с начала года цены производителей на нефть1) снизились на 10,6%, а тарифы на ее перекачку трубопроводным транспортом выросли на 8,2%.

1) На внутреннем рынке наблюдаются цены на нефть, включая газовый конденсат.
2. В таблице представлены средние потребительские цены и цены производителей на бензин автомобильный, дизельное топливо и нефть по отдельным субъектам Российской Федерации в 2006 году:
на конец периода, рублей за литр
 | Июнь | Сентябрь | Ноябрь | Справочно декабрь 2005г.
Потребительские цены на бензин автомобильный |  |  |  |
марки А-76 (АИ-80 и т.п.) | 14,75 | 15,94 | 15,78 | 14,32
в том числе: |  |  |  |
г.Москва | 15,77 | 16,86 | 16,80 | 15,64
г.Санкт-Петербург | 14,03 | 15,23 | 15,27 | 13,65
Астраханская область | 13,91 | 15,11 | 15,08 | 13,82
Саратовская область | 13,89 | 15,00 | 14,71 | 13,18
Омская область | 14,50 | 16,00 | 16,00 | 14,00
марки АИ-92 (АИ-93 и т.п.) | 17,17 | 18,94 | 18,72 | 16,79
в том числе: |  |  |  |
г.Москва | 17,51 | 19,28 | 19,28 | 17,52
г.Санкт-Петербург | 17,16 | 18,68 | 18,70 | 17,04
Астраханская область | 16,79 | 18,19 | 18,16 | 16,63
Саратовская область | 16,79 | 18,19 | 17,95 | 16,17
Омская область | 17,50 | 19,50 | 19,50 | 16,50
марки АИ-95 и выше | 18,41 | 20,32 | 20,17 | 18,02
в том числе: |  |  |  |
г.Москва | 18,52 | 20,28 | 20,29 | 18,51
г.Санкт-Петербург | 18,47 | 20,04 | 20,10 | 18,18
Астраханская область | 17,83 | 19,69 | 19,72 | 17,76
Саратовская область | 18,02 | 19,70 | 19,45 | 17,37
Омская область | 18,39 | 20,83 | 20,83 | 17,86
на дизельное топливо | 16,54 | 17,20 | 17,09 | 16,05
в том числе: |  |  |  |
г.Москва | 17,11 | 17,80 | 17,79 | 16,42
г.Санкт-Петербург | 17,17 | 17,44 | 17,48 | 16,62
Астраханская область | 15,59 | 16,31 | 16,32 | 15,32
Саратовская область | 14,99 | 16,01 | 15,61 | 14,80
Омская область | 17,20 | 18,00 | 18,00 | 16,20
Цены производителей на бензин автомобильный |  |  |  |
марки А-76 (АИ-80 и т.п.) | 7,79 | 8,67 | 8,10 | 6,45
в том числе: |  |  |  |
г.Москва | 8,37 | 9,26 | 7,99 | 8,24
Ленинградская область | 8,88 | 9,48 | 9,48 | 8,28
Астраханская область | 7,94 | 8,99 | 7,79 | 5,81
Саратовская область | 7,38 | 8,43 | 7,54 | 6,92
Омская область | 7,86 | 8,94 | 7,80 | 6,33
марки АИ-92 (АИ-93 и т.п.) | 8,27 | 9,99 | 8,03 | 6,99
в том числе: |  |  |  |
г.Москва | 8,78 | 10,44 | 7,96 | 9,06
Ленинградская область | 9,50 | 9,99 | 9,99 | 9,35
Астраханская область | 8,30 | 10,67 | 8,27 | 6,73
Саратовская область | 8,66 | 9,55 | 8,40 | 7,64
Омская область | 8,27 | 10,31 | 7,83 | 6,50
марки АИ-95 и выше | 8,60 | 10,32 | 9,13 | 8,02
в том числе: |  |  |  |
г.Москва | 9,61 | 11,07 | 9,16 | 10,00
Ленинградская область | 10,10 | 11,27 | 11,27 | 9,58
Астраханская область | 8,87 | 11,53 | 10,29 | 8,23
Саратовская область | 8,85 | 10,12 | 9,35 | 9,35
Омская область | 9,04 | 11,45 | 10,37 | 7,83
на дизельное топливо | 10,21 | 10,47 | 9,05 | 9,96
в том числе: |  |  |  |
г.Москва | 10,23 | 10,21 | 8,08 | 10,15
Ленинградская область | 10,93 | 11,35 | 11,65 | 11,40
Астраханская область | 9,44 | 10,02 | 7,90 | 7,82
Саратовская область | 9,72 | 10,71 | 9,72 | 11,48
Омская область | 9,99 | 10,20 | 8,57 | 8,93
на нефть, за тонну | 5614 | 6215 | 4343 | 4812
в том числе: |  |  |  |
Республика Коми | 5334 | 5854 | 3408 | 3957
Республика Татарстан1) | 10084 | 10566 | 8299 | 9102
Республика Башкортостан | 5076 | 6613 | 3836 | 3846
Тюменская область | 5163 | 5830 | 3994 | 4619
Самарская область | 6085 | 6718 | 4127 | 4655

1) С учетом таможенной пошлины.
В ноябре потребительские цены на бензин различных марок в среднем по Российской Федерации превышали цены производителей в 1,9-2,3 раза (в ноябре 2005г. - в 1,9-2,1 раза).
Ниже приведены максимальные и минимальные уровни потребительских цен и цен производителей на бензин марки АИ-92 (АИ-93 и т.п.) по субъектам Российской Федерации1) в ноябре 2006 года:

Максимальные цены |  |  | Минимальные цены
субъект | рублей за литр | индекс цен, в % к декабрю 2005г. | субъект | рублей за литр | индекс цен, в % к декабрю 2005г.
Потребительские цены
Чукотский авт.округ | 24,60 | 137,7 | Смоленская область | 17,72 | 113,0
Камчатская область | 24,00 | 120,0 | Чувашская Республика | 17,91 | 113,6
Республика Саха (Якутия) | 22,85 | 108,9 | Республика Дагестан | 17,93 | 115,0
Магаданская область | 21,80 | 109,6 | Кабардино-Балкарская Республика | 17,94 | 112,2
Сахалинская область | 20,67 | 102,7 | Краснодарский край | 17,94 | 110,7
Цены производителей
Пермский край | 10,02 | 118,0 | Рязанская область | 5,54 | 100,0
Ленинградская область | 9,99 | 106,8 | Республика Башкортостан | 7,00 | 108,9
Иркутская область | 8,66 | 121,5 | Волгоградская область | 7,77 | 111,9
Саратовская область | 8,40 | 110,0 | Омская область | 7,83 | 120,5
Ярославская область | 8,34 | 115,9 | г.Москва | 7,96 | 99,1

1) Кроме автономных округов, входящих в состав края, области.
3. В январе-ноябре 2006г. производство бензина автомобильного составило 31,2 млн.тонн.
Ниже приведены данные о добыче нефти, ее переработке и выпуске бензина автомобильного в 2006 году:

 | Июнь | Сентябрь | Ноябрь | Справочно ноябрь 2005г.
Нефть добытая, включая газовый конденсат, млн.тонн | 39,5 | 39,7 | 39,9 | 39,4
в % к предыдущему месяцу | 97,1 | 96,0 | 97,2 | 97,2
Первичная переработка нефти, млн.тонн | 17,2 | 18,1 | 19,1 | 18,0
в % к предыдущему месяцу | 97,6 | 95,5 | 100,3 | 99,8
Бензин автомобильный, млн.тонн | 2,7 | 2,9 | 3,0 | 2,8
в % к предыдущему месяцу | 97,9 | 92,4 | 104,7 | 103,1

4. Ниже приведено соотношение цен производителей бензина автомобильного с ценами на нефть:
на конец периода, рублей за тонну
 | Июнь | Сентябрь | Ноябрь | Справочно декабрь 2005г.
Цены производителей на: |  |  |  |
бензин автомобильный | 10868 | 12819 | 10934 | 9159
нефть | 5614 | 6215 | 4343 | 4812
Соотношение цен, раз | 1,9 | 2,1 | 2,5 | 1,9

В ноябре соотношение цен производителей на бензин автомобильный и нефть составило 2,5 раза.
Соотношение цены на нефть внутри страны с ее ценой на мировом рынке1) в ноябре составило 40,4% (в ноябре 2005г. - 50,3%).
1) На мировом рынке наблюдается цена нефти "Юралс".
5. Формирование и использование ресурсов нефтепродуктов в январе-октябре 2006г. характеризуются следующими данными:

 | Тыс.тонн |  | 2006г. в % к 2005г. | Удельный вес в ресурсах, %
 | 2006г. | справочно 2005г. |  | 2006г. | справочно 2005г.
Автомобильный бензин
Ресурсы | 28220,8 | 26444,3 | 106,7 | 100 | 100
в том числе: |  |  |  |  |
производство | 28204,6 | 26431,2 | 106,7 | 99,9 | 100,0
импорт1) | 6,3 | 6,9 | 91,8 | 0,02 | 0,03
изменение запасов (+,-)2) | -9,9 | -6,2 |  | +0,1 | 0,0
Использование |  |  |  |  |
реализация на внутреннем рынке | 22812,1 | 21452,0 | 106,3 | 80,8 | 81,1
в том числе через АЗС | 17432,0 | 16070,6 | 108,5 | 61,8 | 60,8
экспорт1) | 5408,7 | 4992,3 | 108,3 | 19,2 | 18,9
Дизельное топливо
Ресурсы | 52257,9 | 48911,0 | 106,8 | 100 | 100
в том числе: |  |  |  |  |
производство | 52627,2 | 49266,0 | 106,8 | 100,7 | 100,7
импорт1) | 0,3 | 0,5 | 61,0 | 0,0 | 0,0
изменение запасов (+,-)2) | +369,6 | +355,5 |  | -0,7 | -0,7
Использование |  |  |  |  |
реализация на внутреннем рынке | 22038,9 | 20383,4 | 108,1 | 42,2 | 41,7
экспорт1) | 30219,0 | 28527,6 | 105,9 | 57,8 | 58,3
Топочный мазут3)
Ресурсы | 48517,7 | 46300,4 | 104,8 | 100 | 100
в том числе: |  |  |  |  |
производство | 48533,5 | 46524,0 | 104,3 | 100,0 | 100,5
импорт1) | 22,1 | 9,8 | в 2,3р. | 0,05 | 0,02
изменение запасов (+,-)2) | +37,9 | +233,4 |  | 0,0 | -0,5
Использование |  |  |  |  |
реализация на внутреннем рынке | 11975,6 | 11771,4 | 101,7 | 24,7 | 25,4
экспорт1) | 36542,1 | 34529,0 | 105,8 | 75,3 | 74,6
__________________ 1) По данным ФТС России, экспорт - включая данные Республики Беларусь, импорт - без данных Республики Беларусь. 2) Величина снижения запасов прибавляется к объему ресурсов, прироста запасов - вычитается из него. 3) Включая технологическое экспортное топливо.

(INFOLine, ИА (по материалам ФСГС) 27.12.06)

См. также в разделе "Общие новости отрасли"

< АЗС могут исключить из законопроекта об обязательном страховании опасных производственных объектов.
< МЭРТ согласовал с Минфином и Минпромэнерго документ о дифференциации акцизов на топливо в зависимости от качества.
< Росстат: О динамике цен на бензин автомобильный и ресурсах нефтепродуктов в ноябре 2006 года.


ООО "ЛУКОЙЛ-Северо-Западнефтепродукт" инвестирует 1,5 млрд рублей в развитие компании в 2007 году.

Инвестиционные проекты

ООО "ЛУКОЙЛ-Северо-Западнефтепродукт" инвестирует 1,5 млрд рублей в развитие компании в 2007 году.

ООО "ЛУКОЙЛ-Северо-Западнефтепродукт" инвестирует порядка 1,5 млрд рублей в развитие компании в 2007 году, сообщил первый заместитель генерального директора компании Максим Хитров. Он отметил, что часть инвестиций будет направлена на реконструкцию автозаправочных станций в Выборге, Новгороде и других регионах Северо-Запада, где у компании находятся АЗС. Кроме того, средства будут направлены в освоение и строительство АЗС на 30 участках, право на аренду которых компания приобрела на торгах Фонда имущества в августе 2006 года. По словам Максима Хитрова, по состоянию на 1 декабря договор аренды на участки был зарегистрирован, начинаются работы.
Из 30 участков, право аренды на которые компания приобрела в 2005 году, на сегодняшний день построено 28 станций, 2 находятся в процессе строительства. В эксплуатацию запущено 5 станций, остальные, по планам компании, заработают в первом квартале 2007 года.
Напомним, сегодня общее количество действующих АЗС ЛУКОЙЛа по Северо-Западу – 127, в Санкт-Петербурге – 92. К концу 2007 года общее количество станций по Северо-Западу компания планирует довести до 155, в Санкт-Петербурге и Ленобласти - до 117.

Для справки: Название компании: ЛУКОЙЛ-Северо-Западнефтепродукт, ОАО Регион: Санкт-Петербург Адрес: 191124, Санкт-Петербург, Синопская наб., д.74, лит. А Телефоны: (812)3468083 (812)3468085 Факсы: (812)3468085 E-Mail: office@spb.lukoil.com Web: http://www.sznp.lukoil.com/main/default.asp Руководитель: Владимир Калуженов, генеральный директор

(АU92 15.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "ЛУКОЙЛ-Северо-Западнефтепродукт" инвестирует 1,5 млрд рублей в развитие компании в 2007 году.
< ОАО "Калуганефтепродукт" заинтересовано в приобретении и ремонте оборудования для АЗС.
< Компания "Роснефть" в будущем году увеличит сеть АЗС на 77 единиц - до 743.


ОАО "Калуганефтепродукт" заинтересовано в приобретении и ремонте оборудования для АЗС.

Инвестиционные проекты

ОАО "Калуганефтепродукт" заинтересовано в приобретении и ремонте оборудования для АЗС.

ОАО "Калуганефтепродукт" (дочерняя структура ТНК-ВР) заинтересовано в приобретении и ремонте оборудования для АЗС. Компания объявила тендер на ремонт резервуаров, трубопроводов и оборудования на своих объектах. Окончание сбора оферт по этому тендеру — 26 декабря. Кроме того, компания готова приобрести ТРК марок "TOKHEIM", "ADAST", "HAРA", "Dresser Wayne", "Gilbarco", "Scheidt &Bachmann". Окончание сбора оферт по этому тендеру — 21 декабря.

Для справки: Название компании: Калуганефтепродукт, ОАО Адрес: 248009 г.Калуга ул.Грабцевское шоссе пос.Нефтебаза Телефоны: (4842) 597122 Факсы: (4842) 540059 E-Mail: BILazarev@tnk-bp.com Web: http://www.kaluganeft.ru Руководитель: Лазарев Борис Игоревич, Генеральный директор

(ПНСК.ру 15.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "ЛУКОЙЛ-Северо-Западнефтепродукт" инвестирует 1,5 млрд рублей в развитие компании в 2007 году.
< ОАО "Калуганефтепродукт" заинтересовано в приобретении и ремонте оборудования для АЗС.
< Компания "Роснефть" в будущем году увеличит сеть АЗС на 77 единиц - до 743.


Компания "Роснефть" в будущем году увеличит сеть АЗС на 77 единиц - до 743.

Инвестиционные проекты

Компания "Роснефть" в будущем году увеличит сеть АЗС на 77 единиц - до 743.

Также "Роснефть" на период до 2011 г. предполагает осуществление масштабных мероприятий по перепланировке, реконструкции существующих объектов, строительству и приобретению новых АЗС.
Согласно предварительным данным, в 2006 г. предприятия нефтепродуктообеспечения НК "Роснефть" реализуют через собственную сеть АЗС 1,17 млн. тонн нефтепродуктов, что выше показателя 2005 г. Объемы оптовых продаж составят 4,9 млн. тонн, увеличившись относительно предыдущего года на 5,1%.
Напомним, что в настоящее время в Петербурге ведется строительство двух АЗС "Роснефть". Участки под строительство станций расположены на Волхонском шоссе (участок 1) и пр. Ветеранов (юго-западнее пересечения с ул. Пионерстрой). Планируемая дата сдачи объектов - 1 июня 2007 года.
Эти участки дочерняя структура "Роснефти" - "РН-Трейд" - приобрела у петербургской компании ЗАО "СевЗапНефть" в мае этого года. Кроме того, дочка государственной компании купила у петербургского оператора еще три пятна под строительство станций и 4 уже работающие АЗС. К настоящему моменту на четырех станциях завершена замена элементов брэндовой идентификации. Как сообщал портал Au98.ru ранее, станции заработают к началу 2007 года.

Для справки: Название компании: Роснефть, нефтяная компания, ОАО Регион: Москва Адрес: 115035, РФ, г.Москва, Софийская наб., 26/1 Вид деятельности: Нефтегазовая промышленность Телефоны: (495)777-44-22 (495)777-44-44 (495)777-44-00 Факсы: (495)777-44-44 E-Mail: postman@rosneft.ru Web: http://www.rosneft.ru Руководитель: Богданчиков Сергей Михайлович, Президент

(Au98 26.12.06)

См. также в разделе "Инвестиционные проекты"

< ООО "ЛУКОЙЛ-Северо-Западнефтепродукт" инвестирует 1,5 млрд рублей в развитие компании в 2007 году.
< ОАО "Калуганефтепродукт" заинтересовано в приобретении и ремонте оборудования для АЗС.
< Компания "Роснефть" в будущем году увеличит сеть АЗС на 77 единиц - до 743.


"Приморнефтепродукт" приобрел несколько АЗС.

Новости компаний

"Приморнефтепродукт" приобрел несколько АЗС.

ОАО "Приморнефтепродукт" объявило об окончательном поглощении ЗАО "Рэсси-Пром". Как видно из документа, присоединение было осуществлено дополнительной эмиссии акций Приморскнефетпродукта и замене их на акции "Рэсси-Пром". Всего было размещено 747,72 тысяч штук; номинальная стоимость каждой акции одна копейка.Коэффициент конвертации равен 1/93 (1/93 обыкновенной акции ЗАО "Рэсси-Пром" конвертируется в одну обыкновенную акцию ОАО "Приморнефтепродукт").Напомним, ОАО "Группа Альянс" вошло в состав акционеров ОАО "Приморнефтепродукт" после того, как между этой компанией и Росинвестнефтью было подписано соглашение о передаче 38 процентов акций приморской компании во владение в марте 2000 года. Через год, выкупив принадлежавшие ЗАО "Рэсси", акционера Приморнефтепродукт, порядка 25 процентов акций (ЗАО "Рэсси-Кор" — 14,4 процента, ЗАО "Рэсси-Пром" — 10,36 процента).ЗАО "Рэсси-Пром" занимается продажей и производством нефтепродуктов, владеет несколькими АЗС во Владивостоке.

Для справки: Название компании: Приморнефтепродукт, ОАО Адрес: 690600 Россия, г.Владивосток, ул Фонтанная, 55 Телефоны: (4232) 45-68-14 Факсы: (4232) 44-61-01 E-Mail: pnp@mail.primorye.ru Web: http://www.nk-alliance.ru

(Восток-Медиа 11.12.06)

См. также в разделе "Новости компаний"

< "Приморнефтепродукт" приобрел несколько АЗС.
< В Верхневилюйском улусе республики Саха сдана в эксплуатацию новая АЗС ОАО "Саханефтегазсбыт".


В Верхневилюйском улусе республики Саха сдана в эксплуатацию новая АЗС ОАО "Саханефтегазсбыт".

Новости компаний

В Верхневилюйском улусе республики Саха сдана в эксплуатацию новая АЗС ОАО "Саханефтегазсбыт".

В Верхневилюйском улусе республики Саха состоялось открытие новой автозаправочной станции ОАО "Саханефтегазсбыт". Об этом сообщают "Вести-Саха". На строительство станции компании потребовалось полтора года. На сегодняшний день в сети "Саханефтегазсбыт" насчитывается более 15 автозаправочных станций в улусах и городах республики. ОАО "Саханефтегазсбыт" основано в 2000 году после реорганизации ГП "Якутнефтепродукт". Компания является крупным самостоятельно хозяйствующим предприятием, учрежденным Министерством имущественных отношений со стопроцентной долей государства в уставном капитале. На рынке нефтепродуктов предприятие работает более 60 лет. В организационную структуру компании входят 25 филиалов - нефтебаз, расположенных на всей территории республики.

(ПНСК.ру 26.12.06)

См. также в разделе "Новости компаний"

< "Приморнефтепродукт" приобрел несколько АЗС.
< В Верхневилюйском улусе республики Саха сдана в эксплуатацию новая АЗС ОАО "Саханефтегазсбыт".


К деятельности Лицензионной палаты Воронежской области решением губернатора добавлена еще одна функция: обеспечение качества и безопасности нефтепродуктов, реализуемых на территории региона.

Региональные новости отрасли

К деятельности Лицензионной палаты Воронежской области решением губернатора добавлена еще одна функция: обеспечение качества и безопасности нефтепродуктов, реализуемых на территории региона.

Для этого уже с марта следующего года при администрации области будет работать лаборатория по проверке качества ГСМ. Недавно был проведен тендер на поставку оборудования для лаборатории, и уже в этом году оно будет закуплено. Из областного бюджета для обеспечения лаборатории выделено 3 млн. 400 тысяч рублей, часть средств лаборатория будет зарабатывать сама.
На том, чтобы создать в области такую структуру, настаивали сами участники рынка ГСМ. До сих пор независимой лаборатории по проверке качества нефтепродуктов в Воронежской области, как и в ближайших регионах, не было. Только лаборатория, получившая сертификацию в Госстандарте, может проводить независимые анализы для ОВД и всех структур, занимающихся проверкой качества ГСМ. Раньше заказывать анализ качества нефтепродуктов приходилось в лаборатории города Тулы, и результаты исследования можно было получить лишь через неделю-десять дней. За это время топливо ненадлежащего качества уже успевали реализовать.
Теперь, благодаря независимой лаборатории в Воронежской области, экспресс-анализ можно будет сделать за 10 часов. И этого времени будет достаточно, чтобы не только выявить нарушения, но и изъять недоброкачественную партию топлива из реализации. А это значительно ударит по карману недобросовестных торговцев.
Лаборатория по проверке ГСМ при администрации области будет оснащена дорогостоящим современным отечественным оборудованием. Так, стоимость одного станка по проверке бензина составит более 2,6 млн. рублей. Администрация области уже выделила помещение для лаборатории, в которой будут работать 16 сотрудников.
Услугами воронежской независимой лаборатории будут пользоваться и соседи: Белгородская, Тамбовская, Липецкая области.

(INFOLine, ИА (по материалам Администрации) 05.12.06)

См. также в разделе "Региональные новости отрасли"

< К деятельности Лицензионной палаты Воронежской области решением губернатора добавлена еще одна функция: обеспечение качества и безопасности нефтепродуктов, реализуемых на территории региона.
< Власти Москвы предлагают запретить строить в столице автозаправочные станции, не торгующие альтернативными видами топлива.


Власти Москвы предлагают запретить строить в столице автозаправочные станции, не торгующие альтернативными видами топлива.

Региональные новости отрасли

Власти Москвы предлагают запретить строить в столице автозаправочные станции, не торгующие альтернативными видами топлива.

Соответствующий проект постановления городского правительства подготовил Департамент транспорта и связи Москвы. Как сообщил на заседании комиссии Могордумы по экологической политике начальник отдела департамента Игорь Чурсин, речь идет о проекте "О расширении применения диметилового эфира и других альтернативных видов моторного топлива". Проект среди прочего предлагает запретить строительство в столице АЗС, не реализующих топливо альтернативных видов.
Кроме того, документ призван утвердить некую концепцию целевой среднесрочной программы по снижению влияния выбросов с отработавшими газами от автотранспорта. Программа рассчитана на 2008-2010 годы, в ней упоминается перевод городских автомобилей на альтернативные, экологически более чистые виды моторного топлива.
Чурсин также сообщил, что департамент предлагает запретить с 2008 года на бюджетные деньги покупать автотранспорт, работающий на негазовом топливе или топливе, не соответствующем стандарту "Евро-3".
Необходимость перехода на альтернативные виды топлива власти объясняют ухудшением экологической обстановки в Москве. Помимо этого, использование альтернативных видов топлива, по мнению Чурсина, выгодно и властям, и автовладельцам. Оно значительно менее вредное, а его стоимость в объеме, эквивалентном 1 литру бензина, составляет около 7 рублей.

(РИА Новости 20.12.06)

См. также в разделе "Региональные новости отрасли"

< К деятельности Лицензионной палаты Воронежской области решением губернатора добавлена еще одна функция: обеспечение качества и безопасности нефтепродуктов, реализуемых на территории региона.
< Власти Москвы предлагают запретить строить в столице автозаправочные станции, не торгующие альтернативными видами топлива.


Письмо ФНС России от 05.12.2006 № ШТ-6-03/1175 @ О направлении приказов Минфина России.

Нормативные документы

Письмо ФНС России от 05.12.2006 № ШТ-6-03/1175 @ О направлении приказов Минфина России.

Федеральная налоговая служба направляет для использования в работе зарегистрированные в Минюсте России:
приказ Минфина России от 03 октября 2006 года № 123н "Об утверждении форм реестров счетов-фактур, порядка представления реестров счетов-фактур и проставления налоговыми органами отметок на реестрах счетов-фактур, представляемых налогоплательщиками акцизов" (15 ноября 2006 года регистрационный № 8474);
приказ Минфина России от 03 октября 2006 года № 122н "Об утверждении порядка выдачи свидетельств о регистрации лица, совершающего операции с прямогонным бензином" (15 ноября 2006 года регистрационный № 8483);
приказ Минфина России от 09 октября 2006 года № 125н "Об утверждении порядка выдачи свидетельств о регистрации организации, совершающей операции с денатурированным этиловым спиртом" (17 ноября 2006 года регистрационный № 8498) и письмо Минфина России от 21 ноября 2006 года № 03-04-15/1/15.
Т.В.Шевцова

(INFOLine, ИА (Нормативные документы) 05.12.06)

См. также в разделе "Нормативные документы"

< Письмо ФНС России от 05.12.2006 № ШТ-6-03/1175 @ О направлении приказов Минфина России.
< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1437 О внесении изменений в постановления Правительства Санкт-Петербурга от 07.12.2004 N 1924, от 19.10.2004 N 1679.


Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1437 О внесении изменений в постановления Правительства Санкт-Петербурга от 07.12.2004 N 1924, от 19.10.2004 N 1679.

Нормативные документы

Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1437 О внесении изменений в постановления Правительства Санкт-Петербурга от 07.12.2004 N 1924, от 19.10.2004 N 1679.

В целях упорядочения процесса предоставления земельных участков для строительства автозаправочных станций Правительство Санкт-Петербурга постановляет:
1. Внести в постановление Правительства Санкт-Петербурга от 07.12.2004 N 1924 "О предоставлении в аренду находящихся в государственной собственности и расположенных на территории Санкт-Петербурга земельных участков" следующие изменения:
1.1. Пункт 1.1 изложить в следующей редакции:
"1.1. Обеспечить проведение торгов на право заключения договора аренды сроком на 3 года земельных участков, сформированных в установленном порядке, свободных от прав третьих лиц, находящихся в государственной собственности и расположенных на территории Санкт-Петербурга (далее - земельные участки), предоставляемых в целях определения возможности строительства автозаправочных станций, с последующим разрешением в установленном порядке арендаторам земельных участков осуществить застройку арендуемых земельных участков (далее - торги)".
1.2. В абзаце третьем, пункт 1.2, слово "двухлетняя" заменить словом "трехлетняя".
1.3. Пункт 4 изложить в следующей редакции:
"4. Комитету по градостроительству и архитектуре:
4.1. В целях подготовки документации для проведения торгов по заявкам Комитета по строительству подготавливать заключения об условиях разработки необходимой документации для определения возможности строительства, установления предельных размеров земельного участка и условий размещения автозаправочных станций.
4.2. После определения возможности строительства автозаправочных станций и установления предельных размеров земельных участков в границах земельных участков, предоставленных в соответствии с пунктом 1.1 настоящего постановления, утверждать в установленном порядке акты о выборе земельных участков, выдавать арендаторам градостроительные планы земельных участков, если иное не предусмотрено действующим законодательством, и разрешительную документацию на проектирование автозаправочных станций".
1.4. Дополнить постановление пунктом 4-1 следующего содержания:
"4-1. Службе государственного строительного надзора и экспертизы Санкт-Петербурга после определения возможности строительства автозаправочных станций в установленном порядке выдавать арендаторам земельных участков, предоставленных в соответствии с настоящим постановлением, разрешительную документацию на строительство автозаправочных станций".
2. Внести изменение в Положение о Комитете по градостроительству и архитектуре, утвержденное постановлением Правительства Санкт-Петербурга от 19.10.2004 N 1679 "О Комитете по градостроительству и архитектуре", дополнив его пунктом 3.39-1 следующего содержания:
"3.39-1. Выдавать в установленном порядке градостроительные планы земельных участков, если иное не предусмотрено действующим законодательством".
3. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Вахмистрова А.И. и вице-губернатора Санкт-Петербурга Молчанова Ю.В. по принадлежности вопросов.
Губернатор Санкт-Петербурга В.И.Матвиенко

(INFOLine, ИА (Нормативные документы) 06.12.06)

См. также в разделе "Нормативные документы"

< Письмо ФНС России от 05.12.2006 № ШТ-6-03/1175 @ О направлении приказов Минфина России.
< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1437 О внесении изменений в постановления Правительства Санкт-Петербурга от 07.12.2004 N 1924, от 19.10.2004 N 1679.


ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.

Торгово-административное строительство Москвы

ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.

В рамках Городской целевой программы развития оптовой торговли продовольствием в городе Москве на 2005-2007 годы ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" построит в 2007 году комплекс оптовой торговли продовольствием.
В состав комплекса входят:
- торгово-складские модули со складской площадью 5,68 тыс.кв.м , сблокированные в корпусах в зависимости от используемых режимов хранения продукции – низкотемпературный, охлаждаемый;
- административно-офисное здание;
- объекты инженерно-технического и вспомогательного назначения;
- объекты транспортной инфраструктуры.
Площадь земельного участка комплекса составляет 2,0678 га, общая площадь зданий – 7 тыс.кв.м, годовой грузооборот – 180 тыс.тонн, общий объем инвестиций по проекту – 400 млн.руб.
Ассортимент продукции – мясо и мясопродукты.
Ввести комплекс в эксплуатацию предусмотрено в IV кв. 2007 года.

Для справки: Название компании: Митлэнд Фуд Групп, ЗАО ( ранее Meatland Logistics&Distribution) Регион: Санкт-Петербург Адрес: 192236, Россия, Санкт-Петербург, ул. Софийская, д. 6, корп. 2, литера А Вид деятельности: Мясная промышленность Телефоны: (812)449-9999 Факсы: (812)449-9999 E-Mail: info@meatland.ru Web: http://www.meatland.ru Руководитель: Гордеев Дмитрий Робертович, Генеральный директор

(INFOLine, ИА (по материалам Департамента продовольственных ресурсов города Москвы) 06.12.06)

См. также в разделе "Торгово-административное строительство Москвы"

< ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.
< Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".
< На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.
< Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.
< Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.


Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".

Торгово-административное строительство Москвы

Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".

Проектировщиком здания является ООО "ВФ-Инжиниринг и партнеры", генподрядчиком - ООО "Сити Строй". Инвестор - ЗАО "Ривер Хауз". Объект планируется сдать в 2007 году.
Объект располагается на Пречистенской набережной рядом с храмом Христа Спасителя и Крымским мостом. Многофункциональный комплекс общей площадью 23,9 тыс. кв. м состоит из пяти односекционных блоков в 5, 6 и 7 этажей. В здании размещаются бизнес-центр и доходный дом. Офисы занимают площадь в 8,6 тыс. кв. м, жилая зона – в 6,5 тыс. кв. м.

Для справки: Название компании: Баркли, ЗАО, СК Регион: Москва Адрес: 115419, РФ, г.Москва, 1-й Рощинский пр-д, 2, стр.2 Вид деятельности: строительство Телефоны: (495)7752030 (495)7752033 Факсы: (495)7752033 E-Mail: info@barkli.ru; Dev@barkli.ru Web: http://www.barkli.ru

(Guide to Property 12.12.06)

См. также в разделе "Торгово-административное строительство Москвы"

< ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.
< Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".
< На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.
< Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.
< Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.


На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.

Торгово-административное строительство Москвы

На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.

Распоряжение о реорганизации территории предприятия подписал мэр Москвы Юрий Лужков.
Производственная территория по адресу: ул. Сокольнический Вал, вл.37/10 в 2007-2008 гг. площадью 2,055 га будет реорганизована под строительстве комплекса за счет собственных и привлеченных средств ОАО "Центротранстехмонтаж"
В ближайшее время инвестор закажет разработку предпроектной документации и акта разрешенного использования земельного участка со схемами инженерного и транспортного обеспечения для осуществления последующего проектирования и строительства комплекса.
Префектуре ВАО поручено в месячный срок подготовить распорядительный документ правительства Москвы, устанавливающий условия реализации инвестиционного данного проекта.

Для справки: Название компании: Центротранстехмонтаж, ОАО Регион: Москва Адрес: 107140, Москва, 3-й Новый пер., д. 5 Телефоны: (495)2648356 Факсы: (495)2624405 Руководитель: Левинсон Валерий Захарович

(RealEstate.Ru 15.12.06)

См. также в разделе "Торгово-административное строительство Москвы"

< ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.
< Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".
< На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.
< Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.
< Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.


Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.

Торгово-административное строительство Москвы

Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.

Объект общей площадью 45 000 кв.м. станет самым крупным торгово-развлекательным центром в восточной части Московской области. Инвестором и девелопером проекта выступила Группа компаний "Эльград". Проект стартовал в III квартале 2006 года, открытие запланировано на I квартал 2008 года.
Земельный участок расположен на въезде в город, в 800 м от федеральной трассы – Горьковского шоссе, в непосредственной близости от областного транспортного кольца, соединяющего Электросталь с соседним Ногинском.
Объект будет представлять собой 3-х уровневое здание (цоколь и два наземных этажа) с подземной и наземной парковками на 800 машиномест.
Концепция "Эльграда" будет представлена продуктовым гипермаркетом (5 000 кв.м.), торговой галереей, магазином отделочных материалов, садовым центром, мебельным салоном, фудкортом, многозальным киноконцертным и детским игровым центрами. Уникальность объекту придаст киноконцертный центр, который будет состоять из нескольких кинозалов и концертного зала на 660 посадочных мест, с гримерной и всем необходимым постановочным оборудованием. Это позволит "Эльграду" стать культурным центром города и близлежащих районов.
В настоящий момент концепция объекта дорабатывается, ведутся переговоры с якорными арендаторами.

Для справки: Название компании: Группа компаний Торговый Квартал Регион: Москва Адрес: 105064, Россия, г. Москва, Нижний Сусальный переулок, д. 4, стр. 5 Вид деятельности: Девелопмент Телефоны: (495)2619910 (495)2657463 (495)2657465 Факсы: (495)2657454 (495)2630583 E-Mail: office@tk-group.ru Web: http://www.tk-group.ru Руководитель: Зотов Дмитрий Александрович, генеральный директор Описание: Анна Морозова, руководитель пресс-службы

Для справки: Название компании: Эльград, ООО Регион: Москва Адрес: 144000, Московская область, Электросталь, пр. Ленина, д. 47/12 Вид деятельности: Торговые центры Телефоны: (49657)25867

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Торгово-административное строительство Москвы"

< ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.
< Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".
< На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.
< Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.
< Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.


Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.

Торгово-административное строительство Москвы

Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.

Об этом сообщили в консалтинговой компании Jones Lang LaSalle, которая является эксклюзивным агентом по сдаче комплекса в аренду.
Общая площадь объекта, расположенного в центре Москвы по адресу: ул. Воздвиженка, 10/2, составит 70,7 тыс. кв. м, из них офисы займут порядка 22 тыс. кв. м, торговые площади — около 4 тыс. кв. м.
Здание включает восемь наземных этажей (общей площадью 40,6 тыс. кв. м) и пять подземных (30,1 тыс. кв. м), в том числе четыре этажа подземной парковки на 540 машиномест.
Девелопером проекта выступает компания "АСТ-Груп".

Для справки: Название компании: Jones Lang LaSalle (Джонс Лэнг ЛаСаль) Регион: Москва Адрес: 113054, Москва, Космодамианская наб., д. 52, корп. 5 Вид деятельности: Девелопмент Телефоны: (495)7378000 Факсы: (495)7378012 Web: http://www.joneslanglasalle.ru

(М2 18.12.06)

См. также в разделе "Торгово-административное строительство Москвы"

< ЗАО "Митлэнд Лоджистикс энд Дистрибьюшн" в 2007 году построит в Москве комплекс оптовой торговли продовольствием.
< Корпорация "Баркли" заключила с компанией Penny Lane Realty договор о маркетинговой поддержке и брокеридже проекта "Баркли Плаза".
< На производственной территории ОАО "Центротранстехмонтаж" будет построен торгово-складской комплекс с административным зданием.
< Компания "Торговый Квартал" стала эксклюзивным агентом по сдаче в аренду торговых площадей в строящемся торгово-развлекательном центре "Эльград" в г. Электросталь Московской области.
< Торгово-офисный комплекс, который строится на месте снесенного в 2004 году универмага "Военторг", сдадут в эксплуатацию в июне 2007 года.


Распоряжение Правительства Москвы от 11 декабря 2006 г. N 2553-РП Об организации строительства производственно складского технологического комплекса с элементами сортировки и предварительной переработки крупнога баритного мусора в промзоне "Курьяново".

Нормативные документы (Москва)

Распоряжение Правительства Москвы от 11 декабря 2006 г. N 2553-РП Об организации строительства производственно складского технологического комплекса с элементами сортировки и предварительной переработки крупнога баритного мусора в промзоне "Курьяново".

В соответствии с распоряжением Правительства Москвы от 14 февраля 2003 г. N 224-РП "О строительстве мусоросортировочного комплекса в промзоне "Курьяново" ЗАО "Экономист" за счет собственных средств проведена предпроектная проработка создания мусоросортировочного комплекса на земельном участке, расположенном по адресу: Проектируемый проезд 5113, владение 12 (Юго-Восточный административный округ города Москвы).
Комплексный анализ развития инфраструктуры переработки отходов в Юго-Восточном административном округе города Москвы показал необходимость создания в округе комплекса по сортировке и предварительной переработке крупногабаритного мусора (далее КГМ), вывозимого в настоящее время на полигоны Московской области на расстояние 50-60 км.
В целях снижения затрат города на санитарную очистку от КГМ, образующегося в Юго-Восточном административном округе города Москвы:
1. Согласиться с предложением Комплекса городского хозяйства Москвы, префектуры Юго-Восточного административного округа и закрытого акционерного общества "Экономист" (ЗАО "Экономист") о специализации строящегося производственно-складского комплекса в промзоне "Курьяново" по адресу: Проектируемый проезд 5113, владение 12 на производственно-складской технологический комплекс с элементами сортировки и предварительной переработки КГМ с вводом его в эксплуатацию в 2008 году.
2. Принять к сведению, что:
2.1. Строительство производственно-складского технологического комплекса с элементами сортировки и предварительной переработки КГМ, включая инженерные коммуникации, осуществляется за счет инвестиционных средств ЗАО "Экономист".
2.2. Заказчиком на строительство производственно-складского технологического комплекса с элементами сортировки и предварительной переработки КГМ является ЗАО "Экономист".
2.3. Строительство осуществляется на площадях, занимаемых ЗАО "Экономист" на основе долгосрочного договора аренды по адресу: Юго-Восточный административный округ, Проектируемый проезд 5113, владение 12 (дом 25), площадью 2,5 га.
3. Принять к сведению, что ЗАО "Экономист":
3.1. После завершения разработки предпроектной документации закажет в установленном порядке в Москомархитектуре оформление акта разрешенного использования участка территории градостроительного объекта (земельного участка) для осуществления строительства, включая схему "инженерного обеспечения", на размещение производственно-складского технологического комплекса с элементами сортировки и предварительной переработки КГМ по адресу: Проектируемый проезд 5113, владение 12 (Юго-Восточный административный округ).
3.2. Закажет в установленном порядке проектно-сметную документацию и обеспечит поставку технологического оборудования для строительства производственно-складского технологического комплекса с элементами сортировки и предварительной переработки КГМ, образующегося в Юго-Восточном административном округе.
4. Считать утратившим силу распоряжение Правительства Москвы от 14 февраля 2003 г. N 224-РП "О строительстве мусоросортировочного комплекса в промзоне "Курьяново".
5. Контроль за выполнением настоящего распоряжения возложить на первого заместителя Мэра Москвы в Правительстве Москвы Аксенова П.Н.
Мэр Москвы Ю.М.Лужков

(INFOLine, ИА (Нормативные документы) 15.12.06)

См. также в разделе "Нормативные документы (Москва)"

< Распоряжение Правительства Москвы от 11 декабря 2006 г. N 2553-РП Об организации строительства производственно складского технологического комплекса с элементами сортировки и предварительной переработки крупнога баритного мусора в промзоне "Курьяново".
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2635-РП О разработке градостроительной документации для размещения административно-делового центра с гостиничной функцией "Вильнюсский дом в Москве" на земельном участке по адресу: ул.Ходынская, вл.18.
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2623-РП О проектировании и регенерации административно-делового здания по адресу: Хохловский пер., вл.10, стр.3 (Центральный административный округ города Москвы).


Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2635-РП О разработке градостроительной документации для размещения административно-делового центра с гостиничной функцией "Вильнюсский дом в Москве" на земельном участке по адресу: ул.Ходынская, вл.18.

Нормативные документы (Москва)

Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2635-РП О разработке градостроительной документации для размещения административно-делового центра с гостиничной функцией "Вильнюсский дом в Москве" на земельном участке по адресу: ул.Ходынская, вл.18.

В целях реализации Соглашения о сотрудничестве в торгово-экономической, научно-технической и гуманитарно-культурной областях между Правительством Москвы и Вильнюсским городским самоуправлением от 29 июня 1999 года, Программы сотрудничества между Правительством Москвы и Вильнюсским городским самоуправлением на 2004-2005 годы, распоряжения Правительства Москвы от 11 мая 2006 г. N 775-РП "О предложениях по дополнительным земельным участкам для реализации Генеральной схемы размещения гостиниц в городе Москве до 2010 года", а также выполнения обязательств города Москвы о выделении на основе принципа взаимности земельных участков для строительства "Дома Москвы в Вильнюсе" и "Вильнюсский дом в Москве" соответственно, а также улучшения общего архитектурного облика Центрального административного округа города Москвы и наиболее эффективного использования территории:
1. Принять предложение Департамента международных связей города Москвы, префектуры Центрального административного округа города Москвы, Москомархитектуры и Вильнюсcкого городского самоуправления о разработке градостроительной документации для проектирования и строительства в 2007-2008 гг. на земельном участке площадью около 0,3 га по адресу: ул.Ходынская, вл.18 (Центральный административный округ города Москвы) административно-делового центра с гостиничной функцией "Вильнюсский дом в Москве" (далее объект).
2. Технико-экономические показатели объекта, его размещение и границы земельного участка определить градостроительным обоснованием.
3. Принять к сведению информацию о создании общества с ограниченной ответственностью "Вильнюсский дом в Москве" (ООО "Вильнюсский дом в Москве") с 50% участием в уставном капитале ЗАО "Вильнюсское капитальное строительство" (Литовская Республика) и 50% участием в уставном капитале ГУП "Московский центр международного сотрудничества" и привлечении его для выполнения предпроектных проработок на размещение объекта (п.1).
4. Департаменту земельных ресурсов города Москвы зарезервировать ООО "Вильнюсский дом в Москве" сроком на один год земельный участок (п.2) для разработки градостроительной документации и подготовки акта разрешенного использования участка территории градостроительного объекта.
5. Принять к сведению согласие ООО "Вильнюсский дом в Москве" за счет собственных и привлеченных средств:
5.1. Представить градостроительное обоснование на размещение объекта (п.1), согласованное в установленном порядке, на рассмотрение в Москомархитектуру.
5.2. Представить в Департамент земельных ресурсов города Москвы план участка (п.1), согласованный Москомархитектурой, для оформления акта резервирования в установленном порядке.
5.3. Заказать в Москомархитектуре акт разрешенного использования участка территории градостроительного объекта в соответствии с утвержденным градостроительным обоснованием объекта (п.5.1), включая схему инженерного обеспечения объекта (п.1), в установленные сроки.
5.4. Представить акт разрешенного использования участка территории градостроительного объекта, включая схему инженерного обеспечения объекта (п.1), в Департамент экономической политики и развития города Москвы для определения экономико-правовых параметров реализации инвестиционного проекта по строительству объекта (п.1).
6. Государственному унитарному предприятию города Москвы "Московский центр международного сотрудничества" обеспечить взаимодействие и координацию действий ООО "Вильнюсский дом в Москве" с заинтересованными организациями города в целях реализации настоящего распоряжения.
7. Департаменту международных связей города Москвы совместно с префектурой Центрального административного округа города Москвы в установленном порядке на основании представленных материалов (п.5) с учетом заключения Департамента экономической политики и развития города Москвы подготовить проект распорядительного документа Правительства Москвы о порядке реализации инвестиционного проекта (п.1), предусмотрев: строительство инженерных сетей и сооружений городского значения за счет собственных и привлеченных средств инвестора без последующей компенсации; оформление всех построенных объектов инженерного и коммунального назначения в государственную собственность города Москвы в лице Департамента имущества города Москвы в порядке, утвержденном постановлением Правительства Москвы от 22 августа 2000 г.
N 660-ПП "О порядке приемки объектов инженерного и коммунального назначения в собственность города Москвы".
8. Признать утратившим силу пункт 1 приложения 2 к распоряжению Правительства Москвы от 11 мая 2006 г. N 775-РП "О предложениях по дополнительным земельным участкам для реализации Генеральной схемы размещения гостиниц в городе Москве до 2010 года" утратившим силу.
9. Контроль за выполнением настоящего распоряжения возложить на заместителя Мэра Москвы в Правительстве Москвы по международным и внешнеэкономическим связям Орджоникидзе И.Н. и первого заместителя Мэра Москвы в Правительстве Москвы Ресина В.И.
Мэр Москвы Ю.М.Лужков

Для справки: Название компании: Московский центр международного сотрудничества, ГУП Регион: Москва Адрес: 105005, г. Москва, ул. Бауманская, д.68/8, стр.1 Телефоны: (495)2655243 (495)2655251 (495)2255021 Факсы: (495)2655251 E-Mail: mcms@mcms.ru Web: http://www.mcic.ru Руководитель: Мешков Анатолий Иванович, генеральный директор Описание: Дирекция строительных программ - Богомолов Владимир Владимирович, (495)2655258 доб. 124

(INFOLine, ИА (Нормативные документы) 22.12.06)

См. также в разделе "Нормативные документы (Москва)"

< Распоряжение Правительства Москвы от 11 декабря 2006 г. N 2553-РП Об организации строительства производственно складского технологического комплекса с элементами сортировки и предварительной переработки крупнога баритного мусора в промзоне "Курьяново".
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2635-РП О разработке градостроительной документации для размещения административно-делового центра с гостиничной функцией "Вильнюсский дом в Москве" на земельном участке по адресу: ул.Ходынская, вл.18.
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2623-РП О проектировании и регенерации административно-делового здания по адресу: Хохловский пер., вл.10, стр.3 (Центральный административный округ города Москвы).


Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2623-РП О проектировании и регенерации административно-делового здания по адресу: Хохловский пер., вл.10, стр.3 (Центральный административный округ города Москвы).

Нормативные документы (Москва)

Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2623-РП О проектировании и регенерации административно-делового здания по адресу: Хохловский пер., вл.10, стр.3 (Центральный административный округ города Москвы).

В целях выполнения программы реконструкции центра города Москвы, а также в соответствии с постановлением Правительства Москвы от 25 января 2005 г. N 43-ПП "О порядке рассмотрения обращений по размещению градостроительных объектов на территории города Москвы":
1. Согласиться с предложением ЗАО "ТЭКинвест Холдинг" о регенерации в 2006-2008 гг. за счет собственных и привлеченных средств административно-делового здания с подземной автостоянкой на 14 машиномест общей предельной площадью 1050,2 кв.м, в т.ч.
наземной площадью 785,3 кв.м, на земельном участке общей предельной площадью 0,0376 га по адресу: Хохловский пер., вл.10, стр.3.
2. Принять к сведению, что ЗАО "ТЭКинвест Холдинг":
2.1. Собственник недвижимого имущества по адресу: Хохловский пер., вл.10, стр.3 общей площадью 285,4 кв.м (свидетельство о государственной регистрации права собственности от 23 января 2004 г., рег. N 77-01/01-1050/2003-433).
2.2. Обеспечит проектирование и строительство инженерных сетей и сооружений городского значения за счет собственных и привлеченных средств без последующей компенсации.
2.3. После ввода объекта (п.1) в эксплуатацию обеспечит оформление и регистрацию права собственности на объект в установленном порядке.
2.4. После оформления имущественных прав оформит земельно-правовые отношения в установленном порядке.
2.5. Представит в Департамент земельных ресурсов города Москвы акт разрешенного использования земельного участка и инвестиционный контракт для оформления земельно-правовых отношений на период проектирования и строительства.
2.6. Осуществит плату за технологическое присоединение к распределительным энергетическим сетям ОАО "Московская городская электросетевая компания".
3. Префектуре Центрального административного округа города Москвы:
3.1. В установленном порядке представить первому заместителю Мэра Москвы в Правительстве Москвы Росляку Ю.В. для заключения от имени Правительства Москвы инвестиционный контракт на реализацию инвестиционного проекта (п.1), с распределением общей площади объекта в следующем соотношении: По общей нежилой площади и площади подземных гаражей-стоянок: 100 % в собственность инвестору, при условии оплаты им денежных средств в качестве компенсации за инженерную, транспортную и социальную инфраструктуру в размере 1 332 441 долл. США в рублях по курсу Центрального банка Российской Федерации на день оплаты в бюджет города Москвы.
Первая часть денежные средства в размере 20 % от указанной суммы в течение 10 рабочих (банковских) дней с момента подписания инвестиционного контракта сторонами.
Вторая часть остальные средства (80 % от суммы долевого участия) перечисляется ежеквартально после начала строительства равновеликими платежами в течение срока реализации проекта.
3.2. После сдачи объекта (п.1) в эксплуатацию оформить акт о результатах реализации инвестиционного проекта в соответствии с условиями инвестиционного контракта (п.3.1) и представить его на подпись первому заместителю Мэра Москвы в Правительстве Москвы Росляку Ю.В.
4. Департаменту города Москвы по конкурентной политике после выполнения пункта 3 настоящего распоряжения осуществить учетную регистрацию дополнительного соглашения к инвестиционному контракту и акта о результатах реализации инвестиционного проекта в Едином реестре контрактов и торгов города Москвы на базе АИС "ЕРКТ".
5. Утвердить акт разрешенного использования участка территории градостроительного объекта от 24 марта 2006 г. N А1544/02 для осуществления регенерации застройки административно-делового здания с подземной автостоянкой по адресу: Хохловский пер., вл.10, стр.3 (приложение).
6. Все построенные объекты инженерного и коммунального назначения оформляются в государственную собственность города Москвы в лице Департамента имущества города Москвы в порядке, утвержденном постановлением Правительства Москвы от 22 августа 2000 г. N 660 "О порядке приемки объектов инженерного и коммунального назначения в собственность города Москвы".
7. Контроль за выполнением настоящего распоряжения возложить на префекта Центрального административного округа города Москвы Байдакова С.Л. и первого заместителя Мэра Москвы в Правительстве Москвы Ресина В.И.
Мэр Москвы Ю.М.Лужков

Для справки: Название компании: ТЭКинвест Холдинг, ЗАО Регион: Москва Адрес: 119002, г. Москва, Малый Николопесковский пер., д. 4. Телефоны: (495)7752707 (495)7752204 Факсы: (495)7752707 Руководитель: Гневашев Роман Иванович, генеральный директор

(INFOLine, ИА (Нормативные документы) 22.12.06)

См. также в разделе "Нормативные документы (Москва)"

< Распоряжение Правительства Москвы от 11 декабря 2006 г. N 2553-РП Об организации строительства производственно складского технологического комплекса с элементами сортировки и предварительной переработки крупнога баритного мусора в промзоне "Курьяново".
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2635-РП О разработке градостроительной документации для размещения административно-делового центра с гостиничной функцией "Вильнюсский дом в Москве" на земельном участке по адресу: ул.Ходынская, вл.18.
< Распоряжение Правительства Москвы от 19 декабря 2006 г. N 2623-РП О проектировании и регенерации административно-делового здания по адресу: Хохловский пер., вл.10, стр.3 (Центральный административный округ города Москвы).


ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.

Торгово-административное строительство СЗФО

ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.

В Петербурге планируется построить многофункциональный комплекс стоимостью 275 млн. рублей. Инвестором проекта выступит компания инвестиционно-строительный холдинг "ИВИ-93". После ввода в эксплуатацию в 2009 году, комплекс будет в собственности компании.
В состав комплекса будут включены жилая часть, офисно-деловой центр и гостиница. Расположен он будет на Васильевском острове, на улице Беринга. Общая площадь комплекса составит порядка 65 тыс. кв. м. Площадь участка, на котором разместится центр составит около 16 тыс. кв. м.

Для справки: Название компании: ИВИ-93, ЗАО Регион: Санкт-Петербург Адрес: Санкт-Петербург, 17-я линия, 58 Вид деятельности: Строительство Телефоны: (812)3277516 (812)3276966 Факсы: (812)3277516 E-Mail: ivi93@mail.wplus.net Web: http://www.ivi93.spb.ru Руководитель: Роговой Борис Леонидович, генеральный директор

(Guide to Property 08.12.06)

См. также в разделе "Торгово-административное строительство СЗФО"

< ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.
< При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.
< Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.
< ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.


При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.

Торгово-административное строительство СЗФО

При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.

КГИОП потребовал от инвесторов восстановить фасады домов 114 и 116 по Невскому проспекту "в первозданном виде". Об этом в программе "Диалог с городом" на питерском телеканале РТР заявила губернатор Петербурга Валентина Матвиенко.
Как сообщила губернатор, отвечая на вопрос петербуржцев о том, что происходит на углу Невского и улицы Восстания, здесь будет суперсовременный торговый комплекс, рассчитанный на средний класс. Инвесторы планируют построить подземную парковку на 550 мест (кстати, первую в центре города), ряд кафе, ресторанов и магазинов. Компания Stockmann Oyj Abp выкупила реконструируемые здания у другого инвестора, который, по словам Валентины Матвиенко, "заморозил" проект,что должен был быть осуществлен здесь раньше.
Напомним, что Stockmann Oyj Abp планирует инвестировать в новый проект порядка 3,5 миллиарда рублей и даст городу 2 тысячи новых рабочих мест. Участок под строительство был приобретен компанией в мае 2005-го года. На нем будет построено здание общей площадью свыше 45 тысяч квадратных метров. В состав комплекса войдут полноразмерный универмаг Stockmann, торговый центр, подземный паркинг, а также 3-х или 4-х звездочная международная гостиница. Открытие комплекса запланировано на 2008-й год.

Для справки: Название компании: Stockmann (Представительство в Петербурге) Регион: Санкт-Петербург Адрес: 191186 Санкт-Петербург, Невский пр-т, 25 Телефоны: +7 812 326 26 36 Факсы: +7 812 326 26 47 Web: http://www.stockmann.ru

(Regnum 11.12.06)

См. также в разделе "Торгово-административное строительство СЗФО"

< ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.
< При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.
< Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.
< ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.


Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.

Торгово-административное строительство СЗФО

Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.

Комплекс проектирует ООО "Григорьев и партнеры", концепция строительства разработана совместно с английской компанией Chapman Taylor.
Строительство коммерческого комплекса с многоярусной автостоянкой у Московского вокзала в Петербурге завершится к декабрю 2008г. Инвестором проекта выступает ООО "Строительная компания Бриз". Как сообщили в пресс-службе компании, прямые затраты на осуществление проекта на сегодняшний день составили 40 млн долл. Комплекс проектирует ООО "Григорьев и партнеры", концепция строительства разработана совместно с английской компанией Chapman Taylor. Общая площадь проекта составит более 185 тыс. кв. м, из которых более 50 тыс. кв. м будет отведено на подземную стоянку на 1 тыс. 700 мест. В комплексе разместится 220 магазинов, 11-зальный кинотеатр, боулинг, детский развлекательный центр, фитнес с бассейном, кафе, рестораны. Предполагается также строительство энергокомплекса и благоустройство прилегающих территорий. Фасад здания будет в классическом Петербургском стиле, - отметила губернатор города Валентина Матвиенко в рамках выездного совещания на объект 9 декабря 2006г.
До конца года будет также решен вопрос с ОАО "РЖД", которое планирует организовать выход скоростной железнодорожной магистрали на территории комплекса. По словам В.Матвиенко, в течение недели будет создана рабочая группа, которая разработает варианты решения данной проблемы, не нарушая при этом сам проект комплекса.

Для справки: Название компании: Строительная компания Бриз, ООО Регион: Санкт-Петербург Адрес: 191040, Санкт-Петербург, Лиговский пр., 26-38, литера А Вид деятельности: Строительство Телефоны: (812)6075060 Факсы: (812)6075061 Руководитель: Роман Зарецкий, и.о. генерального директора Описание: Лялина Наталья Васильевна, контактное лицо

Для справки: Название компании: Григорьев и партнеры, ООО Регион: Санкт-Петербург Адрес: 197022, Санкт-Петербург, наб. реки Карповки, 7 Вид деятельности: архитектурно-строительное проектирование Телефоны: (812)7030022 Факсы: (812)7030020

Для справки: Название компании: Chapman Taylor Адрес: 96 Kensington High Street London W8 4SG Вид деятельности: Архитектурное бюро Телефоны: 44(0)20 7371 3000 Факсы: 44(0)20 7371 1949 E-Mail: ctlondon@chapmantaylor.com Web: http://www.chapmantaylor.com

(РосБизнесКонсалтинг 11.12.06)

См. также в разделе "Торгово-административное строительство СЗФО"

< ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.
< При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.
< Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.
< ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.


ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.

Торгово-административное строительство СЗФО

ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.

"Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Санкт-Петербурге. Об этом сообщил президент торговой сети "Техносила" Вячеслав Зайцев. При этом общая сумма инвестиций компании в магазины Северо-Западного дивизиона в 2006г. составила 5 млн долл.
До конца 2007г. менеджмент компании планирует открыть 4 собственных гипермаркета и не менее 6 магазинов в небольших городах дивизиона по франчайзинговому договору. "С ноября этого года ведутся переговоры с тем, чтобы представить нашу торговую марку в Выборге, Всеволожске, Колпино, Киришах", - сообщил руководитель Серо-Западного дивизиона Валерий Добряков. - Таким образом, до конца следующего года "Техносила" увеличит количество управляемых собственных магазинов до 110, а к 2008г. - до 140, а также откроет 60 магазинов на основе франшизы.
Доля торговой сети в Санкт-Петербурге в 2006г. приблизилась к 14% и выросла на 5,3%, а объемы продаж - на 31%. Сейчас в регионе присутствует 6 гипермаркетов компании, в ближайшее время откроется седьмой магазин "Техносила" площадью 4 тыс. кв. м. Количество рабочих в петербургской рознице компании более 500 человек, в обучение которых за 2006г. компания вложила 480 тыс. долл.
Оборот сети по итогам 2005г. составил 601 млн долл., валовая прибыль - 140 млн долл., EBITDA - 45 млн долл. За 9 месяцев 2006г. оборот сети вырос на 65,3%, по сравнению с аналогичным показателем 2005г., и составил 625,4 млн долл. и к концу года составит более 1 млрд долл.
"Техносила" создана в 1993г. и осуществляет розничную и оптовую продажу электроники и бытовой техники. Компания является второй на рынке бытовой техники и электроники по числу магазинов и количеству городов присутствия: 85 гипермаркетов работают в 42 регионах страны.

Для справки: Название компании: ТЕХНОСИЛА Регион: Москва Адрес: 107497, Москва, Монтажная ул., д. 7/2 Телефоны: (495)4624345, (495) 7778777 Факсы: (495)4624345 Web: http://www.technosila.ru

(РосБизнесКонсалтинг 19.12.06)

См. также в разделе "Торгово-административное строительство СЗФО"

< ИВИ-93 построит многофункциональный комплекс за 275 млн. рублей.
< При строительстве торгового комплекса Stockmann в центре Петербурга будет сохранен исторически сложившийся облик Невского проспекта.
< Строительство коммерческого комплекса у Московского вокзала в Петербурге завершится к декабрю 2008 года.
< ТС "Техносила" в 2007г. планирует вложить 9,8 млн долл. в развитие торговой сети в Петербурге.


Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1454 О проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, под социально-культурный центр.

Нормативные документы (СЗФО)

Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1454 О проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, под социально-культурный центр.

В соответствии с Законом Санкт-Петербурга от 26.05.2004 N 282-43 "О порядке предоставления объектов недвижимости, находящихся в собственности Санкт-Петербурга, для строительства и реконструкции" Правительство Санкт-Петербурга постановляет:
1. Установить обществу с ограниченной ответственностью "Восточно-европейская строительная компания" (далее - Инвестор) инвестиционные условия при проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, расположенного на земельном участке площадью 3663 кв.м, кадастровый номер 78:12:6314:23, по адресу: Невский район, ул.Подвойского, д.38, литера А (далее - объект), под социально-культурный центр согласно приложению.
2. Комитету по управлению городским имуществом осуществить действия по прекращению права оперативного управления Санкт-Петербургского государственного учреждения культуры "Кинотеатр "Буревестник" (далее - Учреждение) с его согласия на здание, расположенное по адресу: Невский район, ул.Подвойского, д.38, литера А.
3. Комитету по управлению городским имуществом:
3.1. В установленном порядке расторгнуть имеющийся договор аренды земельного участка.
3.2. Заключить в месячный срок после реализации пунктов 2 и 3.1 постановления с Инвестором инвестиционный договор на период реконструкции объекта (далее - Договор) на условиях согласно приложению.
3.3. Предусмотреть в Договоре ответственность Инвестора за нарушение сроков проектирования и реконструкции объекта, включив раздел о досрочном расторжении Договора.
3.4. В случае уклонения Инвестора от заключения Договора в течение месяца после окончания срока, указанного в пункте 3.2 постановления, подготовить проект постановления Правительства Санкт-Петербурга о признании настоящего постановления утратившим силу.
4. Комитету по градостроительству и архитектуре в установленном порядке выдать разрешительную документацию на проектирование объекта.
5. Службе государственного строительного надзора и экспертизы Санкт-Петербурга в установленном порядке выдать разрешительную документацию на реконструкцию объекта.
6. Признать утратившим силу постановление Правительства Санкт-Петербурга от 16.11.2005 N 1743 "О проведении изыскательских работ на земельном участке, расположенном по адресу: Невский район, ул.Подвойского, д.38, литера А (участок 1)".
7. Постановление вступает в силу через 10 дней после его официального опубликования.
8. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Вахмистрова А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко
Приложение к постановлению Правительства Санкт-Петербурга от 28.11.2006 N 1454.
Инвестиционные условия при проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, под социально-культурный центр.
1. Перечисление обществом с ограниченной ответственностью "Восточно-европейская строительная компания" (далее - Инвестор) в бюджет Санкт-Петербурга на развитие городской инфраструктуры денежных средств в сумме, составляющей 43999725 руб., в порядке, установленном постановлением Правительства Санкт-Петербурга от 15.03.2005 N 275 "О порядке перечисления инвесторами денежных средств по договорам, заключенным в соответствии с Законом Санкт-Петербурга "О порядке предоставления объектов недвижимости, находящихся в собственности Санкт-Петербурга, для строительства и реконструкции", при проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, расположенного на земельном участке площадью 3663 кв.м, кадастровый номер 78:12:6314:23, по адресу: Невский район, ул.Подвойского, д.38, литера А (далее - объект), под социально-культурный центр.
2. Установление сроков проектирования и реконструкции объекта:
окончание проектирования объекта
- в течение 11 месяцев со дня вступления постановления в силу;
начало реконструкции объекта
- в течение 11 месяцев со дня вступления постановления в силу;
окончание реконструкции объекта
- в течение 27 месяцев со дня вступления постановления в силу.
3. Инвестору за счет собственных средств осуществить комплексное благоустройство прилегающей территории в объемах, согласованных в установленном порядке с администрацией Невского района Санкт-Петербурга, по окончании реконструкции.

Для справки: Название компании: Восточно-Европейская строительная компания, ООО Регион: Санкт-Петербург Адрес: 197110, РФ, г.Санкт-Петербург, ул.Малая Разночинная, 9 Вид деятельности: Строительство Телефоны: (812)3804400 (812)3804401 (812)3804404 (812)3804410 E-Mail: vesk@vesk.spb.ru; vesk@land.ru Web: http://www.vesk.spb.ru

(INFOLine, ИА (Нормативные документы) 06.12.06)

См. также в разделе "Нормативные документы (СЗФО)"

< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1454 О проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, под социально-культурный центр.
< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1453 О проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.).
< Постановление Правительства Санкт-Петербурга от 12 декабря 2006 года N 1554 О проектировании и строительстве Дворца бракосочетания на земельном участке по адресу: Приморский район, ул.Савушкина, д.89.


Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1453 О проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.).

Нормативные документы (СЗФО)

Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1453 О проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.).

В соответствии с Законом Санкт-Петербурга от 26.05.2004 N 282-43 "О порядке предоставления объектов недвижимости, находящихся в собственности Санкт-Петербурга, для строительства и реконструкции" Правительство Санкт-Петербурга постановляет:
1. Установить закрытому акционерному обществу "М" (далее - Инвестор) инвестиционные условия при проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой на закрепленном земельном участке площадью 59690 кв.м, кадастровый номер 78:31:1034Б:11, расположенном по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.) (далее - объект), согласно приложению к настоящему постановлению.
2. Комитету по управлению городским имуществом:
2.1. В установленном порядке расторгнуть имеющиеся договоры аренды и принять меры по освобождению земельного участка.
2.2. Заключить в месячный срок после реализации пункта 2.1 постановления с Инвестором договор аренды земельного участка на инвестиционных условиях на период строительства (далее - Договор) в соответствии с приложением к настоящему постановлению.
2.3. Предусмотреть в Договоре:
2.3.1. Ответственность Инвестора за нарушение сроков проектирования и строительства объекта, включив раздел о досрочном расторжении Договора.
2.3.2. Установление срока аренды земельного участка на период строительства объекта с его пролонгацией на 49 лет при выполнении условий Договора.
2.4. В случае уклонения Инвестора от заключения Договора в течение месяца после окончания срока, указанного в пункте 2.2 постановления, подготовить проект постановления Правительства Санкт-Петербурга о признании настоящего постановления утратившим силу.
3. Администрации Центрального района Санкт-Петербурга в течение трех месяцев со дня исполнения Инвестором обязательств, предусмотренных в пункте 2 приложения к настоящему постановлению, в установленном порядке предоставить жилые помещения по договорам социального найма гражданам, занимающим на законных основаниях жилые помещения государственного жилищного фонда Санкт-Петербурга, расположенные в здании по адресу: Центральный район, Дегтярный пер., д.3, литера В.
4. Комитету по градостроительству и архитектуре совместно с Комитетом по государственному контролю, использованию и охране памятников истории и культуры в месячный срок выдать Инвестору разрешительную документацию на проектирование объекта.
5. Службе государственного строительного надзора и экспертизы Санкт-Петербурга в установленном порядке выдать Инвестору разрешительную документацию на строительство объекта.
6. Постановление вступает в силу через 10 дней после его официального опубликования.
7. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Вахмистрова А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко
Приложение к постановлению Правительства Санкт-Петербурга от 28.11.2006 N 1453.
Инвестиционные условия при проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.).
1. Перечисление закрытым акционерным обществом "М" (далее - Инвестор) в бюджет Санкт-Петербурга арендной платы на период проектирования и строительства в сумме, составляющей 654582462 руб., в порядке, установленном постановлением Правительства Санкт-Петербурга от 15.03.2005 N 275 "О порядке перечисления инвесторами денежных средств по договорам, заключенным в соответствии с Законом Санкт-Петербурга "О порядке предоставления объектов недвижимости, находящихся в собственности Санкт-Петербурга, для строительства и реконструкции", при проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой на закрепленном земельном участке площадью 59690 кв.м, кадастровый номер 78:31:1034Б:11, расположенном по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.) (далее - объект).
2. Передать в собственность Санкт-Петербурга в течение девяти месяцев со дня заключения с Инвестором договора аренды земельного участка на инвестиционных условиях жилые помещения общей площадью не менее 2323 кв.м, расположенные в многоквартирных домах нового строительства либо в многоквартирных домах после реконструкции или капитального ремонта по адресам, согласованным с Жилищным комитетом и администрацией Центрального района Санкт-Петербурга, для предоставления в установленном порядке по договорам социального найма гражданам, занимающим на законных основаниях жилые помещения государственного жилищного фонда Санкт-Петербурга, расположенные в здании по адресу: Центральный район, Дегтярный пер., д.3, литера В.
3. Решение Инвестором имущественно-правовых вопросов, связанных с реализацией инвестиционного проекта.
4. Установление сроков:
окончание проектирования объекта
- в течение 11 месяцев со дня вступления постановления в силу;
начало строительства объекта
- в течение 11 месяцев со дня вступления постановления в силу;
окончание строительства объекта
- в течение 47 месяцев со дня вступления постановления в силу.

(INFOLine, ИА (Нормативные документы) 07.12.06)

См. также в разделе "Нормативные документы (СЗФО)"

< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1454 О проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, под социально-культурный центр.
< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1453 О проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.).
< Постановление Правительства Санкт-Петербурга от 12 декабря 2006 года N 1554 О проектировании и строительстве Дворца бракосочетания на земельном участке по адресу: Приморский район, ул.Савушкина, д.89.


Постановление Правительства Санкт-Петербурга от 12 декабря 2006 года N 1554 О проектировании и строительстве Дворца бракосочетания на земельном участке по адресу: Приморский район, ул.Савушкина, д.89.

Нормативные документы (СЗФО)

Постановление Правительства Санкт-Петербурга от 12 декабря 2006 года N 1554 О проектировании и строительстве Дворца бракосочетания на земельном участке по адресу: Приморский район, ул.Савушкина, д.89.

Правительство Санкт-Петербурга постановляет:
1. Комитету по строительству выступить заказчиком по проектированию и строительству Дворца бракосочетания на земельном участке площадью 4841 кв.м, кадастровый номер 78:34:4145:22, расположенном по адресу: Приморский район, ул.Савушкина, д.89 (далее - объект), за счет средств бюджета Санкт-Петербурга.
2. Комитету по градостроительству и архитектуре в установленном порядке выдать необходимую разрешительную документацию на строительство объекта.
3. Службе государственного строительного надзора и экспертизы Санкт-Петербурга в установленном порядке выдать разрешительную документацию на строительство объекта.
4. Установить следующие сроки:
окончание проектирования объекта
- в течение 11 месяцев со дня вступления постановления в силу;
начало строительства объекта
- в течение 11 месяцев со дня вступления постановления в силу;
окончание строительства объекта
- в течение 27 месяцев со дня вступления постановления в силу.
5. Комитету по управлению городским имуществом по окончании строительства объекта обеспечить государственную регистрацию права государственной собственности Санкт-Петербурга на вновь построенный объект.
6. Комитету экономического развития, промышленной политики и торговли совместно с Комитетом по строительству при подготовке предложений к проекту бюджета Санкт-Петербурга на соответствующий финансовый год ежегодно предусматривать выделение бюджетных средств на финансирование работ по проектированию и строительству объекта.
7. Постановление вступает в силу через 10 дней после его официального опубликования.
8. Контроль за выполнением постановления возложить на вице-губернатора Санкт-Петербурга Вахмистрова А.И.
Губернатор Санкт-Петербурга В.И.Матвиенко

Для справки: Название компании: Комитет по строительству Администрации Санкт-Петербурга Регион: Санкт-Петербург Адрес: 190000, Санкт-Петербург г., Реки Мойки наб., д. 76 Вид деятельности: Администрации Телефоны: (812)5703030 (812)3105548 (812)3127034 Факсы: (812)5703314 Web: mironova@kstr.gov.spb.ru Руководитель: Филимонов Роман Евгеньевич, председатель Описание: Александр Павлович, начальник службы застройщика

(INFOLine, ИА (Нормативные документы) 21.12.06)

См. также в разделе "Нормативные документы (СЗФО)"

< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1454 О проектировании и реконструкции здания кинотеатра "Буревестник" по адресу: Невский район, ул.Подвойского, д.38, литера А, под социально-культурный центр.
< Постановление Правительства Санкт-Петербурга от 28 ноября 2006 года N 1453 О проектировании и строительстве административного и общественного делового комплекса с подземной автостоянкой по адресу: Центральный район, Дегтярный пер., участок 1 (западнее пересечения с Новгородской ул.).
< Постановление Правительства Санкт-Петербурга от 12 декабря 2006 года N 1554 О проектировании и строительстве Дворца бракосочетания на земельном участке по адресу: Приморский район, ул.Савушкина, д.89.


Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".

Торгово-административное строительство регионов

Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".

Кроме нее свои проекты предлагали две финские фирмы – Hamsa и Lemcon. Стоимость объекта – один миллиард рублей. 700 миллионов вложит область, остальные средства будут выделены из городского бюджета.
Кстати, именно "Балтийская строительная компания" выступила генеральным подрядчиком при строительстве Ледового дворца "Арена-Мытищи" в подмосковных Мытищах. Это спортивно-развлекательный комплекс экстра-класса вместимостью до 9 тысяч зрителей.
Договор со строительной компанией будет заключен в течение ближайших 10 дней. Хоккейный дворец расположится на Северо-западе Челябинска.

Для справки: Название компании: Балтийская строительная компания - Санкт-Петербург, ЗАО (БСК-САНКТ-ПЕТЕРБУРГ) Регион: Санкт-Петербург Адрес: Россия, 191186, Санкт-Петербург, ул. Итальянская, д.4 Вид деятельности: Строительство Телефоны: (812)3038800 Факсы: (812)3038802 E-Mail: spb@bsk.ru Web: http://www.bsk.ru Руководитель: Ильин Андрей Алексеевич

(Сhelyabinsk.ru 05.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.

Торгово-административное строительство регионов

Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.

Всего в текущем году Компания по Соглашению с Правительством Оренбургской области направила на создание спортивной базы настольного тенниса в Сорочинске 2 миллиона 100 тысяч рублей, сообщили в Региональном управлении по связям с местными и государственными органами филиала "ТНК-ВР Оренбург".
На средства нефтяников построено здание теннисного зала, площадью 972 кв. м, установлена крыша, пластиковые окна. Ведутся внутренние отделочные работы. В теннисном зале будет оборудовано 12 игровых столов.
Строительство спортивного объекта ведется в соответствии с мировыми стандартами и в короткие сроки. В 2007 году клуб российской супер-лиги по настольному теннису "Нефтяник" ТНК-ВР планирует справить новоселье и сможет принимать участников российских и международных соревнований на высоком уровне. Главный тренер сорочинского клуба "Нефтяник" ТНК-ВР Анатолий Николаев выразил благодарность вице-президенту ТНК-ВР, директору филиала "ТНК-ВР Оренбург" Владимиру Грабовскому за поддержку настольного тенниса.

Для справки: Название компании: ТНК-ВР Оренбург (филиал ТНК-ВР) Адрес: Оренбург, ул. Чкалова, 43 а Телефоны: (3532)575321 Факсы: (3532)575330 E-Mail: LFGizatullina@orneft.tnk.ru

(Новости Оренбурга 12.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).

Торгово-административное строительство регионов

ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).

Об этом сообщила пресс-секретарь ЗАО "Корос - Аква".
По словам Анжелы Кулагиной, строительство будет вестись в две очереди. Первая подразумевает возведение культурно-развлекательного комплекса (КРК), вторая – здания аквапарка.
Развлекательный центр представляет собой одноэтажное здание высотой 15 м. Он предназначен для круглогодичного использования. Площадь комплекса составляет 5,061 тыс. кв. м, пропускная способность - 2,5 тыс. человек.
В составе комплекса будут находиться детские игровые аттракционы, роликодром, кафе, бары, площадка для проведения концертов и дискотек, раздевалки, гардероб, медпункт. Предусмотрено большое количество парковочных мест.
Аквапарк площадью 6,905 тыс. кв. м рассчитан на одновременное пребывание 500 человек, его высота составит 23 м.
На первом нижнем уровне будут расположены технические помещения и боулинг, на втором - вход и раздевалки для аквапарка. Третий уровень будет включать зону аквапарка с аттракционами, саунами и кафе.
По данным компании, конкретные сроки начала строительства могут быть определены не ранее, чем в первом квартале 2007 года, после получения всех необходимых согласований. Общая длительность строительства составит 26-28 месяцев.
А.Кулагина также сообщила, что другое дочернее предприятие СК "Корос" - компания ООО "Корос – А" в декабре откроет в Автозаводском парке ледовый каток под названием "Катушка". Открытый каток будет залит после наступления соответствующих погодных условий. На сезон весна-лето он будет трансформироваться в роликодром.
По ее словам, для посетителей будет действовать прокатный пункт, а также гардероб на 350 мест и услуги по заточке коньков. Вход на каток будет платным и составит 50 рублей в будни, 70 рублей – в выходные дни. При этом будут действовать льготы для детей-сирот.
На катке будет установлено световое и звуковое оборудование, что позволит устраивать молодежные дискотеки на льду и лазерное шоу. По субботам здесь будут проводиться семейные мероприятия, направленные на пропаганду здорового образа жизни. На территории катка запрещается курить и распивать спиртные напитки, отметила А.Кулагина.
Ожидаемая средняя пропускная способность на первом этапе работы катка составит до 1,5 тыс. человек в день. Общая площадь катка – 2,647 тыс. кв. м. Примерная вместимость - 350 чел.
Как сообщалось ранее, в августе 2006 года инвестиционный совет при губернаторе Нижегородской области одобрил заявку ЗАО "Корос-Аква" на выделение земельного участка под строительство аквапарка в Автозаводском парке культуры и отдыха
ЗАО "Корос – Аква" - дочернее предприятие ЗАО СК "Корос" (Москва) в Нижнем Новгороде. Основной целью создания ЗАО "Корос – Аква" является проект строительства и дальнейшей эксплуатации многофункционального культурно–развлекательного комплекса с аквапарком.
Компания ООО "Корос – А" - одно из дочерних предприятий ЗАО СК "Корос" в Нижнем Новгороде. Существует с апреля 2006 г. В июне 2006 года организация открыла детский парк итальянских аттракционов "Чиполлино", в декабре открывается каток с прокатным пунктом "Катушка". Все объекты находятся на территории Автозаводского парка культуры и отдыха Нижнего Новгорода.

Для справки: Название компании: Корос-Аква, ЗАО Адрес: 603043, Нижний Новгород, ул. Мельникова, д.29А Вид деятельности: СТроительство Телефоны: (8312)570593 (8312)571000 Факсы: (8312)570593 (8312)571000 E-Mail: aqua@koros.ru Web: http://www.koros.ru

(НТА-Приволжье 12.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.

Торгово-административное строительство регионов

LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.

Комплекс ориентирован на средний класс. Это будет современное 5-этажное здание общей площадью 40 тыс. кв. м, из которых арендопригодными, по предварительным проектным данным, будут около 28 тыс. кв. м.
Территориально "Магнит" расположится в Кировском административном районе Екатеринбурга, на участке ограниченном улицами Блюхера, Студенческой, Раевского и Комвузовской. На прилегающей к зданию территории предполагается оборудовать парковку для посетителей торгового центра. Строительство нового комплекса начнется в I квартале 2007 года, ввод в эксплуатацию запланирован на IV квартал 2008 года.
Напомним, что в августе 2006 года London Consulting & Management Company LCMC провела детальное исследование рынка торговой недвижимости Екатеринбурга для компании "Олипс", являющейся одним из лидеров рынка в данном сегменте и владеющей крупным торгово-развлекательным центром "Дирижабль". С учетом сложившей на рынке коммерческой недвижимости ситуации LCMC и разработала концепцию современного торгового центра в Екатеринбурге.
По состоянию на август 2006 года, объем ввода новых торговых центров в Екатеринбурге составил 53 тыс. 629 кв. м. (58,9% от общего объема ввода торговых центров за прошлый год).

Для справки: Название компании: London Consulting & Management Company Регион: Санкт-Петербург Адрес: Россия, 191036, Санкт-Петербург, Невский пр., д. 105, офис 5 Телефоны: (812)6470024 Факсы: (812)6470024 E-Mail: info@lcmc.ru Web: http://www.lcmc.ru Руководитель: Скаландис Татьяна Александровна, генеральный директор

(Guide to Property 13.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".

Торгово-административное строительство регионов

Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".

Строительство осуществляет компания "Гранд-Сити".
Как сообщает председатель совета директоров СДС Михаил Федяев, финансирование строительства центра осуществят владельцы торговой сети "Рамстор", СДС станет соинвестором проекта.
Сумма инвестиций СДС не разглашается. В целом стоимость проекта по строительству кемеровского комплекса площадью 35 тыс. кв. м составляет 650 млн. рублей.
Холдинг СДС образован в августе 2004 года, объединяет несколько десятков предприятий различных отраслей, в том числе угольной, машиностроения, ЖКХ, транспорта, строительства, медиа-активы.
Компания "Рамэнка" была основана в Москве в 1997 году. Ее учредителями являются крупнейший турецкий конгломерат KOC и строительная компания Enka. Сегодня компания управляет 8-ю торговыми центрами и 27-ю гипер- и супермаркетами на территории Москвы и Московской области, а также 19-ю гипер- и супермаркетами в крупных регионах России. В 2005 году оборот компании составил 600 млн. долларов, объем инвестиций в развитие торговой сети - 150 млн. долларов, а за период с 1997 года - 450 млн. долларов.

Для справки: Название компании: Сибирский деловой союз, Холдинговая компания, ЗАО Адрес: 650099, Россия, г. Кемерово, ул. Весенняя, 5 Телефоны: (384)2369036 Факсы: (384)2369036 E-Mail: office@hcsds.ru Web: http://www.hcsds.ru

Для справки: Название компании: Рамэнка, ООО (Торговая сеть Рамстор) Регион: Москва Адрес: Москва, Ленинградское шоссе, д.16, корпус 9 Вид деятельности: Розничная торговля Телефоны: (495)9370440 9370416 Факсы: (495) 7750545 E-Mail: ramenka@ramenka.ru Web: http://www.ramstore.ru Руководитель: Мустафа Саглам, генеральный директор

(Guide to Property 14.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.

Торгово-административное строительство регионов

ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.

ООО "Многофункциональные центры" (МФЦ, создано учредителями металлургического холдинга "Эстар") планирует построить торгово-развлекательные центры в Новосибирске (34,5 тыс. кв. м), Кемерове (35,5 тыс. кв. м) и Таганроге (30 тыс. кв. м), сообщил гендиректор МФЦ Мете Догуоглу.
Инвестиции в проект составят $140 млн, строительство трех центров предполагается завершить в 2007-2008 годах.
Предполагается, что якорными арендаторами центров станут "Рамстор", "Каро фильм", "Космик", "Эльдорадо" и "Союз". К концу 2010 года ООО МФЦ планирует построить в регионах России еще восемь-десять ТРЦ

Для справки: Название компании: Многофункциональные центры, ООО (МФЦ) Регион: Москва Адрес: 119034, Москва, 1-ый Зачатьевский пер., 3, стр3 Телефоны: (495)7757639 Факсы: (495)7757639 E-Mail: lpopova@estarholding.ru Руководитель: Мете Догуоглу, генеральный директор

(КоммерсантЪ 18.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


В Южно-Курильске будет возведен центр культуры и досуга.

Торгово-административное строительство регионов

В Южно-Курильске будет возведен центр культуры и досуга.

В областной администрации принято решение о строительстве в Южно-Курильске Центра культуры и досуга. Об этом сообщил вернувшийся на Кунашир из командировки глава Южно-Курильского района Геннадий Добрусин.
Этот культурный центр общей площадью 3 тыс. кв. м модульного типа будет возведен в верхней части поселка. Строительство его будет осуществляться поэтапно. Уже весной 2007 г. из областного бюджета на этот проект выделяется 40 млн. руб. В новое здание переедут районный Дом культуры, центральная районная библиотека, краеведческий музей и детская школа искусств. Первую очередь в 2 тыс. кв. м предполагается сдать уже к осени 2007 г.
Кроме того, губернатор Сахалинской области Иван Малахов дал поручение департаменту по строительству о начале проектирования здания Малокурильской участковой больницы. Предложено три варианта ее размещения на территории с. Малокурильское. Строительство также будет осуществляться за счет средств областного бюджета.
Помимо этого, областная администрация выделяет средства на реконструкцию двухэтажного здания Южно-Курильской администрации. После проведения конкурса определится подрядчик на эти работы.
Глава Южно-Курильского района также сообщил, что в район поступила техника – погрузчик, снегоротор, и выделены деньги на приобретение специализированной пожарной машины. Выделено 12 млн. руб. и на дополнительную закупку дизельного топлива для островных дизельных электростанций.

Для справки: Название компании: Сахалинская область, Администрация Адрес: 693011 г. Южно-Сахалинск ул. Карла Маркса-20 Телефоны: (42422)423449 (42422)422522 Факсы: (42422)423566 (42422)744517 E-Mail: Prom@invest.adm.sakhalin.ru; Ipa4@invest.adm.sakhalin.ru Web: http://www.adm.sakhalin.ru Руководитель: Малахов Иван Павлович, Глава Администрации

(ТИА "Острова" 26.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


В Орске будет построен современный стадион.

Торгово-административное строительство регионов

В Орске будет построен современный стадион.

25 декабря в кабинете главы города состоялась встреча депутата Государственной Думы РФ Александра Когана с Орским активом партии "Единая Россия". Собравшимся был продемонстрирован десятиминутный фильм о деятельности партии, адаптированный к Оренбургской области.
В ходе беседы, в которой также принял участие глава Орска Юрий Берг, собравшиеся обсудили работу партии в Оренбуржье. По словам, Александра Когана "Единая Россия" большое внимание уделяет социальным проблемам области и развитию физкультуры и спорта.
В заключение встречи Александр Коган, Юрий Берг, генеральный директор ЮУНК Геннадий Овчинников, первый заместитель главы Орска Роман Гафаров, заместитель главы по социальным вопросам Борис Франц дали пресс-конференцию для журналистов по поводу строительства нового современного стадиона в городе.
Александр Коган рассказал журналистам о подписании на минувшей неделе в Москве Юрием Бергом и Виктором Тригубко старшим вице-президентом по взаимодействию с государственными органами компании "Мечел" договора о строительстве социально-значимого объекта.
Борис Франц дал краткую характеристику будущему спортивному сооружению, представленному на большом красочном макете. По его словам, это современный комплекс, с большим футбольным полем и современными беговыми дорожками, который будет построен на стыке 2-х спальных микрорайонов по ул. Комарова 13, на базе ДЮСШ "Надежда".
Напомним: Для возведения нового стадиона администрация Орска обязуется оперативно подготовить проектно-сметную документацию, подвести коммунальную и инженерную инфраструктуру, за счет своих средств построить трибуны для зрителей, раздевалки и подсобные помещения. В свою очередь ОАО "Мечел", одна из ведущих российских компаний в горнодобывающей и металлургической отраслях, у которой в Орске расположено предприятие "Южуралникель", берется профинансировать все строительно-монтажные работы. Предварительная сметная стоимость объекта более 20млн. руб.
Партия "Единая Россия" обязуется оснастить объект спортивным инвентарем, и как инициатор строительства, обеспечивать координацию всех действий сторон, связанных с возведением спортивного объекта.
В разговоре с журналистами Геннадий Овчинников отметил, что компания "Мечел" уделяет большое внимание развитию детского спорта, и в этом вопросе нашла полную поддержку и понимание Юрия Берга.
Дотошные представители СМИ задавали множество вопросов, в частности их интересовало: "Почему в экологически неблагополучном районе города будет строиться открытый стадион?" В ответ Геннадий Овчинников сказал, что и ЮУНК, и "Уральская сталь" в последнее время проводят модернизацию технологических процессов предприятий, что значительно уменьшит выбросы в атмосферу.
Юрий Берг добавил, что каждый орский руководитель промышленного предприятия делает все возможное, чтобы наносить меньший вред окружающей среде. И именно такому индустриальному городу важны и необходимы подобные спортивные сооружения, где можно заниматься семейным спортом. Задавались вопросы об оплате детских спортивных секций, на что глава Орска сказал, что все детские секции финансируются муниципалитетом, кроме дополнительных, которые не предусмотрены нормативом функционирования спортивных сооружений.
По окончании пресс-конференции Борис Франц заметил, что администрация города считает, что, воздвигая спортивные сооружения, мы прививаем привычку к здоровому образу жизни.

Для справки: Название компании: Мечел, ОАО Регион: Москва Адрес: 125167,РФ, Москва, ул. Красноармейская, дом 1 Телефоны: (495)2218888 Факсы: (495)2218800 E-Mail: info@tdmechel.ru Web: http://www.mechel.ru Руководитель: Игорь Зюзин, генеральный директор; Алексей Иванушкин, исполнительный директор; Владимир Иорих, председатель Совета Директоров

(INFOLine, ИА (по материалам Администрации) 26.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.

Торгово-административное строительство регионов

ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.

ООО "МТМ" (Нижний Новгород) планирует построить торговый центр по продаже автоизделий, автомашин в Нижнем Новгороде на пр. Гагарина, 57. Об этом сообщил журналистам представитель собственников компании Сергей Бельтихин.
Объем инвестиций в проект составит 55 млн. рублей, на строительство центра компания предполагает направить собственные средства.
Как пояснили агентству "ИФ-Регион" в ООО "МТМ", площадь участка, на котором разместится торговый центр, составит 2,5 тыс. кв.м.
Строительство центра начнется в 2007 году и завершится в I квартале 2008 года.
На заседании во вторник инвестиционный совет при губернаторе Нижегородской области одобрил предоставление земельного участка компании МТМ для строительства центра.
Компания МТМ работает на Нижегородском рынке с 1993 года. Занимается оптовой и розничной торговлей автошинами, дисками и аккумуляторными батареями. МТМ является официальным дилером группы компаний MICHELIN и концерна INCI EXIDE.
В настоящее время действует торгово-сервисный центр "МТМ Vianor"–шинный центр, входящий в состав европейской сети Vianor – в Автозаводском районе Нижнего Новгорода.

Для справки: Название компании: МТМ, ООО Адрес: Нижний Новгород, ул. Коминтерна, 47б Телефоны: (8312)708571 (8312)708572 (8312)708670 (8312)708622 Web: http://www.mtm-tyres.ru

(Агентство Бизнес Мониторинга (Нижегородская область) 26.12.06)

См. также в разделе "Торгово-административное строительство регионов"

< Конкурс на строительство первого челябинского Ледового хоккейного дворца выиграла питерская "Балтийская строительная компания".
< Нефтяники выделили 300 тысяч рублей администрации Сорочинска на продолжение строительства теннисного зала для клуба "Нефтяник" ТНК-ВР.
< ЗАО СК "Корос" (Москва) вложит $12 млн. в строительство многофункционального культурно-развлекательного центра с аквапарком в Автозаводском парке культуры и отдыха (Нижний Новгород).
< LCMC разработала концепцию современного торгово-развлекательного центра "Магнит" в Екатеринбурге.
< Кемеровская "Холдинговая компания "Сибирский деловой союз" (СДС) выступит соинвестором строительства торгово-развлекательного центра "Рамстор".
< ООО "Многофункциональные центры" планируют построить ТРЦ в Сибирском и Южном федеральных округах.
< В Южно-Курильске будет возведен центр культуры и досуга.
< В Орске будет построен современный стадион.
< ООО "МТМ" построит автомобильный торговый центр в Нижнем Новгороде.


В 2007г. экспансия розничных сетей в регионы продолжится - заместитель генерального директора сети "Мосмарт" Семен Слуцкий.

Общие новости сетевой розничной торговли

В 2007г. экспансия розничных сетей в регионы продолжится - заместитель генерального директора сети "Мосмарт" Семен Слуцкий.

Эксперт отметил, что если недавно экспансия торговых сетей распространялась исключительно на города-миллионники, то теперь объектом внимания станут средние города, а также города с населением 50-60 тыс. человек. Несмотря на то что в отдельных регионах уже есть развитые сильные игроки, в некоторых городах поле деятельности для розничных сетей безгранично, поскольку сильных локальных игроков нет вообще, считает С.Слуцкий.
В свою очередь начальник розничной торговли сети "Самохвал" Вадим Смирнов высказал мнение, что основное внимание будет сосредоточено на развитии крупных торгово-развлекательных комплексов. Как подчеркнул С.Слуцкий, серьезная нехватка торговых площадей всех форматов (но особенно магазинов крупного формата) наблюдается и в Москве.
Серьезной проблемой для движения сетей в регионы, по оценке С.Слуцкого, является отсутствие достаточного количества квалифицированных операторов в области логистики, невозможность управления крупной компанией дистанционно, а также отсутствие распределительных центров. В будущем "за пределами 500 км от Москвы планируется открытие крупных торговых центров с автономными распределительными центрами, чтобы насыщать магазины в регионах", подчеркнул В.Смирнов.
Одной из причин, по которой розничные сети идут в провинцию, является большая концентрация магазинов в крупных городах. На данном этапе развитие торговых сетей в России является в значительной степени экстенсивным. Тем не менее именно за счет региональной экспансии, пусть и чисто количественной, аналитики ожидают открытия "второго дыхания" у сетевиков в ближайшем будущем, так как именно сравнительно узкий охват населения является одним из препятствий для увеличения доходов ритейлеров.

(РосБизнесКонсалтинг 19.12.06)

См. также в разделе "Общие новости сетевой розничной торговли"

< В 2007г. экспансия розничных сетей в регионы продолжится - заместитель генерального директора сети "Мосмарт" Семен Слуцкий.
< Магазины пешеходной доступности в Санкт-Петерурге по-прежнему в центре внимания КЭРППиТ.
< В ФАС России состоялась встреча России Игоря Артемьева с представителями крупнейших торговых сетей.


Магазины пешеходной доступности в Санкт-Петерурге по-прежнему в центре внимания КЭРППиТ.

Общие новости сетевой розничной торговли

Магазины пешеходной доступности в Санкт-Петерурге по-прежнему в центре внимания КЭРППиТ.

19 декабря на сайте одного из информагентств появилось сообщение о том, что Комитетом экономического развития, промышленной политики и торговли принято решение о разработке программы создания в Санкт-Петербурге магазинов "фирменной торговли", в качестве "альтернативы" реализуемой в настоящее время программы создания магазинов пешеходной доступности.
Пресс-служба КЭРППиТ уполномочена заявить, что данное утверждение не соответствует действительности. На совещании у председателя Комитета, на которое ссылается информагентство, программа создания магазинов "фирменной торговли" вообще не обсуждалась. В настоящее время Комитет сосредоточен на реализации постановления Правительства Санкт-Петербурга от 28 ноября 2006 года N 1430 "О размещении магазинов пешеходной доступности на отдельных территориях Санкт-Петербурга". Любые другие, тем более "альтернативные", программы до полного выполнения вышеназванного постановления Комитетом разрабатываться, а тем более предлагаться на рассмотрение Правительства города не будут.
К сожалению, некоторые средства массовой информации в погоне за дутой "сенсацией" поспешили распространить эту "новость", не потрудившись проверить явно недостоверную информацию. В этой связи остается только посоветовать журналистам более внимательно относиться к подобным "новостям".

(INFOLine, ИА (по материалам КЭРППиТ) 20.12.06)

См. также в разделе "Общие новости сетевой розничной торговли"

< В 2007г. экспансия розничных сетей в регионы продолжится - заместитель генерального директора сети "Мосмарт" Семен Слуцкий.
< Магазины пешеходной доступности в Санкт-Петерурге по-прежнему в центре внимания КЭРППиТ.
< В ФАС России состоялась встреча России Игоря Артемьева с представителями крупнейших торговых сетей.


В ФАС России состоялась встреча России Игоря Артемьева с представителями крупнейших торговых сетей.

Общие новости сетевой розничной торговли

В ФАС России состоялась встреча России Игоря Артемьева с представителями крупнейших торговых сетей.

20 декабря в Федеральной антимонопольной службе прошло совещание с участием Руководителя ФАС России Игоря Артемьева и представителями крупнейших торговых сетей. На встрече присутствовали как представители сетей, торгующих бытовой техникой, так и представители сетей, торгующих продовольствием: Х5RETAILGROUP Перекресток Пятерочка, ООО "МЕТРО Каш энд Карри", Ашан, М. видео, ТД Копейка, Евросеть, Комус, MEDIA-SATURN.
В ходе встречи обсуждались проблемы взаимоотношений между поставщиками и сетями, с точки зрения антимонопольного законодательства, возникающие при обсуждении договоров поставки.
По итогам встречи принято решение о создании рабочей группы для обсуждения договорной практики, сложившейся на сегодняшний момент между поставщиками и торговыми сетями и обсуждения практики регулирования сетевой торговли за рубежом. Также было принято решение о создании в ФАС России Экспертного совета по торговле и упомянутые вопросы станут первыми, которые будут рассматриваться советом на первом заседании в январе с.г.

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 20.12.06)

См. также в разделе "Общие новости сетевой розничной торговли"

< В 2007г. экспансия розничных сетей в регионы продолжится - заместитель генерального директора сети "Мосмарт" Семен Слуцкий.
< Магазины пешеходной доступности в Санкт-Петерурге по-прежнему в центре внимания КЭРППиТ.
< В ФАС России состоялась встреча России Игоря Артемьева с представителями крупнейших торговых сетей.


В Ставрополе состоялось открытие торгового центра "МЕТРО Кэш энд Керри".

Новости о торговой сети Metro Cash & Carry

В Ставрополе состоялось открытие торгового центра "МЕТРО Кэш энд Керри".

В нём принял участие Губернатор Александр Черногоров, отметивший, что список крупных торговых сетей, работающих в настоящее время на территории Ставрополья, пополнился еще одной: важной и значимой.
Её возведение - результат планомерных усилий известной торговой компании при поддержке Правительства края, а также делового и производственного сообщества Ставрополья.
Многие потенциальные покупатели на Ставрополье уже хорошо знакомы с работой компании "МЕТРО Кэш энд Керри". Начав свою деятельность на территории Российской Федерации в 2000 году, она успешно организовала работу 27 торговых комплексов в 18 регионах страны и заслужила высокую репутацию у своих потребителей. На практике это означает расширение торговых возможностей, увеличение в перспективе налоговых поступлений и создание новых рабочих мест.
По словам Губернатора, заслуживает высокой оценки и тот факт, что компания стремится к расширению доли присутствия продукции местных товаропроизводителей на полках наших магазинов, расширяя тем самым рынок сбыта отечественных товаров.
В настоящее время заключен ряд договоров со ставропольскими предприятиями и дистрибьюторами, что позволит расширить ассортимент, предлагаемый обществом с ограниченной ответственностью "МЕТРО", а с другой стороны – стимулирует рост объема продаж и качества ставропольской продукции.
А. Черногоров отметил успешный опыт сотрудничества с производителями мясных изделий, в том числе охлажденной мясной продукции и птицы. Ставрополье уже достаточно давно является поставщиком товаров для центров компании, открытых в других регионах страны.
Краю есть, что предложить нашим партнерам, отметил Губернатор. Это качественные, экологически чистые продукты питания. И это касается не только мясной продукции, но и молочного, хлебного, кондитерского, сахарного, масложирового и крахмало-паточного производств, консервирования, розлива минеральной воды и пивобезалкогольных напитков.
В перспективе, сказал он, хотелось бы увидеть такие же ощутимые результаты сотрудничества с предприятиями, выпускающими непродовольственные товары. К примеру, в настоящее время с приростом работают организации легкой промышленности, которые в январе-октябре текущего года по выпуску текстильной и швейной продукции достигли индекса производства 133,9% по сравнению с аналогичным периодом прошлого года.
В завершение своего выступления А. Черногоров пожелал работникам нового торгового комплекса успешной торговли и хороших предложений в данном направлении.

Для справки: Название компании: Метро Кэш энд Керри, ООО (Metro Cash&Carry) Регион: Москва Адрес: 125445, Москва, Ленинградское шоссе, 71Г Вид деятельности: Розничная торговля Телефоны: (495)5021000 Факсы: (495)5021052 E-Mail: info@metro.com.ru Web: http://www.metro-cc.ru Руководитель: Андре Франческо Мартинелли, генеральный директор

(INFOLine, ИА (по материалам Администрации) 30.11.06)

См. также в разделе "Новости о торговой сети Metro Cash & Carry"

< В Ставрополе состоялось открытие торгового центра "МЕТРО Кэш энд Керри".
< Real откроет в I квартале 2007 года торговый центр в Волгограде.
< Metro Cash & Carry в 2007 году вложит 150 млн евро в открытие торговых центров в России - директор отдела продаж ООО "Метро Кэш энд Кэрри Россия" Ян Дюннинг.


Real откроет в I квартале 2007 года торговый центр в Волгограде.

Новости о торговой сети Metro Cash & Carry

Real откроет в I квартале 2007 года торговый центр в Волгограде.

ООО "real,-Гипермаркет" (российское подразделение германской сети гипермаркетов Real, принадлежащей холдингу METRO Group) откроет торговый центр в Волгограде в первом квартале 2007 года, сообщили "Интерфаксу" в METRO Group.
Ранее строительство предполагалось завершить в декабре текущего года. Причины задержки представитель компании комментировать отказался, сказав, что об этом и о возможных изменениях в проекте компания сообщит после открытия торгового центра.
Как сообщалось ранее, в марте 2006 года ООО "real,-Гипермаркет" приступило к строительству в Волгограде торгового центра стоимостью 30 млн евро. Общая площадь центра составит 17,5 тыс. кв. метров, из них 11 тыс. кв. метров планируется отдать под гипермаркет Real.
Real является одним из подразделений германской METRO Group, работающим в формате сети гипермаркетов. Подразделение представлено 316 магазинами, 282 из которых находятся в Германии и 34 - за ее пределами. В 2004 году общий объем продаж гипермаркетов Real составил 8,2 млрд евро.
В настоящее время в России работают 3 гипермаркета Real (два в Москве и один в Тольятти).

Для справки: Название компании: Реал, ООО (Торговая сеть Real) Регион: Москва Адрес: 115612, Москва, Братеево, стр.№ 8011 Вид деятельности: Розничная торговля Телефоны: (495) 6412051 Факсы: (495) 7716625 Руководитель: Бродов Павел Владимирович

(Интерфакс 12.12.06)

См. также в разделе "Новости о торговой сети Metro Cash & Carry"

< В Ставрополе состоялось открытие торгового центра "МЕТРО Кэш энд Керри".
< Real откроет в I квартале 2007 года торговый центр в Волгограде.
< Metro Cash & Carry в 2007 году вложит 150 млн евро в открытие торговых центров в России - директор отдела продаж ООО "Метро Кэш энд Кэрри Россия" Ян Дюннинг.


Metro Cash & Carry в 2007 году вложит 150 млн евро в открытие торговых центров в России - директор отдела продаж ООО "Метро Кэш энд Кэрри Россия" Ян Дюннинг.

Новости о торговой сети Metro Cash & Carry

Metro Cash & Carry в 2007 году вложит 150 млн евро в открытие торговых центров в России - директор отдела продаж ООО "Метро Кэш энд Кэрри Россия" Ян Дюннинг.

По его словам, всего будет открыто 7 торговых центров, в том числе в Москве, Нижнем Новгороде, Челябинске. Инвестиции в открытие одного торгового центра Metro Cash & Carry в России в среднем составляет 15-20 млн евро. "Кроме того, мы планируем пойти в Сибирь и ведем переговоры с властями Новосибирска", - сказал он, также добавив, что компания близка к покупке земельного участка в Омске и рассматривает возможность выхода на рынки Барнаула и Красноярска.
В настоящее время Metro Cash & Carry насчитывает 31 магазин в России.

Для справки: Название компании: Метро Кэш энд Керри, ООО (Metro Cash&Carry) Регион: Москва Адрес: 125445, Москва, Ленинградское шоссе, 71Г Вид деятельности: Розничная торговля Телефоны: (495)5021000 Факсы: (495)5021052 E-Mail: info@metro.com.ru Web: http://www.metro-cc.ru Руководитель: Андре Франческо Мартинелли, генеральный директор

(Интерфакс 13.12.06)

См. также в разделе "Новости о торговой сети Metro Cash & Carry"

< В Ставрополе состоялось открытие торгового центра "МЕТРО Кэш энд Керри".
< Real откроет в I квартале 2007 года торговый центр в Волгограде.
< Metro Cash & Carry в 2007 году вложит 150 млн евро в открытие торговых центров в России - директор отдела продаж ООО "Метро Кэш энд Кэрри Россия" Ян Дюннинг.


ФАС России и X5 Retail Group договорились о взаимодействии.

Новости о X5 Retail Group N.V.

ФАС России и X5 Retail Group договорились о взаимодействии.

Пресс-служба Федеральной антимонопольной службы и Дирекция по коммуникациям компании X5 Retail Group N.V. сообщают, что 30 ноября 2006 года состоялась встреча Руководителя ФАС России Игоря Артемьева и Главного исполнительного директора X5 Retail Group N.V. Льва Хасиса. На встрече обсуждались актуальные проблемы в сфере розничной торговли.
В частности, была затронута тема взаимоотношений между розничными сетями и поставщиками продукции. Стороны достигли договоренности о том, что Федеральной антимонопольной службе будет предоставлена возможность изучить систему отбора продукции для формирования ассортимента сети на примере X5 Retail Group как крупнейшей продуктовой сети. По результатам такого исследования будут разработаны соответствующие рекомендации ФАС России для розничных сетей.
Кроме того, стороны обсудили тему доминирующего, а иногда и монопольного положения оптовых поставщиков продукции в розничные сети и некоторых предприятий перерабатывающей отрасли, а также борьбы со злоупотреблениями таким положением.
В заключение руководители ФАС России и компании X5 договорились о дальнейшем сотрудничестве в деле обмена информацией по данной проблематике. Была также достигнута договоренность о выступлении главы Группы X5 Retail Group Льва Хасиса на одном из ближайших заседаний Президиума Коллегии ФАС в отношении проблем отрасли, существующих механизмов ее работы и практикуемых схем деятельности.
X5 Retail Group N.V. - крупнейшая в России по объемам продаж продуктовая розничная компания.
На 30 сентября 2006 г. компания включала 420 собственных магазинов "Пятерочка" формата "мягкий дискаунтер", расположенных в Москве (199), Санкт-Петербурге (199) и Екатеринбурге (22), а также 141 собственных супермаркетов "Перекресток" в Центральном регионе России и на Украине, включая 81 магазин в Москве.
На 30 сентября 2006 г. число франчайзинговых магазинов "Пятерочка" на территории России, Украины и Казахстана достигло 539. Под брендом "Перекресток" работает 10 франчайзинговых магазинов в Москве.
18 мая 2006 г. произошло слияние компаний "Пятерочка" и "Перекресток" с целью создания ведущей компании на рынке продуктовой розничной торговли России.
В 2005 г. (до слияния) чистая выручка "Пятерочки" составила $1,359 млрд, а "Перекрестка" $1,015 млрд.
Чистая выручка объединенной компании pro-forma (с учетом чистой выручки обеих сетей, рассчитываемой с 1 января 2006 г.) за первые 9 месяцев 2006 г. составила $2,411 млрд (данные компании): чистая выручка "Пятерочки" достигла $1,359 млрд., "Перекрестка" - $1,015 млрд.

Для справки: Название компании: Торговая сеть Пятерочка (Холдинговая компания X5 Retail Group N.V. (ранее Pyaterochka Holding NV)) Регион: Санкт-Петербург Адрес: 196240, Санкт-Петербург, Предпортовая ул., 8 Вид деятельности: Розничная торговля Телефоны: (812)7231087 (812)7231069 (812)3312481 Факсы: (812)3278481 E-Mail: info@kokon.spb.ru Web: http://www.e5.ru Руководитель: Олег Высоцкий, генеральный директор

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 01.12.06)

См. также в разделе "Новости о X5 Retail Group N.V."

< ФАС России и X5 Retail Group договорились о взаимодействии.
< Carrefour рассматривает возможность покупки X5 Retail Group.
< X5 Retail Group по итогам 2006 г вложит $450 млн в открытие магазинов.


Carrefour рассматривает возможность покупки X5 Retail Group.

Новости о X5 Retail Group N.V.

Carrefour рассматривает возможность покупки X5 Retail Group.

Крупнейший в Европе ритейлер Carrefour рассматривает возможность покупки компании X5 Retail Group, управляющей розничными торговыми сетями "Пятерочка" и "Перекресток", и ведет предварительные переговоры с ее акционерами, сообщил осведомленный источник на рынке.
По его словам, "сейчас идет road show" - представители Carrefour изучают активы X5 Retail Group. Переговоры будут очень длительными, уверен собеседник агентства, и сделка может состояться в конце следующего года.
Директор по коммуникациям Х5 Retail Group Геннадий Фролов заявил, что "компания слухи не комментирует".
Аналитики считают, что продажа Х5 Retail Group крупному западному ритейлеру была бы логичным шагом.
"Мы полагаем, что "X5" - наиболее вероятный кандидат на поглощение в среднесрочной перспективе с учетом практикуемого компанией устоявшегося многоформатного подхода, ее опытной международной управленческой команды, а также низким риском программы расширения деятельности", - говорится в аналитическом обзоре МДМ-банка.
Начальник отдела фундаментального анализа брокерского дома "Открытие" Наталья Мильчакова считает наиболее вероятным покупателем X5 Retail Group именно французскую Carrefour. Она отметила, что X5 Retail Group - самая крупная розничная компания в России по объему продаж и капитализации. "Оборот сетей, которые Carrefour приобретала на развивающихся рынках, достигает $3-4 млрд, у X5 Retail Group этот показатель такого же уровня", - сказала Н.Мильчакова.
По оценке аналитика Rye Man & Gor Securities Олега Судакова, "западные ритейлеры будут выходить на российский рынок не с нуля, и для покупки X5 Retail Group - весьма интересная компания". "Сделка возможна и потому, что "Альфа-групп" является финансовым инвестором, а не стратегическим", - добавил он.
Приобретение западным игроком другой крупной розничной сети - "Магнит" - аналитики считают менее вероятным из-за его сильной географической диверсификации.
Основным владельцем X5 Retail Group (бывшая Pyaterochka Holding N.V.) является "Альфа-групп". Весной этого года Pyaterochka приобрела розничную сеть "Перекресток" у "Альфа-групп" и Templeton за $1,365 млрд. Одновременно "Альфа-групп" выкупила 54% акций "Пятерочки" за $1,18 млрд.
По данным на 30 сентября этого года, Х5 Retail Group управляла 420 магазинами "Пятерочка" и 141 - "Перекресток". На 30 сентября франчайзинговая сеть "Пятерочки" включала 539 магазинов в России, на Украине и в Казахстане.

Для справки: Название компании: Торговая сеть Пятерочка (Холдинговая компания X5 Retail Group N.V. (ранее Pyaterochka Holding NV)) Регион: Санкт-Петербург Адрес: 196240, Санкт-Петербург, Предпортовая ул., 8 Вид деятельности: Розничная торговля Телефоны: (812)7231087 (812)7231069 (812)3312481 Факсы: (812)3278481 E-Mail: info@kokon.spb.ru Web: http://www.e5.ru Руководитель: Олег Высоцкий, генеральный директор

Для справки: Название компании: Group Carrefour Адрес: 6 avenue Raymond Poincare BP 41916 75016 Paris France Телефоны: (+33) 1 53 70 19 00 Факсы: (+33) 1 53 70 19 59 E-Mail: actionnaires@carrefour.com Web: http://www.carrefour.com

(Интерфакс 18.12.06)

См. также в разделе "Новости о X5 Retail Group N.V."

< ФАС России и X5 Retail Group договорились о взаимодействии.
< Carrefour рассматривает возможность покупки X5 Retail Group.
< X5 Retail Group по итогам 2006 г вложит $450 млн в открытие магазинов.


X5 Retail Group по итогам 2006 г вложит $450 млн в открытие магазинов.

Новости о X5 Retail Group N.V.

X5 Retail Group по итогам 2006 г вложит $450 млн в открытие магазинов.

В целом капзатраты на текущий год составляют $700 млн, в том числе $100 млн — в логистику, $50 млн — в ремонт магазинов.
X5 Retail Group, управляет розничными торговыми сетями "Пятерочка" и "Перекресток". Основным владельцем X5 Retail Group является "Альфа-групп". Весной этого года Pyaterochka приобрела розничную сеть "Перекресток" у "Альфа-групп" и Templeton за $1,365 млрд. Одновременно "Альфа-групп" выкупила 54% акций "Пятерочки" за $1,18 млрд.
По данным на 30 сентября этого года, Х5 Retail Group управляла 420 магазинами "Пятерочка" и 141 - "Перекресток". На 30 сентября франчайзинговая сеть "Пятерочки" включала 539 магазинов в России, на Украине и в Казахстане.

Для справки: Название компании: Торговая сеть Пятерочка (Холдинговая компания X5 Retail Group N.V. (ранее Pyaterochka Holding NV)) Регион: Санкт-Петербург Адрес: 196240, Санкт-Петербург, Предпортовая ул., 8 Вид деятельности: Розничная торговля Телефоны: (812)7231087 (812)7231069 (812)3312481 Факсы: (812)3278481 E-Mail: info@kokon.spb.ru Web: http://www.e5.ru Руководитель: Олег Высоцкий, генеральный директор

(Арендатор.ру 19.12.06)

См. также в разделе "Новости о X5 Retail Group N.V."

< ФАС России и X5 Retail Group договорились о взаимодействии.
< Carrefour рассматривает возможность покупки X5 Retail Group.
< X5 Retail Group по итогам 2006 г вложит $450 млн в открытие магазинов.


С 1 января 2007 года Олег Жеребцов становится Председателем Совета Директоров компании "Лента".

Новости о торговой сети Лента C&C

С 1 января 2007 года Олег Жеребцов становится Председателем Совета Директоров компании "Лента".

Компания "Лента", российская сеть торговых комплексов с центральным офисом в Санкт-Петербурге, рада сообщить, что ее основатель и Председатель Правления Олег Жеребцов назначен Председателем Совета Директоров компании "Лента" с 1 января 2007 года. В своей новой должности он намерен сосредоточиться на стратегических вопросах развития компании и корпоративном управлении.
"В настоящий момент всем участникам российского рынка ритейла очевидны и направление, и динамика его развития. Сеть торговых комплексов "Лента" сейчас – это быстро растущий бизнес с 13-летней историей", - комментирует структурные изменения Олег Жеребцов, - механизм, работающий в нескольких регионах России, требует управления на другом уровне. Взаимодействие компании с правительством и обществом в целом оказывает все большее влияние и на деятельность самой компании, и на жизнь регионов, где работают магазины сети".
"Мы планируем, что к концу 2009 года по всей стране будет работать более 50 торговых комплексов, - говорит основатель "Ленты" Олег Жеребцов, - для того чтобы выдержать такие масштабные темпы роста, нужны изменения в структуре руководства. Именно поэтому я очень рад, что наш финансовый директор Сергей Ющенко согласился помочь мне возглавить компанию в период ее активного роста и принял предложение стать Председателем Правления в наступающем году. Совет Директоров и акционеры разделяют мою уверенность в Сергее и считают, что именно он должен управлять развитием нашей компании".
Сергей Ющенко назначен на должность Председателя Правления "Ленты" с 1 января 2007. В 2004 году Сергей Ющенко пришел в "Ленту" на должность финансового директора и вскоре вошел в состав Совета Директоров. За прошедшие два года он построил эффективную систему финансового менеджмента, обеспечив финансирование бурного роста "Ленты". Сергей Ющенко также является одним из разработчиков долгосрочной стратегии компании.
Олег Жеребцов основал компанию "Лента" в 1993 году. С 1994 по 2003 год, до момента реорганизации, являлся генеральным директором компании "Лента", с 2003 года - член Совета директоров и Председатель Правления компании. С 2004 года Олег является членом Совета по конкурентоспособности и предпринимательству при Правительстве РФ.
Сергей Ющенко занимает должность финансового директора компании "Лента" с сентября 2004 года, в состав Совета директоров входит с апреля 2005 года. Ранее Сергей работал в качестве директора по экономике и финансам в ОМЗ-Спецсталь, финансового директора в Chupa Chups CIS, начав свою карьеру в аудиторском подразделении Price Waterhouse.
"Лента"
Компания "Лента" основана в 1993 году. Головной офис компании находится в Санкт-Петербурге, Россия. В настоящее время в различных регионах России работает 14 торговых комплексов розничной сети "Лента", и идет строительство еще 11. В Санкт-Петербурге расположены 10 из 14 работающих торговых комплексов, два – в Новосибирске, по одному магазину в Астрахани и Тюмени. Ведется строительство двух торговых комплексов в Новосибирске, трех комплексов и одного распределительного центра в Санкт-Петербурге, по одному магазину строится в Барнауле, Новгороде, Омске, Петрозаводске, Тольятти и Волгограде. Применяя передовой зарубежный опыт с учетом местной специфики, компания внедряет новаторскую культуру организации розничной и оптовой торговли в России. Ее цель – оставаться лидером в области цен, предлагая своим покупателям широкий ассортимент продукции.

Для справки: Название компании: Сеть торговых комплексов Лента, Центральный офис Регион: Санкт-Петербург Адрес: Санкт-Петербург, Савушкина ул., 112 Вид деятельности: Розничная торговля Телефоны: (812)3806131 Факсы: (812)3806150 E-Mail: pr@lenta.com Web: http://www.lenta.com Руководитель: Сенькин Владимир Евгеньевич, генеральный директор; Жеребцов Олег Викторович, Председателем Совета Директоров Описание: Немиро Светлана, пресс-секретарь

(INFOLine, ИА (по материалам компании) 24.12.06)

См. также в разделе "Новости о торговой сети Лента C&C"

< С 1 января 2007 года Олег Жеребцов становится Председателем Совета Директоров компании "Лента".
< 23 декабря состоялось открытие гипермаркета "Лента" в Тюмени
< Компания "Лента" открыла второй торговый комплекс в Новосибирске.


23 декабря состоялось открытие гипермаркета "Лента" в Тюмени

Новости о торговой сети Лента C&C

23 декабря состоялось открытие гипермаркета "Лента" в Тюмени

Церемония открытия прошла перед торговым комплексом на ул. Мельникайте, 139. C 25 декабря в гипермаркете можно будет приобрести дисконтную карту. Тюменская "Лента" – это второй гипермаркет, открывшийся в Сибири. Первый гипермаркет компания открыла в Новосибирске в конце октября этого года. Следом за Тюменским гипермаркетом "Лента" планирует открыть второй торговый комплекс в Новосибирске. Открытие в Новосибирске намечено на 25 декабря.
В настоящее время тюменский гипермаркет готов к открытию на 90%. Готовы к работе цеха готовых блюд. По словам директора торгового комплекса "Лента" в Тюмени, Оксаны Шашковой "быстрыми темпами идет выкладка товара на полки, заканчивается внутреннее и внешнее оформление". Помимо продовольственных товаров в "Ленте" будут представлены компьютеры, бытовая техника, одежда, обувь, товары для работы и отдыха, корма для животных. На территории торгового комплекса оборудован специальный "табачный домик", где будет осуществляется продажа табачных изделий, элитных сортов алкоголя, что позволяет избежать несанкционированной покупки несовершеннолетними лицами.
Формат "Ленты" сочетает в себе элементы базовых форматов, принятых в мировом ритейле – классический розничный крупноформатный (гипермаркет), оптовый (С&C) и дискаунтер. Одно из основных достоинств состоит в том, что "Лента" - не просто некий формат, адаптированный для российского рынка, а проект "tailor made", т.е. "сшитый по индивидуальной мерке", сделанный именно для российского розничного рынка. Магазин представляет собой, по сути, формат экономичного гипермаркета. Его основное преимущество – сокращение затрат на складские помещения за счет размещения запасов в самом торговом зале. Таким образом, работа в таком формате позволяет перенести в сферу розничной торговли все преимущества и методы, характерные для торговли оптом.
Компания "Лента" ориентирована на сотрудничество с тюменскими производителями и поставщиками. Планируется, что доля участия местных производителей составит 40-50%. В настоящее время заключены договора на поставку товаров с Ишимским мясокомбинатом, молочным комбинатом "Золотые луга", тюменским хлебокомбинатом. В торговом комплексе будет также представлена продукция производителей из соседних регионов – Челябинска, Новосибирска и столичных городов – Москвы и Санкт-Петербурга. Как отметил финансовый директор компании "Лента" Сергей Ющенко "руководство компании в полной степени осознает, что сотрудничество с местными поставщиками позитивно влияет на экономику города в целом, поэтому в настоящее время рассматривается вопрос подписания Соглашения о поддержке местных производителей между "Лентой" и мэрией Тюмени".
Инвестиции в строительство ТК "Лента в Тюмени составляют $20 млн. Общая площадь открывающегося магазина составляет 12 тыс. кв.м., торговая площадь – 7,5 тыс.кв.м., парковка рассчитана на 385 мест.

Для справки: Название компании: Сеть торговых комплексов Лента, Центральный офис Регион: Санкт-Петербург Адрес: Санкт-Петербург, Савушкина ул., 112 Вид деятельности: Розничная торговля Телефоны: (812)3806131 Факсы: (812)3806150 E-Mail: pr@lenta.com Web: http://www.lenta.com Руководитель: Сенькин Владимир Евгеньевич, генеральный директор; Жеребцов Олег Викторович, Председателем Совета Директоров

(INFOLine, ИА (по материалам компании) 23.12.06)

См. также в разделе "Новости о торговой сети Лента C&C"

< С 1 января 2007 года Олег Жеребцов становится Председателем Совета Директоров компании "Лента".
< 23 декабря состоялось открытие гипермаркета "Лента" в Тюмени
< Компания "Лента" открыла второй торговый комплекс в Новосибирске.


Компания "Лента" открыла второй торговый комплекс в Новосибирске.

Новости о торговой сети Лента C&C

Компания "Лента" открыла второй торговый комплекс в Новосибирске.

25 декабря компания "Лента" открыла торговый комплекс по адресу проезд Энергетиков, дом 9. Это уже второй гипермаркет сети в нашем городе. Первый магазин, расположенный на Гусинобродском шоссе, был открыт в конце октября. Торговые комплексы "Лента" - это экономичные гипермаркеты семейного типа, в которых совершают покупки горожане всех возрастов. Принцип "Ленты" - максимальное качество товаров по доступной цене.
По своим размерам второй торговый комплекс меньше первого: общая площадь - 9 тысяч квадратных метров, площадь торгового зала – 7,8 тысяч. Это формат "компакт". Однако по комфорту, ассортименту, качеству товаров и сервиса второй магазин ничем не уступает первому. Ассортимент включает более 10 тысяч наименований продовольственных и непродовольственных товаров, в том числе продукты собственного производства – мясные полуфабрикаты, свежую выпечку и другие блюда. К услугам покупателей – удобная парковка на 400 мест, 26 кассовых терминалов, простая география торгового зала. Все это призвано превратить поход за покупками в одно из самых приятных событий дня.
Среди непродовольственных товаров особого внимания достойны автомобильные шины и диски. При желании покупатель сможет сразу же "переобуть" свою машину, поскольку к магазину прилегает площадка для шиномонтажа с соответствующим сервисом. И это главное отличие нового торгового комплекса. Услуги шиномонтажа будет предоставлятя компания-арендатор.
В магазине на проспекте Энергетиков в скором времени покупатели смогут воспользоваться услугами аптеки, химчистки, сотовой связи, магазина по продаже аудио и видео продукции. Открыв второй по счету торговый комплекс в Новосибирске, "Лента" не собирается останавливаться. Третий и четвертый магазины будут открыты летом следующего года – на улице Большевистская и в Октябрьском районе (на Каменской магистрали). Инвестиции в каждый торговый комплекс составляют около 20 миллионов долларов США, а стоимость всего новосибирскиого проекта "Ленты" составляет 80 миллионов.
Компания "ЛЕНТА" - одна из ведущих российских компаний, специализирующихся в сфере классической розничной и оптовой торговли по принципу самообслуживания и считается "первопроходцем" в формировании культуры розничной и оптовой торговли по лучшим западным образцам.
На сегодняшний день работают 14 сетевых магазинов: из них 10 в Санкт-Петербурге, два в Новосибирске, по одному торговому комплексу в Тюмени и Астрахани. Идет строительство еще 11 комплексов в городах Омск, Барнаул, Новосибирск, Волгоград, В.Новгород, Петрозаводск, Тольятти, Петербург.
"ЛЕНТА" - лидер в области цен и поэтому всегда предлагает своим покупателям больше товаров за меньшие деньги. Мы гарантируем любому из наших покупателей качественные товары, высокие стандарты обслуживания и низкие цены.

Для справки: Название компании: Сеть торговых комплексов Лента, Центральный офис Регион: Санкт-Петербург Адрес: Санкт-Петербург, Савушкина ул., 112 Вид деятельности: Розничная торговля Телефоны: (812)3806131 Факсы: (812)3806150 E-Mail: pr@lenta.com Web: http://www.lenta.com Руководитель: Сенькин Владимир Евгеньевич, генеральный директор; Жеребцов Олег Викторович, Председателем Совета Директоров

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Новости о торговой сети Лента C&C"

< С 1 января 2007 года Олег Жеребцов становится Председателем Совета Директоров компании "Лента".
< 23 декабря состоялось открытие гипермаркета "Лента" в Тюмени
< Компания "Лента" открыла второй торговый комплекс в Новосибирске.


Президент холдинга "Марта" Георгий Трефилов выступил на конференции "Ритейл в России "Перспективы консолидации розничной торговли".

Новости о торговой сети Марта

Президент холдинга "Марта" Георгий Трефилов выступил на конференции "Ритейл в России "Перспективы консолидации розничной торговли".

В рамках доклада, посвященного этапам региональной экспансии российского ритейла, он рассказал о перспективах роста продовольственного сектора. По мнению господина Трефилова, сейчас рынок вступил во вторую фазу своего развития и в ближайшее время его ожидает бурный рост.
С конца девяностых российский рынок ритейла прошел несколько этапов развития. За первые три года (с 1995 по 1998) произошло становление "цивилизованной" розницы. Появились первые федеральные сети, начавшие эксперименты с форматами магазинов и стандартами качества торговли. Ключевыми предпосылками развития российских сетей стали: рост заработной платы, рост розничной торговли (в среднем на 23,4% в год) и конкуренция с западными игроками, к тому времени располагавшими наработанными методами управления эффективности и снижения издержек сетей. За 2000-2004 год российский рынок ритейла вырос более чем вдвое, однако, в основном, сети охватывали Москву, Санкт-Петербург и города-"миллионники".
На втором этапе, ведущем отсчет с 2005-2006 года, стартовала активная региональная экспансия ритейла в небольшие города с населением менее 500 тысяч человек. В настоящий момент рынок крупных городов достиг насыщения, в борьбе за долю рынка сетевые операторы активно используют сделки по слиянию и поглощению (более 20 сделок за 2005-2006 гг.) и ищут способы повышения эффективности сетей. В федеральном масштабе конкуренция идет за охват большего числа регионов. Так, собственная сеть "Марты" "Гроссмарт" на сегодня представлена 111 супермаркетами разного формата в 16 российских регионах.
Другой характерной чертой второго этапа, по словам Георгия Трефилова, является усиление местных сетей. "Для хеджирования рисков "Марта" использует диверсификацию активов. Например, в ноябре мы открыли сеть по торговле бижутерией и аксессуарами " Pur Pur ". В рамках этого проекта до конца 2006 года запланировано открытие до 50 магазинов в городах с населением от 500 тысяч человек" - отметил он.
Холдинг "МАРТА" создан в 1992 году и на сегодняшний день является одним из крупнейших российских диверсифицированных холдингов (ТОР-200 крупнейших российских компаний по данным FORBES).
Всеми активами владеет головная компания Холдинга - MARTA Unternehmensberatungs GmbH (Австрия). Основными акционерами Холдинга являются Георгий Трефилов (75%) и Борис Васильев (25%).
На настоящий момент в Холдинг "МАРТА" развивает следующие направления: розничная торговля (бренды "BILLA", "GROSSMART"), интернет-торговля ("003.ru", "m3x.ru", "byttehnika. ru"), девелопмент (Группа РТМ), производство полимерной и БОПС упаковки (Буньковская фабрика, дивизион БОПС, Национальная производственная компания "ПАГОДА"), дистрибуция и комплектация объектов коммерческой недвижимости отделочными материалами ("МАРТА. Отделочные материалы").
В 2005 году товарооборот Холдинга "МАРТА" составила $442,7 млн.

Для справки: Название компании: Холдинг Марта (Торговая сеть Billa) Регион: Москва Адрес: 111555, Москва, м. Новогиреево, ул.Прокатная, 2 Вид деятельности: Розничная торговля Телефоны: (495) 7857500 Факсы: (495) 7857500 E-Mail: info@marta.ru Web: http://www.billa.ru/eurobilla_rus Руководитель: Януш Кулик, генеральный директор

(INFOLine, ИА (по материалам компании) 29.11.06)

См. также в разделе "Новости о торговой сети Марта"

< Президент холдинга "Марта" Георгий Трефилов выступил на конференции "Ритейл в России "Перспективы консолидации розничной торговли".
< Холдинг "МАРТА" заявляет о том, что в публикации "Молл Менеджмент" разводится с "МАРТОЙ" газеты "Коммерсант" от 12 декабря 2006 года была опубликована некорректная информация в отношении некоторых моментов.


Холдинг "МАРТА" заявляет о том, что в публикации "Молл Менеджмент" разводится с "МАРТОЙ" газеты "Коммерсант" от 12 декабря 2006 года была опубликована некорректная информация в отношении некоторых моментов.

Новости о торговой сети Марта

Холдинг "МАРТА" заявляет о том, что в публикации "Молл Менеджмент" разводится с "МАРТОЙ" газеты "Коммерсант" от 12 декабря 2006 года была опубликована некорректная информация в отношении некоторых моментов.

Во-первых, как отмечают в холдинге "Марта", "Молл Менеджмент" никогда не входила в состав Группы "РТМ" ни напрямую, ни через совместные проекты либо их реализацию. Компания "Молл Менеджмент" не принимала участия в проектах Группы "РТМ", и, более того, не получала подобных предложений ни от имени Холдинга "МАРТА", ни от имени Группы РТМ.
Во-вторых, как заявляют в компании, региональная экспансия сети гипермаркетов "real", входящей в Группу "Metro", осуществлялась и продолжает осуществляться в партнерстве с ОАО "РТМ", акционерами которой являются Холдинг "МАРТА" и компания PILOT Holding GmbH, аффилированной с основателем ГК "ВРЕМЯ" г-ном Вырыпаевым Э.Г. самостоятельно через приобретение, реконструкцию и сдачу в аренду торговых площадей. Группа "РТМ" является стратегическим партнером Metro Group в рамках проектов по региональному развитию. Никаких совместных проектов с компанией "Молл Менеджмент" в данном направлении не обсуждалось и не реализовывалось.
В-третьих, холдинг "МАРТА" и компания RTM Development, входящая в Группу "РТМ" ни в устной, ни в письменной форме не предлагали компании "Молл Менеджмент" стать совладельцем Группы РТМ либо дочернего подразделения Группы - RTM Development.
На настоящий момент между Холдингом "МАРТА", в лице ее головной структуры MARTA Unternehmensberatungs GmbH, и аффилированной г-ну Вырыпаеву Э.Г Pilot Holding GmbH, заключено предварительное акционерное соглашение о совместном развитии Группы "РТМ", объединившей девелоперские активы Холдинга "МАРТА" и часть активов ГК "Время".
Согласно данному документу, предполагается владение компанией Pilot Holding GmbH пакетом акций Группы "РТМ" с Холдингом Марта на условиях, приведенных в предварительном акционерном соглашении. Подтверждением данного факта является уже состоявшаяся передача в Группу РТМ 100% акций ЗАО ФПК "Орбита" (собственник "Парк Хауса 1" г. Самара) и 100% акций ЗАО "Меркурий" (собственник "Парк Хаус 2"), ранее принадлежавших Группе компаний "Время".

Для справки: Название компании: МАРТА, торгово-производственный холдинг Регион: Москва Адрес: 107076, Москва, ул. Стромынка д.18 Вид деятельности: Розничная торговля Телефоны: (495)7757750 Факсы: (495)7757750 E-Mail: info@marta.ru Web: http://www.marta.ru Руководитель: Трефилов Георгий Юрьевич, Президент

(INFOLine, ИА (по материалам компании) 13.12.06)

См. также в разделе "Новости о торговой сети Марта"

< Президент холдинга "Марта" Георгий Трефилов выступил на конференции "Ритейл в России "Перспективы консолидации розничной торговли".
< Холдинг "МАРТА" заявляет о том, что в публикации "Молл Менеджмент" разводится с "МАРТОЙ" газеты "Коммерсант" от 12 декабря 2006 года была опубликована некорректная информация в отношении некоторых моментов.


Газпромбанк и "Мосмарт" приняли совместное решение о кредитовании деятельности компании в размере 650 млн рублей.

Новости о торговой сети Мосмарт

Газпромбанк и "Мосмарт" приняли совместное решение о кредитовании деятельности компании в размере 650 млн рублей.

Газпромбанк и "Мосмарт" приняли совместное решение о кредитовании деятельности компании в размере 650 млн рублей для организации бридж-финансирования под готовящийся облигационный заем на 2 млрд рублей.
Кредитные ресурсы предназначены для развития ЗАО "Мосмарт" в регионах в различных сегментах современной розничной торговли. Развитие компании происходит по трем направлениям: строительство торговых центров, аренда готовых торговых площадей и франчайзинг.
ЗАО "Мосмарт" - мультиформатная сеть под торговой маркой "МОСМАРТ" - объединяет 3 гипермаркета в Москве, 1 гипермаркет в Тюмени (франшиза) и 1 магазин формата "макси дискаунтер" в Краснодаре. До конца текущего года планируется открытие магазинов в Москве, Санкт-Петербурге и Краснодаре в форматах "гипермаркет", "макси дискаунтер" и "экспресс". Товарооборот в 2006 году составил 480 млн долларов.
Активное развитие региональной сети запланировано на 2007-2008 годы

Для справки: Название компании: Мосмарт, ЗАО Регион: Москва Адрес: Москва, Ярославское шоссе, 54 Вид деятельности: Розничная торговля Телефоны: (495)7838520 Факсы: (495)7838522 E-Mail: mosmart@mosmart.ru Web: http://www.mosmart.ru Руководитель: Эрик Блондо, генеральный директор

(ФК Новости 05.12.06)

См. также в разделе "Новости о торговой сети Мосмарт"

< Газпромбанк и "Мосмарт" приняли совместное решение о кредитовании деятельности компании в размере 650 млн рублей.


7 декабря состоялось открытие супермаркета "Виктория" в Санкт-Петербурге по адресу: Шлиссельбургский проспект, д. 17.

Новости о торговой сети Виктория

7 декабря состоялось открытие супермаркета "Виктория" в Санкт-Петербурге по адресу: Шлиссельбургский проспект, д. 17.

Открытие стало действительно ожидаемым событием. 7 декабря для покупателей были организованы конкурсы, в которых были определены обладатели призов. Кроме того, любой желающий, совершивший покупку, становился участником беспроигрышной лотереи и получал приз. Большой популярностью среди детей пользовался конкурс детского рисунка.
В первые три дня работы магазина (7, 8 и 9 декабря) была организована акция: при покупке на сумму от 700 рублей каждой покупатель получал в подарок карту постоянного клиента.
В новом супермаркете действует мини-кафе. Прямо в торговом зале можно попробовать приглянувшееся блюдо и изделие собственного производства. Для каждого существует возможность предварительного заказа блюда в столе заказов супермаркета.
Новый круглосуточный супермаркет, торговая площадь которого составляет 1 400 кв. м, готов предложить покупателям около 15 000 наименований от товаров первой необходимости до изысканных деликатесов. Среди них и богатый выбор продукции собственного производства; ее выпуск осуществляется в строгом соблюдении норм и стандартов, а непосредственная близость производственных помещений обеспечивает кратчайшие сроки на пути к покупателю.
Как и в "Викториях" г. Москвы и Калининграда в новом супермаркете действуют сезонные акции, а также "Снижение цены", "Отличная цена", "Товар недели" и другие. А также для покупателей запланировано проведение конкурсов и розыгрышей.
Новая "Виктория" работает в круглосуточном режиме.
"Виктория" — это покупки с удовольствием!
Группа компаний "Виктория" — это один из крупнейших операторов розничной торговли России. Управляет сетями супермаркетов "Виктория", сетями магазинов "Дешево" (дискаунтеры) и "Квартал" ("магазины у дома"), а также магазином "Кэш". На сегодняшний день Группа компаний "Виктория" управляет 160 магазинами, в том числе:
6 супермаркетами "Виктория", 23 магазинами "Дёшево", 7 магазинами "Квартал", магазином "Кэш" в Калининграде и Калининградской области;
2 супермаркетами "Виктория", 14 магазинами "Дёшево", 77 магазинами "Квартал" в Москве и Московской области;
1 супермаркетом и 29 магазинами "Квартал" в Санкт-Петербурге и Ленинградской области.
В течение последних лет Группа компаний входит в ТОП-10 крупнейших продовольственных сетей России.

Для справки: Название компании: Виктория, Группа компаний (Управляющая компания) Регион: Москва Адрес: 117447, Москва, Севастопольский проспект, 11г Вид деятельности: Розничная торговля Телефоны: (495)7393801 7393803 7393805 Факсы: (495)7393802 E-Mail: uk@victoria-group.ru; secretary@victoria-group.ru Web: http://www.victoria-group.ru Руководитель: Ананчик Георгий Вячеславович, Председатель Совета директоров; Белолипцев Максим Владимирович, Президент Группы компаний

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Новости о торговой сети Виктория"

< 7 декабря состоялось открытие супермаркета "Виктория" в Санкт-Петербурге по адресу: Шлиссельбургский проспект, д. 17.
< ГК "Виктория" участвует в Программе продвижения на потребительский рынок продуктов со знаком качества.


ГК "Виктория" участвует в Программе продвижения на потребительский рынок продуктов со знаком качества.

Новости о торговой сети Виктория

ГК "Виктория" участвует в Программе продвижения на потребительский рынок продуктов со знаком качества.

12 декабря на территории ВВЦ в г. Москве состоялась совместная пресс-конференция Оргкомитета XVI Международной выставки "Национальная слава" и Группы компаний "Виктория" в рамках Конкурса "Всероссийская марка (III тысячелетие). Знак качества XXI века".
Пресс-конференция проводилась в преддверии начала совместной деятельности ГК "Виктория" и "АМСКОРТ Интернешнл" по Программе продвижения на потребительский рынок продуктов со знаком качества. Цель данного проекта — повсеместно способствовать эффективному продвижению на внутренний и внешний рынки качественных отечественных товаров.
Программа проводится при поддержке Правительства Москвы РФ, Администрации Президента РФ, Федерального агентства по техническому регулированию и метрологии, Торгово-промышленной палаты РФ, Министерства экономического развития и торговли РФ, Вольного экономического общества России, Всероссийской организации качества, ОАО "ГАО "Всероссийский Выставочный Центр", РОСТЕСТ-Москва, Фонд социально-экономических и интеллектуальных программ, Фонд "Национальная Слава".
В пресс-конференции принимали участие:
М. В. Белолипцев, Президент ГК "Виктория";
И. Г. Николаев, Заместитель Директора по развитию ГК "Виктория";
А. А. Прахов, Руководитель Департамента развития собственной торговой марки;
Д. Ю. Вознесенский, Коммерческий Директор ГК "Виктория";
Л. М. Лагутина, Директор Управления внешних и корпоративных связей;
С. А. Филатов, Председатель Совета "Знак качества XXI век", Президент Фонда социально-экономических и интеллектуальных программ;
А. Р. Семенова, Заместитель Генерального директора ФГУ "РОСТЕСТ-Москва", Член экспертной комиссии Конкурса "Всероссийская Марка (III тысячелетие). Знак качества XXI века";
А. Л. Дворецкий, Председатель Организационного комитета выставок (конкурсов) "Всероссийская Марка (III тысячелетие). Знак качества XXI века", Генеральный директор ООО "АМСКОРТ Интернешнл".

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости о торговой сети Виктория"

< 7 декабря состоялось открытие супермаркета "Виктория" в Санкт-Петербурге по адресу: Шлиссельбургский проспект, д. 17.
< ГК "Виктория" участвует в Программе продвижения на потребительский рынок продуктов со знаком качества.


Сеть магазинов "Патэрсон" открыла третий универсам в г. Балашихе и девятый в Московской области.

Новости о торговой сети Патэрсон

Сеть магазинов "Патэрсон" открыла третий универсам в г. Балашихе и девятый в Московской области.

К востоку от Москвы в г. Балашихе состоялось открытие универсама "Патэрсон" по адресу Шоссе Энтузиастов, 66А.
"Активно развиваясь в Москве, мы не забываем и об области. Открывая новые объекты, мы ориентируемся, прежде всего, на их обязательную прибыльность. Первые дни работы универсама показали, что мы не ошиблись", - отметил Юрий Яковчик, генеральный директор сети универсамов "Патэрсон".
Новый супермаркет разместился в районе плотной жилой застройки. Своим покупателям новый универсам предлагает более 13 тысяч наименований продуктов питания и сопутствующих товаров. С первого дня работы, помимо традиционного ассортимента, жители Балашихи смогли попробовать продукцию производства "Патэрсон": мясные и рыбные полуфабрикаты, салаты, выпечку.
Торговая площадь нового универсама составляет 1120 кв. метров. Время работы - круглосуточно. В первый день работы в универсаме совершили покупки около 1600 человек.

Для справки: Название компании: Омега-97, ООО (Торговая сеть Патэрсон) Регион: Москва Адрес: 115372, Москва, Бирюлевская ул., 51, стр. 1 Вид деятельности: Розничная торговля Телефоны: (495)7807450 (495)7807444 Факсы: (495)7807444 E-Mail: info@paterson.ru Web: http://www.paterson.ru Руководитель: Яковчик Юрий Викторович, генеральный директор

(INFOLine, ИА (по материалам компании) 16.12.06)

См. также в разделе "Новости о торговой сети Патэрсон"

< Сеть магазинов "Патэрсон" открыла третий универсам в г. Балашихе и девятый в Московской области.
< "Патэрсон" в течение трех лет планирует открыть 45 супермаркетов, увеличив сеть до 183 магазинов.


"Патэрсон" в течение трех лет планирует открыть 45 супермаркетов, увеличив сеть до 183 магазинов.

Новости о торговой сети Патэрсон

"Патэрсон" в течение трех лет планирует открыть 45 супермаркетов, увеличив сеть до 183 магазинов.

В настоящее время сеть включает 82 супермаркета в 17 регионах европейской части России и в Киеве, включая 4 франчайзинговых магазина. До конца года "Патэрсон" планирует увеличить количество магазинов до 93, включая 9 франчайзинговых магазинов.
Доля собственных магазинов - около 35%. "Патэрсон" владеет 16 супермаркетами, включая 11 в Москве, которые занимают около 62 тыс. кв. м. До конца года компания планирует увеличить долю площадей в собственности до 80 тыс. кв. м. По оценке независимого источника, стоимость недвижимости компании - около $260 млн.
Пока у компании нет аудированной отчетности по МСФО. Ее планируется подготовить по итогам 2006 года. Как сообщалось, в 2007 году "Патэрсон" планирует провести IPO.
Собственниками сети являются братья Алексей и Константин Мауергаузы.

Для справки: Название компании: Омега-97, ООО (Торговая сеть Патэрсон) Регион: Москва Адрес: 115372, Москва, Бирюлевская ул., 51, стр. 1 Вид деятельности: Розничная торговля Телефоны: (495)7807450 (495)7807444 Факсы: (495)7807444 E-Mail: info@paterson.ru Web: http://www.paterson.ru Руководитель: Яковчик Юрий Викторович, генеральный директор

(Интерфакс 19.12.06)

См. также в разделе "Новости о торговой сети Патэрсон"

< Сеть магазинов "Патэрсон" открыла третий универсам в г. Балашихе и девятый в Московской области.
< "Патэрсон" в течение трех лет планирует открыть 45 супермаркетов, увеличив сеть до 183 магазинов.


Седьмой континент ведет переговоры о покупке пермского ритейлера Семья.

Новости о торговой сети Седьмой Континент

Седьмой континент ведет переговоры о покупке пермского ритейлера Семья.

Пермская сеть включает более 20 магазинов-супермаркетов и 1 гипермаркет и является локальным лидером в регионе. Ранее Семья уже вела переговоры о продаже с несколькими участниками рынка.
Возможное приобретение Седьмым континентом пермской розничной сети отвечало бы заявленной стратегии 7К по региональной экспансии. Компания намерена увеличивать количество торговых точек ежегодно на 25 магазинов различного формата. В планах Седьмого континента открытие новых магазинов в Челябинске, Перми, Рязани, Калининграде, Реутове, Красноярске и Уфе. Выход компании в новые регионы предполагает в первую очередь открытие магазинов в формате гипермаркет, а затем рассмотрение возможности открытия сетей супермаркетов.
В случае если конечным покупателем Семьи станет Седьмой континент, то сделка позволит 7К занять лидирующие в потенциально привлекательном пермском регионе и вплотную приблизиться к поставленной цели по увеличению количества магазинов сети в будущем году.

Для справки: Название компании: Седьмой Континент, ОАО Регион: Москва Адрес: 117437, Москва, Миклухо-Маклая ул., д. 18, корп. 2 Вид деятельности: Розничная торговля Телефоны: (495) 9334363 3303030 3305504 Факсы: (495) 9334364 E-Mail: info@7cont.ru Web: http://www.7cont.ru Руководитель: Ильяшенко Галина Игоревна, генеральный директор

(ФинАМ.ru 20.12.06)

См. также в разделе "Новости о торговой сети Седьмой Континент"

< Седьмой континент ведет переговоры о покупке пермского ритейлера Семья.
< Сеть магазинов "Седьмой Континент" объявляет об открытии в ТРЦ "Атриум" в Санкт-Петербурге.


Сеть магазинов "Седьмой Континент" объявляет об открытии в ТРЦ "Атриум" в Санкт-Петербурге.

Новости о торговой сети Седьмой Континент

Сеть магазинов "Седьмой Континент" объявляет об открытии в ТРЦ "Атриум" в Санкт-Петербурге.

Компания "Седьмой Континент", следуя стратегии повышения конкурентоспособности, в течение нескольких месяцев провела и успешно завершила работы по реконструкции магазина "Седьмой Континент-Пять звезд" в ТРЦ "Атриум". 21 декабря 2006 г. магазин вновь распахнул двери для своих покупателей.
Концептуально совершенствуя формат "Седьмой Континент-Пять звезд", Компания при реконструкции магазина уделяла большое внимание вопросам дизайна. Интерьер в обновленном магазине на улице Земляной Вал, д.33 выполнен в стиле hi-tech, что способствует удобству навигации по супермаркету. Лаконичный стиль и изящная четкость линий приятно удивят самого искушенного покупателя, а неизменно высокий уровень сервиса превратит совершение покупок в комфортный и приятный процесс.
На площади около 900 кв. метров представлено порядка 15 000 наименований товара, в том числе и эксклюзивные продукты и деликатесы, поставляемые лучшими российскими и иностранными производителями специально для магазина в ТРЦ "Атриум". Широкий ассортимент продуктов класса премиум, богатый выбор сыров и молочной продукции, кулинарии, кондитерских и хлебобулочных изделий, морепродуктов, большой выбор эксклюзивных итальянских и французских вин покупатели "Седьмого Континента" смогут, как и прежде, найти в обновленном магазине.
Супермаркет в ТРЦ "Атриум" - это второй магазин Компании формата "Седьмой Континент-Пять звезд", в котором проводилась реконструкция с целью усовершенствования технологий и повышения уровня сервиса для покупателей. Первым проектом по реализации стратегии развития форматов для Компании стал магазин "Гастрономия Смоленский", открывшийся после ремонта 12 октября 2006 г. на улице Арбат д.54.

Для справки: Название компании: Седьмой Континент, ОАО Регион: Москва Адрес: 117437, Москва, Миклухо-Маклая ул., д. 18, корп. 2 Вид деятельности: Розничная торговля Телефоны: (495) 9334363 3303030 3305504 Факсы: (495) 9334364 E-Mail: info@7cont.ru Web: http://www.7cont.ru Руководитель: Ильяшенко Галина Игоревна, генеральный директор

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости о торговой сети Седьмой Континент"

< Седьмой континент ведет переговоры о покупке пермского ритейлера Семья.
< Сеть магазинов "Седьмой Континент" объявляет об открытии в ТРЦ "Атриум" в Санкт-Петербурге.


ОАО "Магнит" объявляет неаудированные результаты деятельности за ноябрь 2006.

Новости о торговой сети Магнит

ОАО "Магнит" объявляет неаудированные результаты деятельности за ноябрь 2006.

ОАО "Магнит"(далее "Компания"; РТС: MGNT), лидер Российского продуктового ритейла по количеству магазинов и покупателей, представляет результаты деятельности за ноябрь и за 11месяцев 2006 года.
В течение ноября компания открыла 29 магазинов (net), при этом общее количество магазинов в сети составило 1 825. Предварительный объем чистой выручки (без НДС) с начала года составляет USD 2 185.81 млн., что означает рост в размере 57.67%, аналогичные показатели в рублевом выражении составляют: 52.15% рост продаж и 59 578.37 млн. общая сумма чистой выручки.
Ключевые операционные и финансовые показатели деятельности за ноябрь 2006:

 | Ноябрь 2006 | Ноябрь 2005 | Прирост | 11 месяцев 2006 | 11 месяцев 2005 | Прирост
Количество открытых магазинов | 29 | 31 |  | 325 | 422 |
Общее количество магазинов | 1825 | 1435 |  | 1825 | 1436 |
Чистая выручка, млн. Руб | 6 092.03 | 33 997.07 | 52.41% | 59 578.37 | 39 158.28 | 52.15%
Торговый оборот, млн. Руб. с НДС | 6 922.59 | 4 526.23 | 52.94% | 67 692.47 | 44 342.28 | 52.66%
Чистая выручка, млн. USD | 228.81 | 139.00 | 64.61% | 2 185.81 | 1 386.28 | 57.67%
Торговый оборот, млн. USD. с НДС | 260.00 | 157.40 | 65.19% | 2 483.50 | 1 569.80 | 58.20%

Для справки: Название компании: Тандер, ЗАО (Торговая сеть Магнит) Адрес: 350002, г.Краснодар, ул.Леваневского, 185 Вид деятельности: Розничная торговля Телефоны: (861)2109810 Факсы: (861)2109810 E-Mail: info@gw.tander.ru Web: http://www.magnit-info.ru Руководитель: Галицкий Сергей Николаевич, генеральный директор

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости о торговой сети Магнит"

< ОАО "Магнит" объявляет неаудированные результаты деятельности за ноябрь 2006.
< ОАО "Магнит" в 2007 году откроет 2 распределительных центра.


ОАО "Магнит" в 2007 году откроет 2 распределительных центра.

Новости о торговой сети Магнит

ОАО "Магнит" в 2007 году откроет 2 распределительных центра.

Краснодарское ОАО "Магнит", управляющее сетью розничных магазинов, в 2007 году откроет 2 распределительных центра - в Батайске и в Челябинске, сообщили в "Магните".
Распределительный центр в Батайске будет открыт в середине 2007 года, а распределительный центр в Челябинске - в конце 2007 года. Площадь каждого распредцентра составит 15-20 тыс. кв. м, инвестиции - 1,1 тыс. долларов за 1 кв. м.
Как уточнили в компании, решение о строительстве распределительного центра будет приниматься в связи с решением выйти в новый регион. В компании пояснили, что гипермаркеты, которые будут построены в следующем году, не будут играть роль распределительных центров для магазинов более маленького формата.
"Магнит" - один из крупнейших российских ритейлеров с наибольшей концентрацией магазинов в Южном, Центральном и Приволжском округах.
В апреле 2006 года "Магнит" провел IPO, в ходе которого 18,94% акций были проданы инвесторам за 368,355 млн. долларов. По итогам IPO 57,99% акций компании контролирует ее гендиректор Сергей Галицкий, председателю правления банка "Система" Алексею Богачеву принадлежат 15,06%.
Чистая прибыль ОАО "Магнит" по МСФО за 9 месяцев 2006 года составила 42,23 млн. долларов против 5,88 млн. долларов за аналогичный период 2005 года. EBITDA выросла с 26,69 млн. долларов до 76,3 млн. долларов, рентабельность EBITDA - с 2,41% до 4,4%. Чистая выручка увеличилась на 52,6% - до 47,5 млрд. рублей.

Для справки: Название компании: Тандер, ЗАО (Торговая сеть Магнит) Адрес: 350002, г.Краснодар, ул.Леваневского, 185 Вид деятельности: Розничная торговля Телефоны: (861)2109810 Факсы: (861)2109810 E-Mail: info@gw.tander.ru Web: http://www.magnit-info.ru Руководитель: Галицкий Сергей Николаевич, генеральный директор

(Юга.ру 28.12.06)

См. также в разделе "Новости о торговой сети Магнит"

< ОАО "Магнит" объявляет неаудированные результаты деятельности за ноябрь 2006.
< ОАО "Магнит" в 2007 году откроет 2 распределительных центра.


В декабре в Орле откроются два супермаркета крупного российского холдинга "Самохвал".

Новости о торговой сети Самохвал

В декабре в Орле откроются два супермаркета крупного российского холдинга "Самохвал".

Один из них будет расположен в ТЦ "Южный", другой - на первом этаже "трилистника", в помещении, которое раньше занимал магазин "Строймаркет". В телефонном разговоре с корреспондентом "ПР" специалист по связям с общественностью "Самохвала" Ильгам Гайниев сказал, что открытие компанией магазинов в Орле связано с недавно принятым перспективным планом освоения торговли в крупных городах ЦФО. Сейчас параллельно со строительно-ремонтными работами проводится набор персонала, который пройдет специальное обучение в учебных центрах холдинга и стажировку в его подразделениях. Сумму инвестиционных вливаний "Самохвала" в экономику Орловской области г-н Гайниев не назвал. Сеть торгует продовольственными и промышленными товарами, бытовой химией, то есть намерена занять ту же нишу, что и магазины "Магнит", "Сберегайка", "Бежин луг".

Для справки: Название компании: Самохвал, ООО (входит в ВиК Холдинг) Регион: Москва Адрес: 115547, Россия, Москва, Загорьевский проезд, дом 5, корпус 3 Вид деятельности: Розничная торговля Телефоны: (495)1050791 1050792 1050794 1050790 Факсы: (495)1050792 E-Mail: office@samohval.ru Web: http://www.samohval.ru Руководитель: Ерофеева Галина Геннадьевна, генеральный директор

(Просторы России (Орловская область) 01.12.06)

См. также в разделе "Новости о торговой сети Самохвал"

< В декабре в Орле откроются два супермаркета крупного российского холдинга "Самохвал".
< О развитии торговой сети "Самохвал" в 2006 году и планах на 2007-2008 гг.


О развитии торговой сети "Самохвал" в 2006 году и планах на 2007-2008 гг.

Новости о торговой сети Самохвал

О развитии торговой сети "Самохвал" в 2006 году и планах на 2007-2008 гг.

Таблица 1. Объекты, введенные в 2006 году.

 | Объект | Кол-во | Формат | Дата открытия | Общая площадь объекта | Торговая площадь объекта | Площадь, сдаваемая в аренду | Адм./ складские помещения | Способ открытия | Владелец объекта
1 | г. Чехов, ул. Московская, д.100 | 1 | супер | 17.06.06 | 1 520 | 1 297 | 223 | 372 | Аренда | Аренда
2 | г. Москва, ул. Пржевальского, д.2 | 1 | супер | 03.06.06 | 415 | 402 | 13 | 706 | Приобретение | ООО «ДЕК-Холдинг»
3 | г. Коломна, ул. Щуровская, д.11 | 1 | супер | 20.05.06 | 1 816 | 1 076 | 15 | 210 | Аренда | Аренда
4 | г. Рязань, ул. Спортивная, 14 | 1 | гипер | 11.03.06 | 5 647 | 1 649 | 2 950 | 1 048 | Строительство | ООО «САМОХВАЛ»
5 | г. Электросталь ул. Спортивная, 22 | 1 | супер | 01.10.06 | 1 272 | 680 | 300 | 292 | Аренда | Аренда
 | Итого | 5 |  |  | 10 669 | 5 104 |  |  |  |

Таблица 2. Объекты, планируемые к вводу в 2006 году.

 | Объект | Кол-во | Формат | Дата открытия | Общая площадь объекта | Торговая площадь объекта | Площадь, сдаваемая в аренду | Адм./ складские помещения | Способ открытия | Владелец объекта
1 | г. Гусь-Хрустальный, ул. Калинина, д. 28 | 1 | супер | 23.12.06 | 2 047 | 1 300 | 51 | 299 | Аренда | Аренда
2 | г. Обнинск, ул. Курчатова, д. 18 | 1 | супер | 23.12.06 | 1 924 | 1 444 | 324 | 156 | Аренда | Аренда
3 | г. Серпухов, Борисовское ш., д. 17 | 1 | гипер | 29.12.06 | 14 000 | 3 224 | 6 226 | 1 050 | Собственность | ООО «САМОХВАЛ»
4 | г. Видное, ул. Ленинского Комсомола, д. 1В | 1 | трц | 28.12.06 | 5 000 | 700 | п/а | п/а | Приобретение | ООО «САМОХВАЛ»
5 | г. Орел, ул. Комсомольская, ТЦ "Южный" | 1 | супер | 26.12.06 | 1 100 | 1 100 | 100 | 400 | Аренда | Аренда
 | Итого | 5 |  |  | 24 071 | 6 918 |  |  |  |

Таблица 3. Объекты, планируемые к вводу в 2007-2008 годах.

Объект

Кол-во

Формат

Дата открытия

Общая площадь объекта

Торговая площадь объекта

Площадь, сдаваемая в аренду

Адм./
складские помещения

Способ открытия

Владелец объекта

1

г. Орел ул. Тургеневская, д. 16

1

супер

01.02.07

1 134

800

50

373

Аренда

Аренда

2

г. Обнинск, ул. Гагарина, д.45

1

супер

01.02.07

578

430

20

128

Аренда

Аренда

3

г. Долгопрудный, ул. Спортивная, д. 11

1

супер

23.02.07

1 100

900

25

425

Аренда

Аренда

4

г. Егорьевск

1

трц

01.03.07

3 000

1 500

603

897

Строительство

ООО «САМОХВАЛ»

5

г. Бронницы, ул. Льва Толстого, д.9

1

трц

01.03.07

5 500

1 500

1 500

500

Собственность

ООО «САМОХВАЛ»

6

г. Троицк, Сиреневый бульвар, д.1

1

рц

01.01.07

1 302

900

389

Строительство

ООО «ДЕК-Холдинг»

7

г. Луховицы

1

трц

01.02.07

3 000

1 500

603

897

Строительство

ООО «САМОХВАЛ»

8

г. Малоярославец, Калужская обл.

1

рц

20 01.07

1 458

1 200

436

Строительство

ИП «Кувшинов Д. Е.»

9

г. Тула, ул. Сойфера

1

гипер

01.12.07

40 000

8 000

1 000

Строительство

ООО «САМОХВАЛ»

10

г. Раменское, ул. Михалевича, д.72/6

1

супер

01.03.07

2 800

1 500

700

680

Строительство

ООО «САМОХВАЛ»

11

г. Брянск, ул. Полесская, д.8

1

супер

01.02.07

811

600

Аренда

Аренда

12

г. Брянск, ул. Почтовая, д. 102

1

супер

01.03.08

737

550

Аренда

Аренда

13

г. Нижний Новгород, Южное ш., д.35

1

трц

01.01.08

9 000

3 000

Приобретение

ООО «САМОХВАЛ»

14

г. Волоколамск

1

трц

01.12.07

10 000

3 000

Строительство

ООО «САМОХВАЛ»

15

г. Владимир, ул. Ленина, д.46

1

супер

01.05.07

2 700

1 400

Аренда

Аренда

16

г. Тамбов, ул. Мичуринская, д.47

1

трц

01.12.07

12 000

Строительство

ООО «САМОХВАЛ»

17

г. Смоленск, ул. 25 Сентября

1

трц

01 03.07

1 500

Собственность

ООО «САМОХВАЛ»

18

г. Сергиев Посад, ул. Симоненкова, д. 12

1

трц

01.08.07

5 000

2 500

Собственность

ООО «САМОХВАЛ»

Итого

18

101 621

29 280

3 501

5 725

Для справки: Название компании: Самохвал, ООО (входит в ВиК Холдинг) Регион: Москва Адрес: 115547, Россия, Москва, Загорьевский проезд, дом 5, корпус 3 Вид деятельности: Розничная торговля Телефоны: (495)1050791 1050792 1050794 1050790 Факсы: (495)1050792 E-Mail: office@samohval.ru Web: http://www.samohval.ru Руководитель: Ерофеева Галина Геннадьевна, генеральный директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости о торговой сети Самохвал"

< В декабре в Орле откроются два супермаркета крупного российского холдинга "Самохвал".
< О развитии торговой сети "Самохвал" в 2006 году и планах на 2007-2008 гг.


Первый супермаркет "Рамстор" открылся в Вологде.

Новости о торговой сети Рамстор

Первый супермаркет "Рамстор" открылся в Вологде.

Компания "Рамэнка", оператор розничной сети "Рамстор", сообщает об открытии первого супермаркета сети в Вологде. Общая сумма инвестиций компании "Рамэнка" в данный проект составила 2,5 млн долларов США.
Покупателям предлагается большой выбор продукции из почти 20 000 наименований продовольственных и непродовольственных товаров повседневного спроса.
Первый супермаркет "Рамстор" в Вологде — лишь часть программы развития сети в регионе. В планах компании "Рамэнка", в числе прочего, — строительство в Вологде в 2008 году собственного торгового центра площадью не менее 10 000 кв. м.
Говорит гендиректор компании "Рамэнка" Мустафа Саглам: "Рамстор" стал первой из федеральных розничных сетей, открывшей свой торговый объект в Вологде, и мы планируем и далее расширять наше присутствие в регионе. То, что мы предлагаем нашим посетителям, — это не только лучшие товары по доступным ценам, но и высокое, по-настоящему европейское качество обслуживания".

Для справки: Название компании: Рамэнка, ООО (Торговая сеть Рамстор) Регион: Москва Адрес: Москва, Ленинградское шоссе, д.16, корпус 9 Вид деятельности: Розничная торговля Телефоны: (495)9370440 9370416 Факсы: (495) 7750545 E-Mail: ramenka@ramenka.ru Web: http://www.ramstore.ru Руководитель: Мустафа Саглам, генеральный директор

(Новости Вологодской области 22.12.06)

См. также в разделе "Новости о торговой сети Рамстор"

< Первый супермаркет "Рамстор" открылся в Вологде.


В Москве открылся магазин Ашан - Белая Дача.

Новости о торговой сети Ашан

В Москве открылся магазин Ашан - Белая Дача.

Магазин располагается по адресу - Московская область, г. Котельники, 1-й Покровский проезд, д.5, торговый центр "МЕГА".
Режим работы с 8:30 до 22:00 ежедневно. Торговая галерея - 23 бутика.

Для справки: Название компании: Ашан-Россия, ООО (Auchan) Регион: Москва Адрес: 125445, Москва, ул. Смольная, 24Д, коммерческая башня "Меридиан" Вид деятельности: Розничная торговля Телефоны: (495)7212099 Факсы: (495)7211753 E-Mail: reception@auchan.ru; o.chuvirova@auchan.ru Web: http://www.auchan.ru Руководитель: Патрик Лонге, генеральный директор

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости о торговой сети Ашан"

< В Москве открылся магазин Ашан - Белая Дача.
< У городских властей и ФАС появились претензии к торговой сети Auchan в Екатеринбурге.


У городских властей и ФАС появились претензии к торговой сети Auchan в Екатеринбурге.

Новости о торговой сети Ашан

У городских властей и ФАС появились претензии к торговой сети Auchan в Екатеринбурге.

Федеральная антимонопольная служба (ФАС) должна была закончить расследование по поводу сотрудничества торговой сети Auchan и Финансбанка. Специалисты ведомства заинтересовались совместным карточным проектом двух структур, поскольку в своей российской сети крупнейший ритейлер принимает к оплате либо наличные средства, либо карты исключительно Финансбанка. В начале ноября замруководителя ФАС Андрей Кашеваров заявил, что реализуемое соглашение "может содержать нарушение 6-й статьи закона "О конкуренции", запрещающей договоренности финансовых организаций, ограничивающие конкуренцию. Если я лояльный клиент Auchan и хочу заплатить там картой, мне придется получать карту именно Финансбанка, что ограничивает аудиторию других банков", - рассказал чиновник.
Не дожидаясь объявления итогов проверки, 20 декабря на встрече с главой Екатеринбурга Аркадием Чернецким представители сети объяснили, как будут выходить из сложившейся ситуации. Стоит отметить, что в Екатеринбурге, где на сегодняшний день работает один магазин Auchan, не принимаются к оплате вообще никакие карты. По некоторым данным, это вызвало явное удивление и недовольство многих руководителей, как из числа областных властей, так и городских, побывавших в торговом центре. В приватных разговорах именно этот факт вызвал самые нелицеприятные отзывы. Многие покупатели не могли представить себе, чтобы в торговых центрах Auchan за границей торговля осуществлялась только за наличные средства. "Кто к ним в таком случае пойдет? Всем известно, что за рубежом уровень безналичных платежей крайне высок, люди предпочитают пользоваться картами. Похоже, что Екатеринбург для Auchan - как Мозамбик", - поделился возмущением один из высокопоставленных чиновников.
На встрече в мэрии представители компании (присутствовали директор по развитию Auchan в России Жером Депей, директор гипермаркета Auchan в Екатеринбурге Филипп Ландрон, менеджер по развитию в Екатеринбурге Эрнест Елизаров) пообещали в скором времени запустить карточное обслуживание. При этом, подтвердились мнения некоторых экспертов, что скоро на месте Финансбанка может оказаться Banque Accord - банковское подразделение Auchan Group, и для покупателей будет запущена новая карта.
Свое нежелание работать с другими банками в компании объясняют экономией на банковской комиссии, что, по заверению представителей компании, позволяет устанавливать "хорошие цены" на товары.

Для справки: Название компании: Ашан-Россия, ООО (Auchan) Регион: Москва Адрес: 125445, Москва, ул. Смольная, 24Д, коммерческая башня "Меридиан" Вид деятельности: Розничная торговля Телефоны: (495)7212099 Факсы: (495)7211753 E-Mail: reception@auchan.ru; o.chuvirova@auchan.ru Web: http://www.auchan.ru Руководитель: Патрик Лонге, генеральный директор

(Ura.ru 20.12.06)

См. также в разделе "Новости о торговой сети Ашан"

< В Москве открылся магазин Ашан - Белая Дача.
< У городских властей и ФАС появились претензии к торговой сети Auchan в Екатеринбурге.


В начале декабря в Орле откроется магазин «Копейка».

Новости о торговой сети Копейка

В начале декабря в Орле откроется магазин «Копейка».

В начале декабря на улице Комсомольской, 384 откроется магазин "Копейка".
Как сообщила "ПР" заместитель гендиректора ОАО АПК "Орловская Нива" Инна Кухтина, компания заключила с торговым домом "Копейка" франчайзинговый договор. Это дает "Орловской Ниве" право использовать торговую марку, единые стандарты работы известной торговой сети. Торговые точки под брэндом "Копейка" позиционируются как "магазины низких цен".
Магазин будет работать в формате "универсам". Поддерживаемый ассортимент - около 2500 наименований продукции. Соотношение представляемых товаров: 70 процентов - продовольственная группа, 30 - промышленная.
Перед Новым годом ожидается открытие еще одной франчайзинговой "Копейки" на базе производственного торгового комплекса "Орловской Нивы" на улице Лескова.

(Просторы России (Орловская область) 01.12.06)

См. также в разделе "Новости о торговой сети Копейка"

< В начале декабря в Орле откроется магазин «Копейка».
< ОАО "Торговый Дом "КОПЕЙКА" открыло в ноябре 20 новых магазинов.


ОАО "Торговый Дом "КОПЕЙКА" открыло в ноябре 20 новых магазинов.

Новости о торговой сети Копейка

ОАО "Торговый Дом "КОПЕЙКА" открыло в ноябре 20 новых магазинов.

ОАО «Торговый Дом «КОПЕЙКА» объявляет об открытии 20 новых магазинов в ноябре. По итогам месяца количество универсамов сети составляет 297.
Региональная экспансия Торгового Дома приобретает все больший размах. 20 ноябрьских открытий проведены в 18 разных городах: Тольятти, Брянск (Пгт. Белые берега), Химки, П.Шаховская, Нижний Новгород, Воронеж, Курск, Павловский Посад, Ковров, Москва, Гусь-Хрустальный, Владимир, Липецк, Кострома, Серпухов, Калязин, Меленки, Ярославль. Пять городов из этого списка стали новыми на карте присутствия «КОПЕЙКИ» (Гусь-Хрустальный, Калязин, Меленки, П.Шаховская, Химки), в остальных произошло расширение сети. Прирост торговой площади составил около 11 тысяч кв.м.
Знаменательным событием стало открытие 17 ноября первого фирменного универсама "КОПЕЙКА" в г. Нижний Новгород, расположенного по адресу ул. Буревестника, 15.
Магазин «КОПЕЙКА» открыт на месте бывшего Московского рынка. Его реконструкция началась 1 августа 2006 года и была проведена ООО «Спецремстрой». Таким образом, с начала реконструкции до открытия магазина прошло 106 дней.
Приветствуя покупателей, президент торгового дома «КОПЕЙКА» Александр Васильевич Самонов признался: «Ранее все магазины открывались на базе активов группы компаний «Национальный Торговый Альянс» и примерно треть зданий, в которых в настоящий момент они размещены, не выдерживают никакой критики. Мы вывеску нашу на них вешали со слезами, но пришлось временно смириться и пойти на это – а теперь вы можете видеть первый объект, созданный «с нуля» по стандартам ТД «КОПЕЙКА». Скоро и все остальные подтянем».

Для справки: Название компании: Торговый дом Копейка, ОАО Регион: Москва Адрес: Москва, Петровско-Разумовский пр-д, д. 28 Вид деятельности: Розничная торговля Телефоны: (495)7771288 Факсы: (495)6146221 E-Mail: info@kopeyka.ru Web: http://www.kopeyka.ru Руководитель: Ломакин Сергей Александрович, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости о торговой сети Копейка"

< В начале декабря в Орле откроется магазин «Копейка».
< ОАО "Торговый Дом "КОПЕЙКА" открыло в ноябре 20 новых магазинов.


В Москве открылись 6 магазинов "Утконос".

Новости о торговой сети Утконос

В Москве открылись 6 магазинов "Утконос".

9 и 10 декабря 2006 года в Москве открылись 4 новых магазина "Утконос":
ЮАО: № 140 Борисовский пр-д, д. 15, кор. 1 (м. Домодедовская)
ЮАО: № 141 ул. Чертановская, д. 66, кор. 3 (м. Академика Янгеля)
САО: № 144 Бескудниковский б-р, д. 30, кор. 2 (м. Отрадное)
СВАО: № 169 Рижский пр-д, д. 9 (м. Рижская)
12 декабря 2006 года в Москве открылись 2 новых магазина "Утконос":
САО: № 113 ул. Клязьминская, д. 8, (м. Петровско-Разумовская)

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Новости о торговой сети Утконос"

< В Москве открылись 6 магазинов "Утконос".
< РТС "Утконос" подводит предварительные итоги деятельности за 2006 г.


РТС "Утконос" подводит предварительные итоги деятельности за 2006 г.

Новости о торговой сети Утконос

РТС "Утконос" подводит предварительные итоги деятельности за 2006 г.

В течение 2006 года сеть магазинов "Утконос" пополнилась более чем 50 магазинами во всех округах Москвы. Таким образом, открытие магазинов произошло с опережением графика ввода торговых площадей на 2006 год, предусмотренного программой Правительства Москвы "Магазины шаговой доступности". На данный момент только в Москве работает 130 магазинов сети.
РТС "Утконос" в 2006 году завершила создание системы доставки товаров по всем адресам города Москвы. Теперь каждый клиент сети имеет возможность заказать товар на любые пять адресов в удобное ему время.
Учитывая потребности клиентов сети, РТС "Утконос" увеличила количество способов формирования заказа. Если ранее покупатели могли осуществить заказ с помощью электронных терминалов в самих магазинах, по телефону, а также посредством домашнего терминала (специального программного обеспечения, устанавливаемого на персональном компьютере), то в настоящее время им стал доступен новый способ оформления покупки непосредственно в интернет-магазине компании.
Ассортимент предлагаемых компанией товаров насчитывает свыше 40000 наименований. РТС "Утконос" начала реализацию книг, одежды, средств связи и бытовой техники.
Руководство компании отмечает, что в 2007 году РТС "Утконос" продолжит развитие сети магазинов в рамках программы Правительства города Москвы "Магазины шаговой доступности" и проведет все необходимые мероприятия для создания наиболее удобной системы обслуживания клиентов.
Розничная торговая система "Утконос" появилась в 2002 году и не имеет аналогов в мире. РТС "Утконос" сочетает в себе следующие функциональные преимущества: расположение магазинов на расстоянии "шаговой доступности" от жилых домов; ассортимент товаров гипермаркета, который сосредоточен в едином распределительном центре в Южном Бутово; уникальная информационная система, с помощью которой покупатель делает выбор необходимых товаров, далее производится формирование заказа на РЦ Бутово. Доставка заказов производится на следующий день в магазины РТС "Утконос" или по адресу покупателя.

Для справки: Название компании: Новый импульс, ОАО (Торговая сеть УтконоС) Регион: Москва Адрес: 117042, Москва, Южное Бутово,ул. Поляны, д. 5-а Вид деятельности: Розничная торговля Телефоны: (495)5361319 Факсы: (495)5361319 E-Mail: info@utkonos.ru Web: http://www.utkonos.ru Руководитель: Богданов Андрей Викторович

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости о торговой сети Утконос"

< В Москве открылись 6 магазинов "Утконос".
< РТС "Утконос" подводит предварительные итоги деятельности за 2006 г.


Немецкий ритейлер Globus открыл первый гипермаркет в РФ.

Прочие продовольственные торговые сети

Немецкий ритейлер Globus открыл первый гипермаркет в РФ.

Немецкий ритейлер группа Globus открыла первый торговый центр в России, вложив 35 млн евро. Объект расположен в г.Щелково Московской области.
"Гиперглобус Щелково" стал 48-ым гипермаркетом самообслуживания, принадлежащим "Глобус-Группе". На сегодня в сети магазинов самообслуживания, развиваемых компанией, работает 36 гипермаркетов в Германии и 11 в Чехии.
Гипермаркет в Щелково, строительство которого велось с ноября 2005г., имеет площадь 11 тыс. кв м и оперирует ассортиментной линейкой из 40 тыс. наименований продовольственных и хозяйственных товаров, одежды, электротоваров, бытовой химии и косметики. Значительная часть продукции закупается на российском рынке.
Так же, как в Германии и Чехии, Globus в России вводит в эксплуатацию свой собственный специализированный мясной цех, ресторан, пекарню. Кассовая зона включает 60 касс и 6 экспресс-касс. Значительная часть площадей гипермаркета будет работать как шопинг-мол с множеством магазинов. На первом предприятии Globus в РФ заняты 550 человек.
Пока компания не раскрывает свои планы развития в России, однако ранее сообщалось, что в течение ближайших нескольких лет Globus планирует построить более 10 гипермаркетов в Московском регионе и центральной части РФ, вложив порядка 500 млн долл. Так, в июле 2006г. Globus в лице дочернего предприятия ООО "Гиперглобус" подписало с администрацией Владимирской области протокол о намерениях, касающийся планов строительства во Владимире гипермаркета торговой площадью 12 тыс. кв м. (общая площадь комплекса - 24 тыс. кв м).
Инвестиции составят 40 млн долл. Строительство планируется начать в конце 2007 - начале 2008г. Помимо этого в апреле 2006г. группой Globus был подписан аналогичный протокол о строительстве гипермаркета на территории Калининского района Тверской области. Затраты на строительство практически такого же как во Владимире гипермаркета в Тверской области оцениваются в 20 млн евро.
Globus SB-Warenhaus Holding была основана в 1828г. и в настоящее время владеет около 100 торговыми предприятиями в Германии и Чехии: в ФРГ функционируют 36 гипермаркетов самообслуживания, 50 строительных магазинов и 9 магазинов электротоваров. В Чехии сеть представлена 11 гипермаркетами. В текущем финансовом году Globus планирует открытие трех новых гипермаркетов - по одному в Германии, Чехии и России. В 2005г. торговый оборот ритейлера составил 4,15 млрд евро. В России группа работает с начала 2005г. и представлена как ООО "Гиперглобус".

Для справки: Название компании: Globus GmbH Адрес: 66606 St. Wendel, Leipziger Str. 8 Вид деятельности: Розничная торговля Телефоны: +49 (0)6851 909 0 E-Mail: kundenservice@globus.net Web: http://www.globus.net

(Сnews.ru 05.12.06)

См. также в разделе "Прочие продовольственные торговые сети"

< Немецкий ритейлер Globus открыл первый гипермаркет в РФ.
< В середине ноября торговая группа "НАШ МАГАЗИН" на стадию реализации вывела проект "Сеть продмаркетов "РЕПКА".
< Розничная сеть "Магнолия" намерена в 2007 году увеличить розничный товарооборот в 1,7 раза - до 5 млрд рублей против 3 млрд рублей в 2006 году.
< Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.


В середине ноября торговая группа "НАШ МАГАЗИН" на стадию реализации вывела проект "Сеть продмаркетов "РЕПКА".

Прочие продовольственные торговые сети

В середине ноября торговая группа "НАШ МАГАЗИН" на стадию реализации вывела проект "Сеть продмаркетов "РЕПКА".

До открытия первых продмаркетов торговая группа была представлена в Омске и области исключительно продуктовыми магазинами формата "супермаркет". Но специфическая архитектура Омска привела руководство компании к решению о выводе на рынок сети продуктовых магазинов с меньшей площадью и отличным от супермаркета ассортиментом. Продмаркет "РЕПКА" - это магазин общей площадью 150-350 кв.м., с ассортиментом порядка 4500 наименований, расположенный вблизи жилых массивов, где по тем или иным причинам открывать супермаркет нет ни возможностей, ни смысла. Но и в этих районах люди также нуждаются в качественном продуктовом предложении. На 6 декабря в Омске открыто уже 2 продмаркета "РЕПКА" - на ул. Карбышева, 38 и ул. Арктической, 23, до конца года будет открыт еще как минимум 1 магазин.

Для справки: Название компании: Наш магазин Адрес: Омск Вид деятельности: торговые сети Телефоны: (3812)511849 Факсы: (3812)511851 Web: http://www.nashmagazin.ru

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Прочие продовольственные торговые сети"

< Немецкий ритейлер Globus открыл первый гипермаркет в РФ.
< В середине ноября торговая группа "НАШ МАГАЗИН" на стадию реализации вывела проект "Сеть продмаркетов "РЕПКА".
< Розничная сеть "Магнолия" намерена в 2007 году увеличить розничный товарооборот в 1,7 раза - до 5 млрд рублей против 3 млрд рублей в 2006 году.
< Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.


Розничная сеть "Магнолия" намерена в 2007 году увеличить розничный товарооборот в 1,7 раза - до 5 млрд рублей против 3 млрд рублей в 2006 году.

Прочие продовольственные торговые сети

Розничная сеть "Магнолия" намерена в 2007 году увеличить розничный товарооборот в 1,7 раза - до 5 млрд рублей против 3 млрд рублей в 2006 году.

По итогам 2007 года количество магазинов сети вырастет до 103 с 63, ожидаемых по итогам 2006 года. Инвестиции в открытие одного универсама составляют около $300 тыс.
Как отмечается в меморандуме, 7 магазинов могут быть приобретены в виде покупки прав аренды помещений по $300 тыс. на каждый торговый объект. На 2007 год запланированы инвестиции в размере $10 млн. В 2007 году магазины будут открыты в том числе и в Центральной России. В настоящее время сеть работает на территории Москвы и Московской области.
Торговая сеть "Магнолия" была создана в 1992 году. Учредителями торговой группы являются физические лица, в число которых входит генеральный директор ЗАО "Т и К Продукты" Дмитрий Митрохин.

Для справки: Название компании: Т и К Продукты, ЗАО (Сеть магазинов Магнолия) Регион: Москва Адрес: Москва, Новикова-Прибоя наб., д. 10, корп. 1 Вид деятельности: Розничная торговля Телефоны: (495) 1013234 1013235 1013236 Факсы: (495) 1013234 E-Mail: magnolia@tcfoods.ru Web: http://www.mgnl.ru Руководитель: Митрохин Дмитрий Борисович

(Интерфакс 14.12.06)

См. также в разделе "Прочие продовольственные торговые сети"

< Немецкий ритейлер Globus открыл первый гипермаркет в РФ.
< В середине ноября торговая группа "НАШ МАГАЗИН" на стадию реализации вывела проект "Сеть продмаркетов "РЕПКА".
< Розничная сеть "Магнолия" намерена в 2007 году увеличить розничный товарооборот в 1,7 раза - до 5 млрд рублей против 3 млрд рублей в 2006 году.
< Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.


Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.

Прочие продовольственные торговые сети

Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.

Главным образом это позволит поддерживать стабильный ассортимент в каждом супермаркете сети.
Пока склад работает в тестовом режиме по отдельным группам товаров, однако уже в ближайшем будущем компания "Холидей" планирует пропускать через него до 80 % своего товарооборота.
Распределительный центр оборудован в помещении бывшего цеха завода "Сибтрансмаш".
С запуском центра совокупные логистические мощности компании достигнут 15 тыс. кв. метров. В августе этого года "Холидей" провел слияние с новосибирской сетью "Сибириада", которая была создана в свое время на базе оптовой компании и с самого начала работала с использованием собственного распределительного склада. Разделение труда между двумя складами будет осуществляться по ассортиментному принципу.
Распределительный центр позволит организовать самостоятельную доставку продуктов со склада на большей части территории Западной Сибири (в радиусе до 400 км). Центр будет обслуживать магазины в Новосибирской и Томской областях и в Алтайском крае.

Для справки: Название компании: Группа компаний Лэнд (Торговая сеть Холидей Классик) Адрес: Новосибирск, ул. Бердское шоссе 61 Вид деятельности: Розничная торговля Телефоны: (383) 3340290 3340291 3340292 3340293 Факсы: (3852) 332-69-31 E-Mail: info@am-land.ru Web: http://www.hclass.ru Руководитель: Захаров Алексей Владимирович, генеральный директор

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Прочие продовольственные торговые сети"

< Немецкий ритейлер Globus открыл первый гипермаркет в РФ.
< В середине ноября торговая группа "НАШ МАГАЗИН" на стадию реализации вывела проект "Сеть продмаркетов "РЕПКА".
< Розничная сеть "Магнолия" намерена в 2007 году увеличить розничный товарооборот в 1,7 раза - до 5 млрд рублей против 3 млрд рублей в 2006 году.
< Компания "Холидей Классик" запустила в Новосибирске собственный распределительный центр площадью 9 тыс. кв. метров.


IKEA и "Белая дача" ввели первую очередь торгового центра МЕГА в Подмосковье.

Новости о торговой сети Ikea

IKEA и "Белая дача" ввели первую очередь торгового центра МЕГА в Подмосковье.

Компания IKEA и российский холдинг "Белая дача" в четверг ввели первую очередь семейного торгового центра "МЕГА Белая дача" в Котельниках.
Новый центр расположен рядом с магазином "ИКЕА", который работает с 15 сентября 2005 года. Строительство "МЕГА Белая дача" началось летом 2005 года и проходит в два этапа. Помимо галереи магазинов, новый центр будет также включать парк развлечений, отель и офис-центр. Общая площадь комплекса составит 270 тыс. кв. метров, инвестиции в проект оцениваются в $400 млн.
Торговые галереи центра объединяют под своей крышей более 100 магазинов. Главные арендаторы торгового центра - магазин "ИКЕА", гипермаркет "Ашан" и торговый центр "Стокманн". Кроме того, здесь открываются бутики ведущих мировых брендов.
Открытие второй части "МЕГА Белая дача" запланировано на 2007 год.
В настоящее время в России работают шесть торговых центров МЕГА - два в Подмосковье, по одному в Казани, Ленинградской области, Екатеринбурге и Нижнем Новгороде.
Группа компаний "Белая дача" объединяет компании ЗАО "Агрофирма Белая дача" (выращивание овощей), ЗАО "Белая дача Трейдинг" (производство готовых к употреблению салатов, овощей, фруктов), ООО "Белая дача Цветы" (выращивание декоративных растений и цветов, ландшафтный и фитодизайн, озеленение), ООО "Белая дача Русские газоны" (производство готовых рулонных газонов, декоративных деревьев, комплексное озеленение и ландшафтный дизайн), ООО "Белая дача Девелопмент" (реализация строительных инвестиционных проектов) и ОАО "Белая дача Маркет" (комплекс складских терминалов).
IKEA работает в России с 2000 года. Общий объем инвестиций IKEA в российскую экономику к настоящему времени достиг почти $2 млрд. В ближайшие годы компания планирует инвестировать в РФ аналогичный объем средств.
Торговая сеть IKEA объединяет более 200 магазинов в 24 странах мира.

Для справки: Название компании: ИКЕА-Мос (IKEA) Адрес: 141400, Московская область, Химки, микрорайон №8, строение 1 Телефоны: (495)7375329 (495)7375305 (495)7375301 Факсы: (495)7375330 (495)7375324 Web: http://www.ikea.ru Руководитель: Пер Кауфманн, Управляющий коммерческими центрами, ИКЕА Россия; Андерс Биннмур, заместитель управляющего

Для справки: Название компании: Белая дача, ГК Регион: Москва Адрес: 140053, Моск. обл., Люберецкий р-н, Котельники-1 пос., Яничкин пр., д. 2 Телефоны: (495)5541090 (495)7625109 Факсы: (495)7284098 E-Mail: info@belaya-dacha.ru Web: http://www.belaya-dacha.ru

(Интерфакс 01.12.06)

См. также в разделе "Новости о торговой сети Ikea"

< IKEA и "Белая дача" ввели первую очередь торгового центра МЕГА в Подмосковье.
< IKEA планирует построить еще 15-16 торговых центров "МЕГА" в России, доведя свою сеть до 21-22 объектов.


IKEA планирует построить еще 15-16 торговых центров "МЕГА" в России, доведя свою сеть до 21-22 объектов.

Новости о торговой сети Ikea

IKEA планирует построить еще 15-16 торговых центров "МЕГА" в России, доведя свою сеть до 21-22 объектов.

Глава IKEA Ингвард Кампрад объявил, что компания намерена в течение четырех-шести лет вложить в свое развитие в России еще около 1,7 млрд. долларов. В ближайшие годы планируется открыть центры компании (IKEA+"МЕГА") в 11 городах - Уфе, Новосибирске, Ростове-на-Дону, Саратове, Омске, Самаре, Волгограде, Перми, Воронеже, Краснодаре и Сочи.

Для справки: Название компании: ИКЕА-Мос (IKEA) Адрес: 141400, Московская область, Химки, микрорайон №8, строение 1 Телефоны: (495)7375329 (495)7375305 (495)7375301 Факсы: (495)7375330 (495)7375324 Web: http://www.ikea.ru Руководитель: Пер Кауфманн, Управляющий коммерческими центрами, ИКЕА Россия; Андерс Биннмур, заместитель управляющего

(Юга.ру 02.12.06)

См. также в разделе "Новости о торговой сети Ikea"

< IKEA и "Белая дача" ввели первую очередь торгового центра МЕГА в Подмосковье.
< IKEA планирует построить еще 15-16 торговых центров "МЕГА" в России, доведя свою сеть до 21-22 объектов.


Торговая сеть "Старик Хоттабыч" намерена открыть еще один магазин в Екатеринбурге.

Торговые сети DIY

Торговая сеть "Старик Хоттабыч" намерена открыть еще один магазин в Екатеринбурге.

Компания "Старик Хоттабыч", владеющая в настоящее время 20 магазинами в городах России намерена активно развивать свой бизнес. Как сообщили в головном офисе ритейлера в Москве, возможно в Екатеринбурге появится еще один магазин известной сети, специализирующейся на товарах для дома.
При этом магазин "Старик Хоттабыч", работающий в торговом центре Park House продолжит свое функционирование. Сейчас компания рассматривает различные варианты размещения второго магазина. Подробности отдел развития торговой сети пока не сообщает.
Между тем, рынок супермаркетов, работающих в формате DIY (товары для дома и сада) в Екатеринбурге сейчас переживает подъем. В торговом центре "Мега" уже работает магазин OBI, одного из лидеров формата, в декабре в торговом центре "Карнавал" откроется магазин сети "Чудодом". "Чудодом" - это сеть супермаркетов товаров для дома и интерьера, где также представлены товары для кухни, для спальни, для гостиной и товары для активного отдыха. "Чудодом" - это магазины площадью от 1000 кв. м и более, ассортимент магазинов насчитывает от 10 до 15 тысяч позиций. Первый магазин сети был открыт в марте 2005 года в Барнауле.

Для справки: Название компании: Старик Хоттабыч Регион: Москва Телефоны: (495)777-777-0 E-Mail: info@hottabych.ru Web: http://www.hottabych.ru

(Justmedia (Екатеринбург) 04.12.06)

См. также в разделе "Торговые сети DIY"

< Торговая сеть "Старик Хоттабыч" намерена открыть еще один магазин в Екатеринбурге.
< В Екатеринбурге открылся гипермаркет OBI.
< 8 декабря открылся гипермаркет сети "Максидом" в Санкт-Петербурге.


В Екатеринбурге открылся гипермаркет OBI.

Торговые сети DIY

В Екатеринбурге открылся гипермаркет OBI.

OBI - так на французский манер произносится слово "хобби".
Именно так более 30 лет назад назвали свой магазин два немецких бизнесмена. Сегодня это имя известно в пятнадцати странах мира, в том числе и в России. Российская сеть OBI пока представлена небольшим количеством городов. Екатеринбург стал первым открытием сети на Урале.
В торговых залах OBI среди более чем 50 000 наименований продукции можно найти все для строительства, ремонта, отделки дома и работы в саду. А демонстрационные экспозиции вдохновят посетителей на обустройство, подскажут идеи дизайна.
Отдел товаров для сада - особенная гордость бренда. Это настоящий садовый рай, побывав в котором, каждый загорится идеей создать парочку неповторимых композиций на собственном участке.

Для справки: Название компании: OBI, Франчайзинговый Центр Регион: Москва Адрес: 123436, Москва,1-й Волоколамский проезд, д. 10, стр. 1. Вид деятельности: Торговые сети Телефоны: (495) 9334680 Факсы: (495) 9334681 E-Mail: info@obi.ru Web: http://www.obi.ru

(Урал Паблисити Монитор 08.12.06)

См. также в разделе "Торговые сети DIY"

< Торговая сеть "Старик Хоттабыч" намерена открыть еще один магазин в Екатеринбурге.
< В Екатеринбурге открылся гипермаркет OBI.
< 8 декабря открылся гипермаркет сети "Максидом" в Санкт-Петербурге.


8 декабря открылся гипермаркет сети "Максидом" в Санкт-Петербурге.

Торговые сети DIY

8 декабря открылся гипермаркет сети "Максидом" в Санкт-Петербурге.

Он расположен на Выборгском шоссе (пересечение Выборгского шоссе и Кольцевой автодороги). Ассортиментной линейкой и набором услуг он будет похож на все остальные гипермаркеты сети, но есть и существенные отличия. Прежде всего – это самый большой гипермаркет формата DIY в России. Общая площадь застройки нового магазина составляет 20600 м2, торговая площадь – около 15000 м2. Примечательно, что построен он был за 9 месяцев. Существенное увеличение площадей позволило открыть в "Максидоме на Выборгском", новое для сети направление – торговлю крупногабаритными стройматериалами.
Третье существенное отличие нового гипермаркета от ранее открытых, это отдел "Товары для сада". Садоводам здесь есть где разгуляться – под отдел отведено более 2200 м2, порядка 1800 м2 из которых, занимает специально построенная терраса-пристройка. В новом магазине, как и в остальных магазинах сети, представлен полный ассортимент товаров для строительства, ремонта и отделки. Широко представлены здесь и сопутствующие товары. Все 9 лет своего существования, сеть гипермаркетов "Максидом" следует выбранному принципу работы – ассортимент представленных товаров должен содержать все необходимое как для строительства и ремонта, так и для создания комфорта и уюта в доме.
Для удобства покупателей с 8 декабря 2006 года будет курсировать бесплатный автобус от ст. м. "Озерки" и "Гражданский пр." до "Максидома" на Выборгском шоссе.
Мы приготовили подарок для каждого, кто в течение декабря совершит покупку в новом "Максидоме" на сумму более 3000 рублей – вас ждет подарочная карта на 300 рублей, использовать которую можно в магазине на Выборгском шоссе до 1 февраля 2007 года. В течение всего декабря, покупателей нового "Максидома" ждут специальные призы, розыгрыши подарков и приятные сюрпризы, которые оставят приятные воспоминания. А 30 декабря в "Максидоме на Выборгском" будет разыгран главный приз новогодней акции – автомобиль.

Для справки: Название компании: Максидом, ООО Регион: Санкт-Петербург Адрес: 195220, Санкт-Петербург, Гражданский просп., 18А Вид деятельности: Супермаркеты E-Mail: maxidom@maxidom.spb.ru Web: http://www.maxidom.ru Руководитель: Сергей Голиков, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Торговые сети DIY"

< Торговая сеть "Старик Хоттабыч" намерена открыть еще один магазин в Екатеринбурге.
< В Екатеринбурге открылся гипермаркет OBI.
< 8 декабря открылся гипермаркет сети "Максидом" в Санкт-Петербурге.


8 декабря в Федеральной антимонопольной службе состоялись встречи с представителями крупнейших торговых сетей "Евросеть", "М.Видео", "Связной", "Техносила" и представителями компании Panasonic (CIS) Oy.

Торговые сети бытовой техники

8 декабря в Федеральной антимонопольной службе состоялись встречи с представителями крупнейших торговых сетей "Евросеть", "М.Видео", "Связной", "Техносила" и представителями компании Panasonic (CIS) Oy.

Основная тема обсуждения - исследование ситуации, возникшей на рынке услуг по реализации бытовой и электротехники, в связи с совместными заявлениями ритейлеров о недобросовестном поведении компании Panasoniс и необходимости устранения "серых схем" поставок продукции компании Panasoniс на территорию Российской Федерации.
Участники совещаний выразили свою заинтересованность в сотрудничестве и подтвердили готовность представить всю необходимую информацию для успешного урегулирования сложившейся ситуации
В целях всестороннего и объективного исследования обстоятельств дела ФАС России намерена направить соответствующие запросы заинтересованным участникам рынка услуг по реализации бытовой и электротехники об экономической и технологической обоснованности отказов от заключения договоров с отдельными продавцами, в частности, с компанией Panasoniс, о механизмах формирования цен на бытовую технику и электронику, о сбытовой политике продавцов, а также об иных действиях ритейлеров, оказывающих существенное влияние на общие условия обращения товара на определенном товарном рынке.

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 08.12.06)

См. также в разделе "Торговые сети бытовой техники"

< 8 декабря в Федеральной антимонопольной службе состоялись встречи с представителями крупнейших торговых сетей "Евросеть", "М.Видео", "Связной", "Техносила" и представителями компании Panasonic (CIS) Oy.
< Первый гипермаркет сети бытовой и электронной техники "Техношок" открывается в Тюмени.
< В Москве открылся Media Markt.


Первый гипермаркет сети бытовой и электронной техники "Техношок" открывается в Тюмени.

Торговые сети бытовой техники

Первый гипермаркет сети бытовой и электронной техники "Техношок" открывается в Тюмени.

22 декабря петербургская сеть проводит презентацию магазина площадью 2500 кв. м, который разместится в торговом комплексе на ул. 30 лет Победы, 7. Инвестиции в открытие магазина составили 1,5$ млн.
В новом гипермаркете будет представлено более 20 тысяч наименований бытовой техники, электроники и компьютерной техники. Традиционно региональные магазины сети "Техношок" предлагают своим покупателям аналогичный ассортимент продукции и набор услуг, что и магазины в Санкт-Петербурге. "Сегодня мы выходим на региональный рынок опытными, полностью подготовленными к конкурентной борьбе. Рынок розничной продажи электронной и бытовой техники в Тюмени довольно насыщен", – отмечает президент компании "Техношок" Виктор Гордейчук.
На данный момент активное региональное развитие является ключевым направлением для компании. Задача сети – за короткий срок развить региональную сеть до объема, соответствующего петербургской сети, то есть довести региональный и петербургский объем до соотношения 50/50. Как заявлялось ранее, региональная политика компании будет строиться на принципе организации локальных сетей в том или ином регионе, то есть, придя в регион, "Техношок" не станет ограничиваться открытием одного магазина, а будет создавать местную сеть.

Для справки: Название компании: ТЕХНОШОК Регион: Санкт-Петербург Вид деятельности: торговая сеть Телефоны: (812) 3253265 E-Mail: e-shop@tshock.ru Web: http://www.tshock.ru

(УралПолит.Ru 13.12.06)

См. также в разделе "Торговые сети бытовой техники"

< 8 декабря в Федеральной антимонопольной службе состоялись встречи с представителями крупнейших торговых сетей "Евросеть", "М.Видео", "Связной", "Техносила" и представителями компании Panasonic (CIS) Oy.
< Первый гипермаркет сети бытовой и электронной техники "Техношок" открывается в Тюмени.
< В Москве открылся Media Markt.


В Москве открылся Media Markt.

Торговые сети бытовой техники

В Москве открылся Media Markt.

Российские продавцы бытовой техники нашли новый способ продвинуть собственные бренды. Для этого они воспользовались появлением в Москве своего конкурента — крупнейшего в Европе ритейлера бытовой техники Media Markt (входит в немецкую Metro Group).
В день открытия первого московского магазина Media Markt на проспекте Вернадского промоутеры сетей "Эльдорадо" и "Техносила" оккупировали дорогу от ближайшей станции метро до магазина и активно раздавали листовки с информацией о собственных скидках.
А сеть "М. Видео" организовала на месте курсирование бесплатных автобусов, чтобы в прямом смысле увозить потенциальных покупателей подальше от новой конкурирующей фирмы. По словам директора по связям с общественностью "Техносилы" Надежды Сенюк, при открытии нового магазина это совершенно нормальная практика, и в самой "Техносиле" при открытии новых магазинов с этим сталкивались не раз. Сенюк говорит, что конкуренты всегда рассчитывают на то, что, открываясь, ритейлер предлагает товар по специально заниженным ценам, но в ограниченном количестве, и если покупатель не находит там обещанного дешевого товара, ему остается только уйти за ним к конкурентам.
Заметим, что превентивные меры некоторые из российских ритейлеров приняли давно. "Эльдорадо" успел провести ребрендинг и стал очень похож по стилю на Media Markt. Немцам же пришлось даже изменить свои традиционные корпоративные цвета, и из красно-белого превратить в малиново-белый.
Но в Media Markt активность конкурентов проигнорировали. "Мы никак не оцениваем их действия и реагировать на них не собираемся", — рассказала ИР глава российского представительства Metro Group Юлия Белова.

Для справки: Название компании: Медиа Маркт Регион: Москва Адрес: 125167, Ленинградский проспект, 47, стр. 2 Вид деятельности: Торговые сети Телефоны: (499)5030100 (499)5036800 Факсы: (495)9813074 E-Mail: Yulia.Belova@metro.com.ru Web: http://www.mediamarkt.ru

(Трибуна рекламы 15.12.06)

См. также в разделе "Торговые сети бытовой техники"

< 8 декабря в Федеральной антимонопольной службе состоялись встречи с представителями крупнейших торговых сетей "Евросеть", "М.Видео", "Связной", "Техносила" и представителями компании Panasonic (CIS) Oy.
< Первый гипермаркет сети бытовой и электронной техники "Техношок" открывается в Тюмени.
< В Москве открылся Media Markt.


Группа компаний Dixis приобрела девять салонов сети Новокузнецка "Средства связи".

Мобильные торговые сети

Группа компаний Dixis приобрела девять салонов сети Новокузнецка "Средства связи".

Сеть "Средства связи" работает на рынке сотового ритейла Новокузнецка с 2001 года. В настоящее время сеть насчитывает 21 салон сотовой связи, большинство из которых расположены в крупнейших торговых центрах города. Доля сети в Новокузнецке составляет порядка 23%.
В состав сети Dixis переходят 9 магазинов, 6 из которых ранее работали под брэндом Divizion по программе франчайзинга. Все 9 магазинов компании "Средства связи" будут переведены под брэнд Dixis до конца декабря 2006 года. По завершении процедур перевода сеть Dixis в Кемеровской области будет насчитывать 27 магазинов (собственных - 17 и франчайзинговых - 10).

Для справки: Название компании: Диксис (Dixis) Регион: Москва Адрес: 123808, Садовая-Кудринская ул., 11 Вид деятельности: торговые сети Телефоны: (095) 2527696 E-Mail: info@dixis.ru Web: http://www.dixis.ru

(Секрет фирмы 06.12.06)

См. также в разделе "Мобильные торговые сети"

< Группа компаний Dixis приобрела девять салонов сети Новокузнецка "Средства связи".
< Российская компания "Евросеть" приобрела молдавскую розничную сеть салонов связи Eurotel.
< Группа компаний DIXIS подводит итоги своей работы в Центральном федеральном округе.


Российская компания "Евросеть" приобрела молдавскую розничную сеть салонов связи Eurotel.

Мобильные торговые сети

Российская компания "Евросеть" приобрела молдавскую розничную сеть салонов связи Eurotel.

Финансовые условия сделки компания не разглашаются.
Розничная сеть Eurotel состоит из 44 торговых точек, расположенных в различных городах страны. На сегодняшний день в молдавском подразделении "Евросети" из 44 новоприобретенных торговых точек работает 31 салон связи, 25 из них – в Кишиневе. Остальные магазины будут открыты до конца 2006 г.
В следующем году формат всех приобретенных салонов будет приведен под стандарты компании "Евросеть". Основной акцент в развитии сети будет сделан на качественных изменениях, а именно: расширение ассортимента, повышение качества обслуживания. В планах молдавского подразделения "Евросети" – открытие собственного учебного центра, который позволит компании провести переобучение людей и тем самым перейти на качественно иной уровень обслуживания покупателей.
"Евросеть" – одна из крупнейших компания, работающая на рынке розничных продаж сотовых телефонов. Объем продаж "Евросети" за 9 месяцев 2006 г вырос на 28 проц до 8,1 млн сотовых телефонов. Оборот компании за 3-й квартал вырос на 84 проц до 3,1 млрд долл. "Евросеть" представлена в девяти странах: России, Украине, Казахстане, Белоруссии, Киргизии, Узбекистане, Литве, Эстонии и Молдове. Общее количество салонов "Евросети" на 1 октября 2006 г составило 4 442 салона.

Для справки: Название компании: Евросеть Регион: Москва Адрес: Москва, Бумажный проезд, 14 стр 2 Вид деятельности: Сотовый ритейл Телефоны: (495)7777710 (495)7717311 E-Mail: pr@euroset.ru Web: http://www.euroset.ru Руководитель: Эльдар Разроев, президент

(Бизнес. Информатизация. Телекоммуникации. 13.12.06)

См. также в разделе "Мобильные торговые сети"

< Группа компаний Dixis приобрела девять салонов сети Новокузнецка "Средства связи".
< Российская компания "Евросеть" приобрела молдавскую розничную сеть салонов связи Eurotel.
< Группа компаний DIXIS подводит итоги своей работы в Центральном федеральном округе.


Группа компаний DIXIS подводит итоги своей работы в Центральном федеральном округе.

Мобильные торговые сети

Группа компаний DIXIS подводит итоги своей работы в Центральном федеральном округе.

После открытия в Рязани двух первых собственных магазинов цифровой техники, брэнд DIXIS представлен в каждой из 18 областей ЦФО.
Первые магазины DIXIS в Рязани открылись на Первомайском проспекте, 7 и 34. Здесь представлен широкий выбор телефонов, аксессуаров, цифровой техники, а также производится подключение к сотовым операторам и принимаются платежи.
В DIXIS сообщили, что в настоящий момент в Центральном федеральном округе открыты 162 собственных и 63 франчайзинговых магазина сети. До конца года их количество увеличится до 170 и 65 магазинов соответственно.
На сегодня в ЦФО работают два филиала DIXIS – Московский и Воронежский. С начала года количество собственных магазинов компании в ЦФО выросло в два раза, при этом объем продаж увеличился более чем в 2,5 раза.
По словам генерального директора группы компаний DIXIS Алексея Чуйкина, в планах сети уже сейчас намечен переход от экстенсивного пути развития к интенсивному. "Построив одну из ведущих розничных сетей страны, мы намерены продолжить активную работу над повышением рентабельности и оптимизации бизнеса – будет идти развитие новых бизнес направлений, расширение ассортимента, активное сотрудничество с производителями портативной цифровой электроники", - говорит Алексей Чуйкин.

Для справки: Название компании: Диксис (Dixis) Регион: Москва Адрес: 123808, Садовая-Кудринская ул., 11 Вид деятельности: торговые сети Телефоны: (095) 2527696 E-Mail: info@dixis.ru Web: http://www.dixis.ru

(Retailer.ru 22.12.06)

См. также в разделе "Мобильные торговые сети"

< Группа компаний Dixis приобрела девять салонов сети Новокузнецка "Средства связи".
< Российская компания "Евросеть" приобрела молдавскую розничную сеть салонов связи Eurotel.
< Группа компаний DIXIS подводит итоги своей работы в Центральном федеральном округе.


"Детский мир" открыл первый магазин сети в Ленинградской области.

Новости о торговой сети Детский мир

"Детский мир" открыл первый магазин сети в Ленинградской области.

Новый магазин общей площадью более 1000 квадратных метров начал работу в ТЦ "МЕГА-Парнас" на пересечении проспекта Энгельса и КАД. Ассортимент супермаркета "Детский мир" составляет порядка 50 тысяч наименований.
Вместе с уже работающими в Северной столице магазинами сети общее число супермаркетов "Детский мир" в Санкт-Петербурге и Ленинградской области достигло 13. До конца года в Санкт-Петербурге откроется еще один магазин сети.

Для справки: Название компании: Детский Мир - Центр, ОАО Регион: Москва Адрес: Москва, Театральный пр-д, д. 5, стр. 1 Вид деятельности: Магазины - Детские Товары Телефоны: (495)7810880 (495)7810824 Факсы: (495) 2290131 E-Mail: agolubkov@detmir.ru Web: http://www.detmir.ru Руководитель: Ентяков Максим Вадимович, генеральный директор

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости о торговой сети Детский мир"

< "Детский мир" открыл первый магазин сети в Ленинградской области.
< "Детский мир" открыл 20-й магазин в Московском регионе.


"Детский мир" открыл 20-й магазин в Московском регионе.

Новости о торговой сети Детский мир

"Детский мир" открыл 20-й магазин в Московском регионе.

Группа компаний "Детский мир" - ведущий российский оператор по торговле товарами детского ассортимента – открыла 26 декабря гипермаркет сети "Детский мир" в Подольске.
Новый магазин сети площадью более 3000 квадратных метров начал работу в ТЦ "Рыночная площадь" на Большой Серпуховской улице. Ассортимент гипермаркета составляет более 70 тысяч наименований.
"Детский мир" в Подольске стал 20-м по счету магазином в Московском регионе и 6-м гипермаркетом в сети. На сегодня супермаркеты "Детского мира" уже работают в Зеленограде, Королеве, Мытищах и Химках.

Для справки: Название компании: Детский Мир - Центр, ОАО Регион: Москва Адрес: Москва, Театральный пр-д, д. 5, стр. 1 Вид деятельности: Магазины - Детские Товары Телефоны: (495)7810880 (495)7810824 Факсы: (495) 2290131 E-Mail: agolubkov@detmir.ru Web: http://www.detmir.ru Руководитель: Ентяков Максим Вадимович, генеральный директор

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Новости о торговой сети Детский мир"

< "Детский мир" открыл первый магазин сети в Ленинградской области.
< "Детский мир" открыл 20-й магазин в Московском регионе.


Компания "Арбат Престиж" 7 декабря приняла решение о привлечении кредита банка "Уралсиб" на сумму до 29,5 млн долл.

Прочие торговые сети

Компания "Арбат Престиж" 7 декабря приняла решение о привлечении кредита банка "Уралсиб" на сумму до 29,5 млн долл.

Лимит кредитной линии составляет 29,5 млн долл., срок действия - 18 месяцев с даты заключения договора. Срок пользования траншем в рамках кредитной линии не может составлять более 180 календарных дней с даты предоставления транша. Ставка процентов за пользование траншем составляет 9,15% годовых. В случаях, установленных договором о кредитной линии, ставка процентов за пользование кредитом (траншами) может быть изменена и установлена в размере 11,15% годовых.
В августе 2006г. "Арбат Престиж" сообщал о привлечении кредита банка "Уралсиб" в объеме до 20 млн долл. Срок действия кредитной линии составлял 4 месяца с даты заключения договора, ставка за пользование траншем в рамках кредитной линии - 10% годовых.
Сеть парфюмерно-косметических магазинов "Арбат Престиж" по состоянию на середину ноября 2006 г. насчитывала 35 объектов, большинство которых находятся в Москве и Подмосковье. Компания принадлежит генеральному директору Владимиру Некрасову (60% уставного капитала) и управляющей компании "Тройка Диалог" (40%). Оборот сети "Арбат Престиж" за первые 6 месяцев 2006 г. вырос на 40% - до 140 млн 109 тыс. долл.

Для справки: Название компании: Парфюмерно-косметическая сеть Арбат Престиж Регион: Москва Адрес: Россия, Москва, Воронцовская ул., 49/28 Вид деятельности: Косметика и парфюмерия Телефоны: (495)7287733 Факсы: (495)7295417 E-Mail: mail@arp.ru Web: http://www.arp.ru Руководитель: Некрасов Владимир, генеральный директор, член совета директоров

(InterCHARM 20.12.06)

См. также в разделе "Прочие торговые сети"

< Компания "Арбат Престиж" 7 декабря приняла решение о привлечении кредита банка "Уралсиб" на сумму до 29,5 млн долл.
< В Самаре открылся магазин федеральной торговой сети Sweet Mama.
< 22 декабря состоялось открытие трех новых магазинов детских товаров BANANA-MAMA в Москве, Нижнем Тагиле и Волгограде.


В Самаре открылся магазин федеральной торговой сети Sweet Mama.

Прочие торговые сети

В Самаре открылся магазин федеральной торговой сети Sweet Mama.

Он расположен на проезде Масленникова. Компания Sweet Mama является одним из крупнейших российских производителей и дистрибьюторов одежды и белья для будущих мам.
Компания представляет свои коллекции 4 раза в год. В магазине представлена вся гамма одежды и белья. Детали, фактура и цвет лежат в основе коллекций. Оригинальные ткани из Парижа и Милана задают тон, а яркие цвета и эффектные детали завершают образ.
В самарском магазине сети уже появилась и новогодняя коллекция одежды. Это платья из шелка и бархата, стильные и романтичные блузы, кокетливые юбки и топы.

(United Volga 22.12.06)

См. также в разделе "Прочие торговые сети"

< Компания "Арбат Престиж" 7 декабря приняла решение о привлечении кредита банка "Уралсиб" на сумму до 29,5 млн долл.
< В Самаре открылся магазин федеральной торговой сети Sweet Mama.
< 22 декабря состоялось открытие трех новых магазинов детских товаров BANANA-MAMA в Москве, Нижнем Тагиле и Волгограде.


22 декабря состоялось открытие трех новых магазинов детских товаров BANANA-MAMA в Москве, Нижнем Тагиле и Волгограде.

Прочие торговые сети

22 декабря состоялось открытие трех новых магазинов детских товаров BANANA-MAMA в Москве, Нижнем Тагиле и Волгограде.

С их открытием специализированная детская сеть будет насчитывать 46 магазинов по всей России.
В компании сообщили, что площадь каждой из открытых торговых точек составляет порядка 3 тыс. кв.м. Первая тысяча покупателей, пришедших на открытие магазина, получила тысячу оригинальных подарков от сети магазинов. Кроме того, 30 декабря среди покупателей состоится розыгрыш и выдача суперпризов от BANANA-MAMA.
Таким образом, всего за два года сеть BANANA-MAMA выросла до 46 магазинов и уже успела охватить практически все регионы Российской Федерации, став одним из лидеров среди специализированных детских сетей. Магазины компании представлены в 23 крупнейших российских городах, а ее торговые площади превышают 100 тыс. кв.м. К концу 2006 года BANANA-MAMA будет насчитывать уже около 50 магазинов, пообещали в компании.

Для справки: Название компании: БАНАНА МАМА Регион: Москва Адрес: 117321, Профсоюзная ул., 152, корп. 2, строение 1 Вид деятельности: детские товары - производство, поставки Телефоны: (495)3381600 (495) 7255555 Web: http://www.bananamama.ru

(Retailer.ru 28.12.06)

См. также в разделе "Прочие торговые сети"

< Компания "Арбат Престиж" 7 декабря приняла решение о привлечении кредита банка "Уралсиб" на сумму до 29,5 млн долл.
< В Самаре открылся магазин федеральной торговой сети Sweet Mama.
< 22 декабря состоялось открытие трех новых магазинов детских товаров BANANA-MAMA в Москве, Нижнем Тагиле и Волгограде.


На российском рынке сельхозмашин доля отечественной техники продолжает снижаться - Константин Бабкин.

Тракторостроительная промышленность

На российском рынке сельхозмашин доля отечественной техники продолжает снижаться - Константин Бабкин.

Об этом заявил президент Союза производителей сельскохозяйственной техники и оборудования для села "Союзагромаш" Константин Бабкин.
Он констатировал, что в целом производство сельскохозяйственной техники в России снижается. "В 2006 году сократится выпуск зерноуборочных комбайнов по отношению к тому же периоду прошлого года на 5-7%, сеялок и культиваторов - на четверть, плугов - на половину. Производство тракторов сельхозназначения останется на прежнем уровне и несколько вырастет производство техники для животноводства, т.е. кормоуборочных комбайнов, доильных аппаратов, косилок и пресс-подборщиков, - отметил Бабкин.
Снижение внутреннего производства происходит на фоне резкого роста импорта сельхозтехники. "Импорт растет на десятки процентов вот уже четвертый год, доля отечественной техники на российском рынке неуклонно сокращается, - заявил Бабкин. - Объем рынка мы оцениваем в $2,5 млрд. В прошлом году доля нашей техники составляла порядка 45%, в этом году на нее придется чуть более трети российского рынка".
Несмотря на то, что была введена специфическая составляющая пошлины на импорт комбайнов, ввоз техники по итогам года вырастет примерно на 50%, а по отдельным видам машин, например по тракторам, - почти в 2 раза.
Рост импорта, по мнению президента "Союзагромаша", не оправдан и не является таким уж необходимым. "Мы считаем, что российское сельское хозяйство должно опираться на российское сельхозмашиностроение, - считает Константин Бабкин. - У нашей отрасли огромные перспективы. В России больше всего в мире посевных площадей, и уже поэтому в стране должно быть свое развитое сельхозмашиностроение".
По словам главы "Союзагромаша", заводы остро нуждаются в доступных инвестиционных ресурсах. "Не понятно, зачем государство копит такой большой Стабилизационный фонд, - сказал Бабкин. - Одновременно с этим, промышленные предприятия не могут получить кредиты на модернизацию производства и обновление модельного ряда".
В ряду негативных тенденций он также отметил снижение лизинговых продаж отечественной техники, проблемы российских экспортеров при возврате НДС, рост налогов, подорожание топлива и сырья.
"В стране отсутствует эффективное регулирование рынков сырья и энергоресурсов, и это отрицательно сказывается на внутреннем производстве. Трудности, с которыми сталкивается сегодня российское сельхозмашиностроение, носят системный характер, и не дают нормально развиваться всем перерабатывающим отраслям. Разобраться с такими трудностями может только государство", - считает президент "Союзагромаша".

(Агентство Конфликтных Ситуаций 14.12.06)

См. также в разделе "Тракторостроительная промышленность"

< На российском рынке сельхозмашин доля отечественной техники продолжает снижаться - Константин Бабкин.
< Производство, экспорт, импорт сельхозтехники в России за 10 месяцев текущего года - "Союзагромаш".


Производство, экспорт, импорт сельхозтехники в России за 10 месяцев текущего года - "Союзагромаш".

Тракторостроительная промышленность

Производство, экспорт, импорт сельхозтехники в России за 10 месяцев текущего года - "Союзагромаш".

По данным Союза производителей сельскохозяйственной техники и оборудования для АПК "Союзагромаш", в январе-октябре 2006 года в России было произведено 6 778 комбайнов, что составило 93,2% от показателей января-октября 2005 года (7 275 штук). "Ростсельмаш" произвел 4 156 зерно- и 289 кормоуборочных комбайнов, ПО КЗК – 1 723 зерноуборочные машины.
Производство тракторов за десять месяцев текущего года составило 8 848 штук. Это 106,4% от показателей января-октября 2005 года (7 626 штуки). По итогам 10 месяцев 2006 больше всего тракторов произвели "Волгоградский тракторный завод" (2 254 машины) и "Владимирский моторно-тракторный завод" (2 193).
За десять месяцев 2006 года российские предприятия сельхозмашиностроения выпустили:
плугов - 910 (49,7% от показателей аналогичного периода 2005 года),
ООО "Седин –Техмашстрой" - 360 штук;
тракторных культиваторов - 5 391 (75,1%);
ОАО "Грязинский культиваторный завод" - 1 131;
сеялок - 4 527 (78,3%);
ООО "Сибзавод Агро" - 1 509;
пресс-подборщиков - 1 032 (172,6%)
ОАО "Бежецксельмаш" - 584 штук;
В январе-октябре 2006 года Россия экспортировала 1 850 комбайнов, 1 342 трактора сельхозназначения и 12 447 различных сельхозадаптеров. Всего было экспортировано сельхозтехники, оборудования для АПК и запчастей на $190,9 млн, это 75% от показателей десяти месяцев 2005 года ($253,8млн). Казахстан и Украина являются главными покупателями российских сельхозмашин (в структуре экспорта 49,1% и 22,4% соответственно). Основу российского экспорта сельхозтехники по итогам десяти месяцев составляют зерноуборочные комбайны "Вектор" - 564 машины.
В январе-октябре текущего года в Россию было ввезено 2 493 комбайна на $281,5 млн (против $224,2 млн в январе-октябре 2005 года), 5 245 тракторов сельхозназначения на $211 млн (против $117,8 млн), сельхозадаптеров на $252 млн (против $ 158,6 млн), прочего оборудования для АПК на $313,9 млн (против $239,1 млн), запчастей на $87,6 млн (против $52,1 млн). Больше всего в Россию завозят зерноуборочных комбайнов CNH - 595 машин в январе-октябре, кормоуборочных комбайнов CLAAS – 130, тракторов ХТЗ - 861, плугов Kuhn – 135, борон Lemken – 433, сеялок Червона Зирка – 757. В целом импорт сельхозтехники в январе-октябре 2006 года вырос на 45% и зафиксирован на уровне $1 млрд. 146 млн ($791,9 млн за аналогичный период 2005 года). Наибольшую часть в структуре импорта по итогам десяти месяцев занимают машины из Германии (32,8%), США (17,1%) и Украины (7,7%)

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Тракторостроительная промышленность"

< На российском рынке сельхозмашин доля отечественной техники продолжает снижаться - Константин Бабкин.
< Производство, экспорт, импорт сельхозтехники в России за 10 месяцев текущего года - "Союзагромаш".


ОАО "Агромашхолдинг" увеличило продажи техники в Южном федеральном округе.

Новости о компании Агромашхолдинг

ОАО "Агромашхолдинг" увеличило продажи техники в Южном федеральном округе.

По итогам работы за 11 месяцев 2006 года Волгоградский филиал ОАО "Агромашхолдинг" отгрузил российским и зарубежным потребителям сельскохозяйственной техники 2168 тракторов, из которых 1205 машин сельскохозяйственных и 963 единицы промышленных модификаций.
По состоянию на 01.12.2006г. сельхозпроизводители Южного федерального округа, входящие в зону ответственности Волгоградского филиала "Агромашхолдинга" (АМХ), приобрели 82 комбайна производства ОАО "ПО "Красноярский завод комбайнов", входящего в производственную структуру АМХ, что на 46% превышает аналогичный показатель 2005 года.
Кроме того, за 11 месяцев 2006 года Волгоградский филиал АМХ продал потребителям сельхозтехники ЮФО 387 гусеничных тракторов сельскохозяйственных модификаций производства "Волгоградского тракторного завода" (ВгТЗ), что на 20% превышает данный показатель 2005 года. Помимо этого, за отчетный период отечественные аграрии приобрели 11 колесных тракторов ОАО "Липецкий трактор", поставляемых ВФ АМХ с сентября 2006 года.
Отгрузка регионам РФ тракторов промышленных модификаций составила 859 единиц, что на 12% превышает объем продаж за 11 месяцев 2005 года.
Предприятия и организации агропромышленного комплекса приобрели у ВФ АМХ запасных частей на общую сумму 180,7 млн. руб., что незначительно превышает аналогичный показатель 2005 года, несмотря на снижение ВгТЗ выпуска запасных частей в связи с проводимой оптимизацией его производственной структуры.
Реализация тракторов в регионы ближнего и дальнего зарубежья по состоянию на 01.12.2006г. составляет 597 машин, из них 474 единицы - аграриям Республики Узбекистан. Согласно контракту АМХ с ГАК "Uzprommashimpeks" до конца 2006 года аграриям Узбекистана будет поставлено еще 216 тракторов ВТ-150.
"Увеличение всех показателей реализации техники холдинга специалистами Волгоградского филиала, - заявил директор ВФ АМХ Константин Андрусенко, - связано с грамотной сбытовой политикой, проводимой управленческой командой в РФ и странах СНГ, а также нашему многолетнему плодотворному сотрудничеству с региональными дилерами".

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Новости о компании Агромашхолдинг"

< ОАО "Агромашхолдинг" увеличило продажи техники в Южном федеральном округе.
< "Агромашхолдинг" и "Росбанк" заключили соглашение о сотрудничестве.


"Агромашхолдинг" и "Росбанк" заключили соглашение о сотрудничестве.

Новости о компании Агромашхолдинг

"Агромашхолдинг" и "Росбанк" заключили соглашение о сотрудничестве.

"Соглашение о сотрудничестве" подписали президент ОАО "Агромашхолдинг" Наталия Партасова и первый заместитель председателя правления АКБ "Росбанк" (ОАО) Владимир Голубков. Документ предусматривает участие сторон в практической реализации программ развития сельского хозяйства, утвержденных правительством РФ.
Как сообщили в пресс-службе ОАО "Агромашходинг", "Агромашходинг" и "Росбанк" намерены организовать взаимовыгодное сотрудничество в рамках реализации программы кредитования юридических лиц и индивидуальных предпринимателей - сельхозтоваропроизводителей, направленной на приобретение сельскохозяйственной техники через официальных дилеров ОАО "Агромашхолдинг".
АКБ "Росбанк" принимает на себя обязательства по кредитованию покупателей техники, выпускаемой на предприятиях ОАО "Агромашхолдинг". Соглашение заключено сроком на 1 год с возможностью последующей пролонгации. "Мы рады работать в партнерстве с АКБ "Росбанк", - заявила Наталия Партасова. - "Агромашхолдинг" уже имеет позитивный опыт сотрудничества по кредитным программам с ведущими банками России, в том числе "Россельхозбанком". Уверена, что соглашение с "Росбанком" придаст новый импульс процессам обновления технической базы российского села, снабжения его современными и экономичными тракторами, комбайнами и другой техникой".

Для справки: Название компании: Агромашхолдинг, ОАО Регион: Москва Адрес: 123022, Российская Федерация, г. Москва, Звенигородское шоссе., д.18/20, корп. 2. Вид деятельности: Сельскохозяйственное машиностроение Телефоны: (495) 5807010 Факсы: (495) 5807014 E-Mail: amh-info@agromh.com Web: http://www.agromh.com Руководитель: Наталия Партасова, президент; Алексеев Евгений Леонидович, генеральный директор

(Regnum 20.12.06)

См. также в разделе "Новости о компании Агромашхолдинг"

< ОАО "Агромашхолдинг" увеличило продажи техники в Южном федеральном округе.
< "Агромашхолдинг" и "Росбанк" заключили соглашение о сотрудничестве.


Представители концерна "Тракторные заводы" рассказали о своем опыте внедрения ERP-системы.

Новости концерна Тракторные заводы

Представители концерна "Тракторные заводы" рассказали о своем опыте внедрения ERP-системы.

Максим Лавров, заместитель генерального директора по финансовой работе компании "Промтрактор", входящей в концерн, рассказал, что два года назад на предприятии функционировал набор разрозненных программных продуктов, как собственной разработки, так и приобретенных. Все эти системы были слабо интегрированы между собой, поэтому часть информации приходилось дублировать по несколько раз, а процесс агрегирования данных представлял собой кропотливый ручной труд. Данные зачастую оказывались устаревшими и противоречивыми, что затрудняло взаимодействие между подразделениями. Наиболее трудными были задачи планирования и диспетчеризации производства, которое носило позаказный характер, а выпускаемая продукция имела более 50 модификаций.
Эти проблемы привели к осознанию необходимости создания единого информационного пространства как платформы для комплексной автоматизации предприятия. В ходе выбора системы управления рассматривались отечественные и зарубежные разработки. Возможности системы "1С", принадлежащей к наиболее низкому ценовому сегменту, были признаны недостаточными. "Тяжелые" зарубежные ERP-системы, такие как Baan, Oracle e-Business Suite и SAP R/3, были недоступны по стоимости. В итоге выбор осуществлялся между программными продуктами среднего ценового диапазона, к которым были отнесены "Парус", "Галактика", Microsoft Dynamics AX и OneWorld от JDEdwards (Oracle). Окончательный выбор был сделан в пользу системы "Парус", поскольку ее функционал соответствовал производственным процессам предприятия, и в качестве СУБД использовалась Oracle, на которой были написаны некоторые приложения, уже работающие на предприятии, поэтому интеграция между ними могла быть осуществлена с наименьшими затратами.
Автоматизацию деятельности компании было решено начать не с производства, а с финансово-хозяйственной деятельности. Максим Лавров объяснил это решение двумя соображениями. Во-первых, внедряемую систему надо было интегрировать с имеющимися программами. Поскольку производство взаимодействует практически со всеми подразделениями, то интеграцию пришлось бы проводить с наибольшим числом разнородных систем, что было задачей нетривиальной и практически нерешаемой в обозримые сроки. Вторым аргументом стала чрезвычайная сложность производственного процесса, и начать освоение новой системы было решено, идя "от простого к сложному".
В целях снижения затрат на проект автоматизации было решено максимально привлекать к внедрению системы собственных специалистов. Однако совсем без помощи консультантов обойтись не удалось. Все трудозатраты проекта оцениваются в 128 человеко-месяцев. 14% этого времени было потрачено на описание бизнес-процессов, 70% принадлежит специалистам "Промтрактора", и лишь 16% - сторонним консультантам. Однако именно на оплату услуг консультантов было потрачено 52% выделенных на проект средств. 40% финансовых затрат составляли лицензии на ПО, 2% на описание бизнес-процессов, 3% на доработку функционала и 3% составил мотивационный фонд. Всего проект обошелся предприятию в 9 млн. рублей.
Предпроектное обследование, в которое входило обследование объекта и описание бизнес-процессов "как есть", заняло 1,5 месяца. Техническое проектирование, то есть обучение команды, проектирование системы и бизнес-процессов "как будет", длилось 2,5 месяца. Опытная и опытно-промышленная эксплуатация заняли 3 месяца. После этого началось продуктивное использование ERP-системы.
В ходе внедрения ERP-системы были пересмотрены все бизнес-процессы, соприкасающиеся с автоматизируемыми участками. Многие из них были оптимизированы. По словам директора Центра ИТиАС "Промтрактора" Алексея Головина, на предприятии был выделен 21 процесс, внутри процесса конкретизировались отдельные роли. Было решено, что принципы MRP не соответствуют соблюдаемым на заводе правилам "бережливого" производства. Кроме того, на некоторых заводах, в том числе на "ЧАЗе", требовалось реализовать скользящее планирование. Поэтому было решено руководствоваться принципами TPS, в частности принципом "вытягивания" (kanban).
На сегодняшний день в системе работает около 500 пользователей из служб продаж, снабжения, финансового директора, управлений экономики, главного механика, инструментального хозяйства и из бухгалтерии. Автоматизировано управление финансами, закупками, трудовыми ресурсами, техобслуживанием и ремонтами. В будущем году завершится автоматизация управления продажами. Обеспечивается эффективное управление движением ТМЦ, номенклатура которых составляет около 58 000 наименований. Экономическая служба ведет оперативный учет в разрезе центров финансовой ответственности и статей затрат. Бюджет движения денежных средств создается в полном объеме в режиме реального времени.
В ходе проекта ПО "Парус" пришлось интегрировать с другими использующимися на "Промтракторе" приложениями – TechnologICS, Production Network, Notes/Domino и другими специальными системами.
С 2005 года в системе "Парус" работает завод "Промтрактор", с 2006г. - принадлежащие концерну заводы "Промтрактор-Промлит" и "ЧАЗ", а с 2007г. планируется распространить систему на "Курганмашзавод" и "Четра-Промышленные машины". Всего в результате должно быть автоматизировано 12 промышленных площадок.

(IT-daily 11.12.06)

См. также в разделе "Новости концерна Тракторные заводы"

< Представители концерна "Тракторные заводы" рассказали о своем опыте внедрения ERP-системы.


Зоне регулируемого развития предполагается передать половину территории ОАО "Владимирский моторо-тракторный завод" .

Новости о компании Владимирский моторо-тракторный завод

Зоне регулируемого развития предполагается передать половину территории ОАО "Владимирский моторо-тракторный завод" .

Во Владимирской области планируется создать 13 зон регулируемого развития. Одна из таких зон будет размещаться на территории ВМТЗ. Это позволит заводу сократить затраты на обслуживание инфраструктуры.
Территория Владимирского моторно-тракторного завода - более 130 гектаров. Из них чуть меньше половины - производственные и бытовые помещения. Для эффективной, безубыточной работы хватит и трети этих ресурсов, решило руководство. Остальное в ближайшее время станет "зоной регулируемого развития".
МАРАТ КОТЫРЕВ, ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ОАО "ВМТЗ": "Будет создана управляющая компания, которая будет называться "Зона регулируемого развития", которая будет управлять всем имущественным комплексом. А тракторный завод будет выступать одним из арендаторов, одной из бизнес-единиц в этой зоне".
Зоне регулируемого развития предполагается передать почти половину территории и более шестидесяти тысяч квадратных метров производственных площадей. Помещения могут использоваться под различные производства или под склады. В результате только от сдачи в аренду имущества уже в следующем году завод может получить прибыль до 26-ти миллионов рублей. Некоторые комплектующие дешевле приобретать, чем производить, поэтому само тракторное производство сосредоточится только в двух больших цехах.
АНАТОЛИЙ РУБЦОВ, НАЧАЛЬНИК МОТОРОСБОРОЧНОГО КОРПУСА ОАО "ВМТЗ": "В этом корпусе будет маленький завод, ну, скорее, средний, по обработке и сборке двигателей всех модификаций. Мы будем получать только заготовки - из кузницы, из литейки, всё остальное будет делаться здесь".
Существенно сократятся затраты на содержание коммуникаций, а качество напротив - возрастёт, планирует руководство завода. Уже сейчас предприятие выпускает продукции больше, чем в 2002 году, сократив численность персонала почти вдвое.
АНДРЕЙ КОРОТКОВ, НАЧАЛЬНИК ТРАКТОРОСБОРОЧНОГО КОРПУСА ОАО "ВМТЗ": "Цель всех наших монтажных дел - сосредоточить производство тракторов в одном месте, исключить все транспортные перевозки в масштабах завода и добиться максимального сокращения всех потерь на производстве тракторов".
Но и сокращенные сотрудники смогут найти себе работу. Привлечение арендаторов - это для завода новый бизнес. Появятся новые рабочие места и, как следствие, - повышение налоговых поступлений в бюджет. Кроме того, арендаторы будут обслуживать всю инфраструктуру помещений. Автоматный цех начали освобождать два месяца назад. Оборудование перевезли в другие производственные помещения, где оно продолжает работать. В ближайшее время автоматный цех тоже станет частью зоны регулируемого развития.

Для справки: Название компании: Владимирский моторо-тракторный завод (ВМТЗ), ОАО Регион: Другие Адрес: 600000, Россия, г.Владимир, ул.Тракторная, 43 Телефоны: (0922)231831; (0922)238354; (0922)231816 Факсы: (0922)335016 E-Mail: vmtz@vladtractor.ru Web: http://www.vladtractor.ru Руководитель: Купрюнин Дмитрий Геннадьевич, генеральный директор

(Regnum 01.12.06)

См. также в разделе "Новости о компании Владимирский моторо-тракторный завод"

< Зоне регулируемого развития предполагается передать половину территории ОАО "Владимирский моторо-тракторный завод" .
< За период с января по ноябрь 2006 года ОАО "Владимирский моторо-тракторный завод" выпустил 2420 тракторов и 17100 двигателей воздушного охлаждения.
< Компанией корпоративного управления "Концерн "Тракторные заводы" утвержден инвестиционный проект программы ресурсосбережения ОАО "Владимирский моторо-тракторный завод".


За период с января по ноябрь 2006 года ОАО "Владимирский моторо-тракторный завод" выпустил 2420 тракторов и 17100 двигателей воздушного охлаждения.

Новости о компании Владимирский моторо-тракторный завод

За период с января по ноябрь 2006 года ОАО "Владимирский моторо-тракторный завод" выпустил 2420 тракторов и 17100 двигателей воздушного охлаждения.

Объемы производства на ОАО "Владимирский моторо-тракторный завод" за январь – ноябрь 2006 года по выпуску тракторов и двигателей воздушного охлаждения превышают показатели за аналогичный период 2005 года на 6,2% и 5,4% соответственно.
Наибольшим спросом у потребителей пользуются модели тракторов Т-30-69, ВТЗ-2048А и ВТЗ-2032А. Все эти модели принадлежат к семейству универсально-пропашных тракторов, и предназначены для предпосевной обработки почвы, посева, ухода за посевами, междурядной обработки, работы на фермах, в садах, виноградниках и для транспортных работ.
Получение сертификата соответствия двигателей Д-120 и Д-130-10 экологическим стандартам ЕЭК ООН №2, а также признание трактора марки ВТЗ-2048АЕ соответствующим европейским требованиям по качеству, комплектации и техническим характеристикам позволяют "Владимирскому моторо-тракторному заводу" осуществлять экспортные поставки продукции в такие европейские страны как Польша, Венгрия, Литва, Латвия и Германия. Произошло также увеличение поставок продукции на Украину, в Казахстан, Узбекистан и Молдову.
"Мы довольны динамикой роста объемов производства в 2006 году, - отметил генеральный директор ОАО "ВМТЗ" Марат Котырев. – К сожалению, рост продаж сдерживается демпинговыми ценами, которые устанавливают на свою продукцию белорусские конкуренты. Поэтому в самой ближайшей перспективе мы намерены укрепить свои позиции на рынке за счет новых моделей техники".

Для справки: Название компании: Владимирский моторо-тракторный завод (ВМТЗ), ОАО Регион: Другие Адрес: 600000, Россия, г.Владимир, ул.Тракторная, 43 Телефоны: (0922)231831; (0922)238354; (0922)231816 Факсы: (0922)335016 E-Mail: vmtz@vladtractor.ru Web: http://www.vladtractor.ru Руководитель: Купрюнин Дмитрий Геннадьевич, генеральный директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости о компании Владимирский моторо-тракторный завод"

< Зоне регулируемого развития предполагается передать половину территории ОАО "Владимирский моторо-тракторный завод" .
< За период с января по ноябрь 2006 года ОАО "Владимирский моторо-тракторный завод" выпустил 2420 тракторов и 17100 двигателей воздушного охлаждения.
< Компанией корпоративного управления "Концерн "Тракторные заводы" утвержден инвестиционный проект программы ресурсосбережения ОАО "Владимирский моторо-тракторный завод".


Компанией корпоративного управления "Концерн "Тракторные заводы" утвержден инвестиционный проект программы ресурсосбережения ОАО "Владимирский моторо-тракторный завод".

Новости о компании Владимирский моторо-тракторный завод

Компанией корпоративного управления "Концерн "Тракторные заводы" утвержден инвестиционный проект программы ресурсосбережения ОАО "Владимирский моторо-тракторный завод".

Данный проект предусматривает вложение средств в мероприятия, проведение которых даст существенный экономический эффект и позволит заводу значительно повысить уровень рентабельности производства.
Сегодня парк оборудования и занимаемые площади предприятия в несколько раз превышают потребности производства. Сокращение площадей, вывод из эксплуатации неиспользованного оборудования и рациональное его размещение на оставшихся площадях приведут к значительному снижению платы за аренду земли и энергоносителей.
Значительной реорганизации подверглась система энергопотребления. В связи с сокращением объемов производства на ОАО "ВМТЗ", резко уменьшилось количество производственного оборудования, использующего технологический пар и сжатый воздух. Пропала необходимость в круглосуточной работе водонагревательного котла и подаче пара, его выработка для незначительного технологического потребления стала крайне неэкономична. Специалисты предприятия подсчитали, что оснащение цехов только автономными паронагревателями, взамен централизованного снабжения паром, даст предприятию ежегодную экономию около 5,7 млн рублей. Аналогичный эффект ожидается и от мероприятий по реконструкции систем обеспечения производства сжатым воздухом, электроэнергией, горячей и холодной водой.
Остается добавить, что мероприятия по оптимизации производства и энергосбережению завод проводит с начала нынешнего года. Вложенные сегодня в приобретение необходимого оборудования средства окупятся уже через несколько месяцев.

Для справки: Название компании: Владимирский моторо-тракторный завод (ВМТЗ), ОАО Регион: Другие Адрес: 600000, Россия, г.Владимир, ул.Тракторная, 43 Телефоны: (0922)231831; (0922)238354; (0922)231816 Факсы: (0922)335016 E-Mail: vmtz@vladtractor.ru Web: http://www.vladtractor.ru Руководитель: Купрюнин Дмитрий Геннадьевич, генеральный директор

Для справки: Название компании: Концерн Тракторные Заводы, некоммерческое партнерство Регион: Москва Адрес: Россия, 121099, Москва, Новинский бульвар, д. 11 Телефоны: (495) 2525371 Факсы: (495) 2525371 E-Mail: ktz@ktz.com.ru Web: http://www.ktz.com.ru

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости о компании Владимирский моторо-тракторный завод"

< Зоне регулируемого развития предполагается передать половину территории ОАО "Владимирский моторо-тракторный завод" .
< За период с января по ноябрь 2006 года ОАО "Владимирский моторо-тракторный завод" выпустил 2420 тракторов и 17100 двигателей воздушного охлаждения.
< Компанией корпоративного управления "Концерн "Тракторные заводы" утвержден инвестиционный проект программы ресурсосбережения ОАО "Владимирский моторо-тракторный завод".


"Волгоградский тракторный завод" подвел итоги работы за 11 месяцев 2006 года.

Новости о компании Волгоградский тракторный завод

"Волгоградский тракторный завод" подвел итоги работы за 11 месяцев 2006 года.

За этот период с конвейера предприятия сошло 2562 гусеничных трактора, из них 655 машин перспективной серии "ВТ" и 1171 трактор промышленных модификаций.
По состоянию на 01 декабря 2006 года волгоградские тракторостроители выпустили 2562 гусеничных трактора моделей "ДТ-75", "ВТ-150" и "ВТ-200" (сельскохозяйственных и промышленных модификаций), что на 14% превышает показатели за 12 месяцев 2005 года.
"Мы связываем рост объемов производства на заводе со структурной перестройкой, которая началась после покупки ОАО "Агромашхолдинг" владельцами НП "Концерн "Тракторные заводы". За истекшие 11 месяцев завод вышел на стабильное ежемесячное выполнение плановых показателей производства по выпуску техники для аграриев России и стран СНГ, - отметил генеральный директор группы компаний "ВгТЗ" Сергей Фалькин, - До конца нынешнего года мы планируем выпустить более 300 тракторов".
В перспективных планах ВгТЗ на 2007 год - подготовка производства промышленных тракторов семейства "ЧЕТРА". Одновременно будет продолжена работа по проекту создания нового гусеничного трактора ВТ-300 тягового класса 5-6.

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Новости о компании Волгоградский тракторный завод"

< "Волгоградский тракторный завод" подвел итоги работы за 11 месяцев 2006 года.


На Алтайском моторном заводе 400 рабочих уведомлены о сокращении.

Новости компании Алтайский моторный завод

На Алтайском моторном заводе 400 рабочих уведомлены о сокращении.

Первый вице-губернатор Сергей Локтев успокаивает - "может быть, уволят 10-15 чловек". Руководство АМЗ объясняет грядущие массовые сокращения оптимизацией персонала. Рабочие моторного считают, что такая "оптимизация" сведет завод к уровню мастерской по ремонту двигателей.
Как сообщили в пресс-службе АМЗ, в конце октября 400 рабочих были уведомлены о сокращении. По словам пресс-секретаря завода Марии Альбрандт, к таким мерам руководство завода прибегло в связи с "оптимизацией персонала и производства завода". Информацию дополнила заведующая отделом социально-трудовых отношений краевого совета проф-союзов Марина Караваева: "Пока на моторном заводе будут уволены около 400 человек, но ожидается новая волна увольнений, под которую попадут еще как минимум столько же работников".
Как сообщили газете источники из числа сотрудников завода, речь идет о том, что помещения, расположенные на "красной линии" по проспекту Космонавтов, будут распроданы, включая даже проходную АМЗ. Все инициативы идут сверху, от одного из собственников завода президента концерна "Тракторные заводы" Михаила Болотина. По словам исполнительного директора Союза промышленников Алтая Евгения Ганемана, "никто не знает, что у господина Болотина на уме". Ганеман высказался за продажу административных площадей АМЗ на "красной линии".
Под сокращение попал не только вспомогательный персонал, но и инженерно-технический. Ряд сотрудников предприятия говорит о том, что завод в результате "оптимизации производства" сведется до уровня мастерской по ремонту двигателей. Вместе с тем известно, что губернатор в настоящее время решает с собственниками завода вопрос об инвестициях в производство. Первый заместитель главы края Сергей Локтев заявил: "Вряд ли на заводе идут процессы массовых сокращений. Может быть, под сокращение и попали 10 - 15 человек". По словам Локтева, не логично, когда объемы производства завода выросли по сравнению с уровнем прошлого года на 13%, проводить сокращение. Сергей Локтев допускает продажу ряда заводских объектов на "красной линии". "Предприятие будет использовать деньги от продажи объектов в качестве оборотных средств или для развития других линий производства", - заявил заместитель губернатора.
Комментарий Григорий Павлюченко, специалиста Института технологических и инженерных исследований АГАУ:
- Сегодня в крае только 10% новой, нормально работающей техники. И на этой технике стоят двигатели нашего моторного завода. Действительно, зачем нам моторный завод, если мы будем покупать американские "Джондиры" и "Кейсы"?! Не будет моторного, и тогда эти самые "Джондиры" вырастут по цене в два раза. И мы будем приобретать их, потому что своих двигателей у нас больше не будет.

(Regnum 30.11.06)

См. также в разделе "Новости компании Алтайский моторный завод"

< На Алтайском моторном заводе 400 рабочих уведомлены о сокращении.
< Губернатор Алтайского края Александр Карлин вручил ОАО "ПО "Алтайский моторный завод" серебряную медаль и диплом II степени в номинации "Продукция производственно-технического назначения" в рамках конкурса "Лучший алтайский товар-2006".


Губернатор Алтайского края Александр Карлин вручил ОАО "ПО "Алтайский моторный завод" серебряную медаль и диплом II степени в номинации "Продукция производственно-технического назначения" в рамках конкурса "Лучший алтайский товар-2006".

Новости компании Алтайский моторный завод

Губернатор Алтайского края Александр Карлин вручил ОАО "ПО "Алтайский моторный завод" серебряную медаль и диплом II степени в номинации "Продукция производственно-технического назначения" в рамках конкурса "Лучший алтайский товар-2006".

Высокой награды удостоен дизельный двигатель Д-442ВСИ, который устанавливается на гусеничный трактор ВТ-150 производства ГК "Волгоградский тракторный завод".
Отбор участников и экспертную оценку продукции производила комиссия конкурса "Лучший алтайский товар-2006", в состав которой входили эксперты Комитета по промышленности администрации Алтайского края и ООО "Алтайсертифика".
"Присуждение столь почетной награды очень важно для нашего предприятия, - заявил по окончании церемонии награждения генеральный директор ОАО "ПО "Алтайский моторный завод" Николай Антипов. – Это еще раз подтверждает высокий уровень качества продукции, которое выпускает наш завод. Мы будем делать все, чтобы наши двигатели соответствовали российским и зарубежным стандартам по параметрам надежности, экологичности, ремонтопригодности, а завод укрепил репутацию одного из лидеров промышленности региона".
Предприятия ОАО "Агромашхолдинг" участвуют в конкурсе "Лучший алтайский товар" второй раз. В 2005 году звание Лауреата Конкурса с вручением Золотой медали получил дизельный двигатель Д-442-59И производства ОАО "ПО "АМЗ".
Двигатель Д-442ВСИ – 4-цилиндровый, с вертикальным рядным расположением цилиндров, мощностью 185 л.с. Ресурс двигателя - 10000 моточасов. Экологические параметры соответствуют Правилам ЕЭК ООН № 96 этапа № 1, применяемым к двигателям такого класса. Устанавливается на волгоградский гусеничный трактор ВТ-150.

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости компании Алтайский моторный завод"

< На Алтайском моторном заводе 400 рабочих уведомлены о сокращении.
< Губернатор Алтайского края Александр Карлин вручил ОАО "ПО "Алтайский моторный завод" серебряную медаль и диплом II степени в номинации "Продукция производственно-технического назначения" в рамках конкурса "Лучший алтайский товар-2006".


На ОАО "Алтайский трактор" по заявлению представителей профсоюзного движения ожидаются массовые акции протеста рабочих.

Новости об ОАО Алттрак

На ОАО "Алтайский трактор" по заявлению представителей профсоюзного движения ожидаются массовые акции протеста рабочих.

В "предновогодней" забастовке собирается принять участие несколько тысяч человек. Как заявил председатель профсоюза завода Евгений Гуренко, трудовой коллектив намерен в массовом порядке уволиться по собственному желанию.
"В настоящий момент на заводе вводится процедура банкротства, зарплаты задерживаются месяцами, производство стоит. Таким образом, рабочие и профсоюзная организация пытаются обратить внимание собственника завода – промышленно-коммерческой группы РАТМ – на состояние, до которого предприятие доведено действиями её собственного менеджмента" отметил Е. Гуренко. Представитель профсоюза отметил, что группа РАТМ и её президент Эдуард Таран довольно часто выступают с громкими амбициозными проектами и обещаниями "инвестировать миллиарды" в развитие своих активов, но ни одно из этих обещаний пока не воплотилось на практике. Что касается производства, то еще в прошлом году руководство завода заявило о том, что намерено производить трактора совместно с Ташкентским тракторным заводом (ТТЗ). Однако дальше производства нескольких машин дело не пошло. Сейчас с производства снята самая востребованная модель трактора – Т-4-А. За девять месяцев с.г. ОАО "Алтайский трактор" выпустил всего 304 трактора на гусеничном ходу. Также было выпущено 57 тракторных культиваторов, 171 трелевочная машина, 81 тракторный плуг. При этом, ранее председатель Совета директоров ОАО "Алтайский трактор" Сергей Скулкин рассказывая об амбициозных планах группы РАТМ, заявлял, что для полноценной работы заводу необходимо выпускать более 1200-1500 тракторов в год. В озвученных же им самим прогнозах фигурировала цифра 5000 единиц техники. По данным местных властей, на сегодняшний день администрация "Алттрака" имеет задолжность более 80 млн руб. муниципальному предприятию "Горводоканал", более 14 млн руб. тепловой станции, порядка 5 млн руб. тепловым сетям, а общая кредиторская задолженность составляет более 2 млрд. руб. Кроме того, задолженность предприятия по зарплате рабочим составляет от двух до шести месяцев. По словам первого заместителя главы администрации Рубцовска Владимира Козловского, даже простая продажа через банкротство уникального промышленного оборудования на металлолом может принести немалые деньги.
Эксперты отмечают, что перед группой РАТМ встал непростой выбор: попытаться оживить завод, направив в него давно обещанные инвестиции, или же распродать активы по отдельности, по сути выкинуть на улицы тысячи рабочих. Введение на днях процедуры банкротства предприятия со стороны группы РАТМ и приказу менеджмента начать разбор оборудования в нескольких цехах, заставило трудовой коллектив считать, что выбор был сделан в пользу второго варианта.
ОАО "Алтайский трактор" построен в сороковые годы прошлого века. Основная продукция предприятия - гусеничные тракторы для сельского хозяйства, лесопромышленного комплекса и строительно-дорожные предприятий, а также прицепные и навесные орудия, применяемые в сельском хозяйстве, мелиорации, лесной промышленности.
Рубцовск (Алтайский край) печально известен тем, что именно здесь зимой 2004-2005 г. случилась трагедия. Система отопления вышла из строя из-за некондиционного угля, поставленного на ТЭЦ "Алттрака", и целый микрорайон Черемушки оказался замороженным в буквальном смысле этого слова. В одной из квартир нашли окоченевший труп пенсионера. Когда на место ЧП, в Рубцовск, приехал ныне губернатор Михаил Евдокимов, выяснилось, что договора на закупку угля подписывали чиновники города Рубцовска. Однако поставляли его на ТЭЦ "Алттрака" (предприятием на тот момент управляли менеджеры группы РАТМ) и есть все основания полагать, что некачественный уголь в Рубцовск завезла все та же группа РАТМ.
Промышленно-коммерческая группа "РАТМ" – одна из самых "закрытых" компаний Западной Сибири. В структуру новосибирской группы входит около десяти разнопрофильных предприятий. Среди них прибыльными эксперты называют только один завод – ОАО "Искитимцемент". Прочие активы (НПО "Гидромаш" (г. Москва), Ростовский оптико-механический завод (г. Великий Новгород), завод "Экран" (Новосибирск) находятся в схожем с "Алттраком", предбанкротном состоянии.

(РосБизнесКонсалтинг 22.12.06)

См. также в разделе "Новости об ОАО Алттрак"

< На ОАО "Алтайский трактор" по заявлению представителей профсоюзного движения ожидаются массовые акции протеста рабочих.


ОАО "Курганмашзавод" наращивает производство гражданской продукции.

Новости о компании Курганмашзавод

ОАО "Курганмашзавод" наращивает производство гражданской продукции.

По словам исполнительного директора предприятия Владимира Еремеева, в 2006 году объем ее реализации превысит 3 миллиарда рублей. В будущем году рост достигнет 15%. Будет продолжен выпуск многоцелевых коммунально-строительных машин МКСМ различной грузоподъемности в новом дизайне, гусеничных плавающих вездеходов ТМ, шасси лесопромышленных машин в комплекте с бурильной, крановой или экскаваторной установкой. Сегодня в стадии испытаний и доработки находится погрузчик ПК-40, серийное производство которого планируется наладить в 2007 году. В будущем году курганские машиностроители также намерены освоить выпуск погрузчика ПК-60, "переданного" из Чебоксар. В перспективе на КМЗ планируется перевести производство всей колесной техники концерна. Запланирован рост объема производства и по сторонним договорам. Металлургический комплекс завода будет загружен заказами Красноярского комбайнового, Алтайского моторного и Волгоградского тракторного заводов. Как сообщили корреспонденту "Уралинформбюро" в пресс-службе КМЗ, на предприятии активно реализуются инвестиционные планы. Если в прошлом году на техперевооружение было потрачено 46 миллионов рублей, то только за 10 месяцев 2006 года — в 4 раза больше, в 2007 намечено дальнейшее увеличение расходов по этой статье.

Для справки: Название компании: Курганмашзавод, ОАО Адрес: 640631, г. Курган, пр.Машиностроителей, 17 Вид деятельности: машиностроение Телефоны: (3522) 47-1263 Факсы: (3522) 53-3996 E-Mail: root@kurganmash.ru Web: http://www.kurganmash.ru Руководитель: Владимир Еремеев, Исполнительный директор

(УралИнформБюро 19.12.06)

См. также в разделе "Новости о компании Курганмашзавод"

< ОАО "Курганмашзавод" наращивает производство гражданской продукции.
< Валерий Дородный с должности президента ОАО "Курганмашзавод" перешел на пост руководителя департамента военной техники компании корпоративного управления "Концерн "Тракторные заводы".


Валерий Дородный с должности президента ОАО "Курганмашзавод" перешел на пост руководителя департамента военной техники компании корпоративного управления "Концерн "Тракторные заводы".

Новости о компании Курганмашзавод

Валерий Дородный с должности президента ОАО "Курганмашзавод" перешел на пост руководителя департамента военной техники компании корпоративного управления "Концерн "Тракторные заводы".

Как сообщили в пресс-службе КМЗ, кадровая перестановка проведена в рамках реорганизации структуры управления концерном "Тракторные заводы", куда входят 11 крупнейших машзаводов и 2 НИИ. Должность президента на КМЗ упразднена. Стоит отметить, что после прихода нового собственника на "Курганмашзавод" В.Дородный смог сосредоточиться на продвижении на рынки военной продукции. На сегодняшний день подписан ряд экспортных контрактов, вырос объем гособоронзаказа. В 2007 году он достигнет 2,1 миллиарда рублей (+13,5% к уровню текущего года). По словам исполнительного директора предприятия Владимира Еремеева, в будущем году КМЗ не только поставит Российской армии запасные части и осуществит ремонт боевой техники, но и обеспечит новыми боевыми машинами пехоты БМП-2 и БМП-3. Кроме того, в ближайшее время на "Курганмашзаводе" будет налажено производство корпусов для боевых машин десанта.

(УралИнформБюро 18.12.06)

См. также в разделе "Новости о компании Курганмашзавод"

< ОАО "Курганмашзавод" наращивает производство гражданской продукции.
< Валерий Дородный с должности президента ОАО "Курганмашзавод" перешел на пост руководителя департамента военной техники компании корпоративного управления "Концерн "Тракторные заводы".


ФГУП "ПО "Уралвагонзавод" до конца 2006 года завершит поставку в республику Удмуртия 50 тракторов РТ-М-160.

Новости о компании Уралвагонзавод

ФГУП "ПО "Уралвагонзавод" до конца 2006 года завершит поставку в республику Удмуртия 50 тракторов РТ-М-160.

Об этом сообщил начальник управления информации и связи с общественностью УВЗ Борис Минеев.

(Интерфакс 12.12.06)

См. также в разделе "Новости о компании Уралвагонзавод"

< ФГУП "ПО "Уралвагонзавод" до конца 2006 года завершит поставку в республику Удмуртия 50 тракторов РТ-М-160.
< Близится к завершению формирование ОАО "НПК "Уралвагонзавод".


Близится к завершению формирование ОАО "НПК "Уралвагонзавод".

Новости о компании Уралвагонзавод

Близится к завершению формирование ОАО "НПК "Уралвагонзавод".

Близится к завершению формирование ОАО "НПК "Уралвагонзавод", системообразующего холдинга, который объединит 20 российских предприятий, КБ и научно-исследовательских институтов.
На Уралвагонзаводе, который станет локомотивом новой структуры, уже идет подготовка к организации ее работы.
19 декабря, например, во Дворце культуры им. И.В.Окунева открылась двухдневная конференция специалистов по информационным технологиям, представляющих участников холдинга.
Как сказал первый заместитель-руководитель администрации генерального директора ФГУП "ПО Уралвагонзавод" В.Ф.Щелоков, процесс консолидации начинается именно с отстраивания информационной системы, которая в современных условиях имеет важнейшее значение для жизнедеятельности любой корпорации. Единая отчетность и учет в режиме реального времени должны обеспечить функционирование всех звеньев производственного механизма и выполнение им задач, масштабность которых имеет общероссийский характер.
На информационные службы холдинга ложится обеспечение процесса жизненного цикла изделий от идеи до организации производства, сервисного обслуживания и утилизации. Как сказал директор центра информационных технологий УВЗ А.М.Казарин, необходимо отладить систему прохождения информации так, чтобы этот процесс был "бесшовным". Поскольку в холдинг входят комплектаторы конечных изделий, изготовляемых на конвейерах Уралвагонзавода, то бесперебойное снабжение сборщиков всем необходимым тоже во многом зависит от отлаженности работы информационных структур. На них ложится создание интегрированной среды разработки изделий и процессов, отслеживание технологических маршрутов, стандартизация информационных систем.
На Уралвагонзаводе уже накоплен определенный опыт в этой сфере. Заводские специалисты познакомили участников конференции с развитием информационных технологий, конструкторско-технологической подготовки производства, внедрением автоматизированных систем управления в различные подразделения предприятия.
20 декабря гости познакомятся с производством и увидят на деле достижения в области информационных технологий, побывают в бронетанковом музее УВЗ.

Для справки: Название компании: ПО Уралвагонзавод, ФГУП Адрес: 622051, РФ, Свердловская обл., г.Нижний Тагил, Восточное шоссе, 28 Вид деятельности: Машиностроение Телефоны: (3435)231774 Факсы: (3435)233492 E-Mail: direc@uvz.ru Web: http://www.uvz.ru Руководитель: Малых Николай Александрович

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании Уралвагонзавод"

< ФГУП "ПО "Уралвагонзавод" до конца 2006 года завершит поставку в республику Удмуртия 50 тракторов РТ-М-160.
< Близится к завершению формирование ОАО "НПК "Уралвагонзавод".


23 ноября в г.Челябинске состоялся очередной сбор официальных представителей Челябинского тракторного завода.

Новости о компании ЧТЗ-Уралтрак

23 ноября в г.Челябинске состоялся очередной сбор официальных представителей Челябинского тракторного завода.

На завод съехались представители 43 компаний и их филиалов из регионов Российской Федерации и 12 компаний из зарубежных стран.
Основная цель - подвести предварительные итоги работы региональных представителей ЧТЗ, выработать предложения по повышению эффективности системы взаимодействия между заводом и его партнерами, определить задачи на 2007 год.
Предварительные итоги таковы:
В настоящее время в 79 регионах Российской Федерации интересы ЧТЗ представляют Уполномоченные представители. Это сертифицированные заводом компании, обладающие квалифицированным торговым персоналом и обученными специалистами по сервисному обслуживанию, создавшие непосредственно в регионах необходимую инфраструктуру.
Остались несколько регионов, в которых пока нет официальных представителей ЧТЗ, но работа в этих областях идет давно и в ближайшее время территория России будет полностью охвачена сертифицированной товаропроводящей сетью.
Завод стимулирует и поощряет работу Уполномоченных представителей по продвижение продукции ЧТЗ в регионах, создает условия для оптимального обеспечения продукцией, организуя крупные региональные склады.
Прогнозируемая и взвешенная ценовая политика ЧТЗ в 2006г., привела к положительным результатам. Показатели работы официальных представителей завода заметно улучшились. Продажи продукции ЧТЗ через товаропроводящую сеть на территорию России за 10мес. 2006 года увеличились на треть по сравнению с аналогичным периодом 2005г. Рост произошел не только количественно, но и качественно - выросли объемы продаж новых модификаций, таких как бульдозеры с гидромеханической трансмиссией Б10М и Б12, все больше техники заказывается с дополнительными опциями, продвигаются новые виды техники, такие, как колесные погрузчики, компакторы для работы на свалках и др.
В ходе совещания в Челябинске, многими партнерами было отмечено, что лояльность потребителей строительной техники к марке ЧТЗ растет. Это обусловлено несколькими факторами: во первых - теперь в любом регионе России покупатель знает, где можно получить технику и запчасти заводского производства, а не копию или подделку, которыми просто завален рынок; во вторых - официальная гарантийная и сервисная поддержка непосредственно в регионах; в третьих - расширяется модельный ряд техники, благодаря чему сертифицированные представители ЧТЗ получили возможность выхода на новые сегменты рынка.
Кроме того, по оценке руководителей компаний - Уполномоченных представителей, которые всегда объективно оценивали надежность продукции ЧТЗ, - за последний год уровень качества машин и запчастей заметно повысился.
Оценки, данные в ходе встречи в Челябинске подтверждаются теми изменениями, которые наблюдаются на рынке в 2006г.
На территории России ЧТЗ увеличил объемы продаж во всех видах техники, начиная с малогабаритных тракторов, заканчивая тяжелыми бульдозерами класса 25.
Самой массовой продукцией ЧТЗ традиционно остаются бульдозеры класса 10. Прогнозируется, что этот сегмент рынка в России в целом вырастет по итогам текущего года на 12%. При этом, темп роста продаж бульдозеров ЧТЗ в 2006 году опережает темп роста данного сегмента в целом.
Аналогичная ситуация и в остальных сегментах рынка, на которых присутствует ЧТЗ.
В целом за 10 мес. 2006г. по сравнению с аналогичным периодом 2005г., продажи ЧТЗ на территорию России выросли на 28% в денежном выражении.
Улучшились и результаты работы по экспорту. Сегодня ЧТЗ представляют 21 дилер в 9 странах СНГ и 11 дилеров в 9 странах дальнего зарубежья. Завод возвращается на зарубежные рынки. Не смотря на то, что экономики отдельных стран развиваются менее интенсивно по сравнению с российской, объем экспорта продукции ЧТЗ вырос в денежном выражении на 20%.
Вклад официальных представителей ЧТЗ в успехи 2006 года трудно переоценить. В ходе совещания, из 69 компаний-партнеров - 9 были отмечены за лучшие показатели по отдельным направлениям работы:
Дипломом ПЕРВОЙ СТЕПЕНИ и Кубками награждены:
1. уполномоченный представитель ООО "ЧТЗ - УРАЛТРАК" - ООО "ТЮМЕНЬЗАПЧАСТЬ", г. ТЮМЕНЬ - директор Сергей Аркадьевич Богданов, за достижение наивысших показателей по продвижению продукции ЧТЗ в регионе в 2006 году;
2. уполномоченный представитель ООО "ЧТЗ - УРАЛТРАК" - ЗАО "УРАЛГЕОМАШ", г. Челябинск - директор Александр Владимирович Андрющенко, за достижение высоких показателей по итогам работы в 2006 году;
3. уполномоченный представитель ООО "ЧТЗ - УРАЛТРАК" - ЗАО "ПЕТЕРБУРГТРАКТОРОЦЕНТР", г. Санкт Петербург - директор Александр Леонидович Шевченко, за высокое качество гарантийного и сервисного обслуживания инженерных машин ЧТЗ в 2006 году;
4. уполномоченный представитель ООО "ЧТЗ - УРАЛТРАК" - ЗАО ТД "РОСИНВЕСТ", г. Челябинск - директор Александр Александрович Торопин, за наибольший вклад в продвижение новейших образцов техники ЧТЗ;
5. уполномоченный представитель ООО "ЧТЗ - УРАЛТРАК" - ЗАО "АБИНСК - ЧТЗ - СЕРВИС", Краснодарский край - директор Николай Вячеславович Платов, за активную рекламу продукции ЧТЗ в регионе по итогам 2006 года;
6. директор регионального торгового центра ООО "ЧТЗ - УРАЛТРАК", г. Хабаровск Владимир Михайлович Прийдак, за высокие результаты работы по реализации продукции потребителям в 2006 году.
Из зарубежных партнеров ЧТЗ Дипломами и Кубками награждены:
1. компания ПК "МОНОЛИТТРАНС", Республика Беларусь - директор Максим Владимирович Сиволобцев, за наибольший объём реализации продукции "ЧТЗ - УРАЛТРАК" за рубежом;
2. компания ТОО "ДОРМАШЗАПЧАСТЬ", республика Казахстан - директор Евгений Григорьевич Ануфриенко, за наибольший объём реализации продукции "ЧТЗ - УРАЛТРАК" в республике Казахстан;
3. компания ЧМПКП "АССОЛЬ", Республика Украина - директор Павел Иванович Харченко, за наибольший объём реализации продукции "ЧТЗ - УРАЛТРАК" в Республике Украина.
Безусловно, встреча носила и рабочий характер. Центром маркетинга и продаж ЧТЗ была сделана предварительная оценка работы каждого Уполномоченного представителя. Поставлены задачи на 2007г.
Традиционно совещание производителей и продавцов приносит пользу обеим сторонам. Уполномоченные представители ознакомились с последними модификациями и моделями с маркой ЧТЗ, высказали свои предложения по техническому уровню серийной техники и пожелания по созданию новых образцов.
Отличительной особенностью совещания в Челябинске стала презентация делегации ФГУП "ПО "Уралвагонзавод". "УВЗ" - давний партнер ЧТЗ по "военной" кооперации. Сегодня расширяется сотрудничество между родственными заводами в области гражданской продукции. Руководство "Уралвагонзавода", помимо производственной кооперации заинтересовано и в системе продвижения продукции в регионы, которую удалось сформировать на ЧТЗ. Необходимо отметить, что и продукция "УВЗ" вызвала немалый интерес у Уполномоченных представителей ЧТЗ. Нижнетагильский завод является одним из крупнейших машиностроительных предприятий на Урале и уверенно осваивает рынки гидравлических экскаваторов, малогабаритных погрузчиков, выходит на рынок сельхоз тракторов.
Результаты работы дилеров ЧТЗ в 2006г. подтверждают верность основных положений сбытовой политики завода. Встреча в Челябинске позволила сформулировать поправки, которые позволят ещё точнее и согласованнее проводить работу по продвижению фирменной продукции завода в регионы.
Основная цель - повышение конкурентоспособности продукции ЧТЗ и увеличение доли присутствия отечественной техники на рынках России и зарубежных стран. Тем более, что ЧТЗ планирует увеличить объем продаж в 2007 году на 25% по сравнению с 2006г.

Для справки: Название компании: Челябинский тракторный завод (ЧТЗ-Уралтрак), ООО Адрес: Россия, 454007, г. Челябинск, проспект Ленина, 3 Вид деятельности: Машиностроение Телефоны: (351) 775-17-60 Факсы: (351) 772-95-83 E-Mail: tractor@chtz.chel.su Web: http://www.chtz-uraltrac.ru Руководитель: Валерий Платонов

(INFOLine, ИА (по материалам компании) 29.11.06)

См. также в разделе "Новости о компании ЧТЗ-Уралтрак"

< 23 ноября в г.Челябинске состоялся очередной сбор официальных представителей Челябинского тракторного завода.
< На прессово-сварочном производстве ООО "ЧТЗ-Уралтрак" пущена в промышленную эксплуатацию универсальная установка газовой резки металла L-4000 германской компании "Мессер".
< ООО "Челябинский тракторный завод - Уралтрак" продолжает развивать сеть собственных складов продукции в регионах России.


На прессово-сварочном производстве ООО "ЧТЗ-Уралтрак" пущена в промышленную эксплуатацию универсальная установка газовой резки металла L-4000 германской компании "Мессер".

Новости о компании ЧТЗ-Уралтрак

На прессово-сварочном производстве ООО "ЧТЗ-Уралтрак" пущена в промышленную эксплуатацию универсальная установка газовой резки металла L-4000 германской компании "Мессер".

Как сообщили в управлении информации и общественных связей ООО "ЧТЗ-Уралтрак", с помощью трех головок с горелками машина с высокой точностью по заданной программе может раскраивать листовой металл толщиной до 250 миллиметров. При этом дополнительная механическая обработка деталей после резки не требуется. Помимо выполнения заказов основного производства ЧТЗ, на новой установке предполагается изготавливать более 40 наименований деталей для Еманжелинского механического завода.
На литейном заводе ЧТЗ введен в работу современный высокопроизводительный стержневой автомат производства германской компании "Лэмпе". Следующим этапом реконструкции должен стать пуск плавильного комплекса из трех индукционных печей средней частоты.
На площадях кузнечного завода ЧТЗ смонтирован высокопроизводительный лентопильный станок УМСО-420, позволяющий значительно сократить расход металла и повысить качество изготавливаемых деталей.

Для справки: Название компании: Челябинский тракторный завод (ЧТЗ-Уралтрак), ООО Адрес: Россия, 454007, г. Челябинск, проспект Ленина, 3 Вид деятельности: Машиностроение Телефоны: (351) 775-17-60 Факсы: (351) 772-95-83 E-Mail: tractor@chtz.chel.su Web: http://www.chtz-uraltrac.ru Руководитель: Валерий Платонов

(Урал-пресс-информ ИА 14.12.06)

См. также в разделе "Новости о компании ЧТЗ-Уралтрак"

< 23 ноября в г.Челябинске состоялся очередной сбор официальных представителей Челябинского тракторного завода.
< На прессово-сварочном производстве ООО "ЧТЗ-Уралтрак" пущена в промышленную эксплуатацию универсальная установка газовой резки металла L-4000 германской компании "Мессер".
< ООО "Челябинский тракторный завод - Уралтрак" продолжает развивать сеть собственных складов продукции в регионах России.


ООО "Челябинский тракторный завод - Уралтрак" продолжает развивать сеть собственных складов продукции в регионах России.

Новости о компании ЧТЗ-Уралтрак

ООО "Челябинский тракторный завод - Уралтрак" продолжает развивать сеть собственных складов продукции в регионах России.

2 октября 2006г. открыт Региональный склад ЧТЗ в г.Новом Уренгое;
4 декабря 2006г. склад открыт в г. Новосибирске.
"Региональные торговые центры" (РТЦ) - именно так называются склады продукции ЧТЗ, являются непосредственной собственностью завода и предназначены для оперативного снабжения оригинальными запчастями и новой техникой Уполномоченных представителей ЧТЗ (дилеров) в регионах. На складах поддерживается неснижаемый запас широкой номенклатуры продукции ЧТЗ.
Помимо официальных дилеров, продукцию на РТЦ имеют возможность оплатить и получить на месте и конечные покупатели, гарантируя тем самым приобретение машин и запчастей заводского производства. На РТЦ для любого обратившегося покупателя подберут всю необходимую номенклатуру оригинальных запасных частей к тракторам Т-170, Т10, Т12, ДЭТ-250, ДЭТ-320, а также оформят заказ на инженерную машину любой модификации и комплектации.
Всего, на текущий момент, не считая складов, принадлежащих дилерам, ЧТЗ открыл 13 региональных торговых центров в различных областях и республиках России, на которых поддерживается крупный запас техники и запчастей.

Для справки: Название компании: Челябинский тракторный завод (ЧТЗ-Уралтрак), ООО Адрес: Россия, 454007, г. Челябинск, проспект Ленина, 3 Вид деятельности: Машиностроение Телефоны: (351) 775-17-60 Факсы: (351) 772-95-83 E-Mail: tractor@chtz.chel.su Web: http://www.chtz-uraltrac.ru Руководитель: Валерий Платонов

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости о компании ЧТЗ-Уралтрак"

< 23 ноября в г.Челябинске состоялся очередной сбор официальных представителей Челябинского тракторного завода.
< На прессово-сварочном производстве ООО "ЧТЗ-Уралтрак" пущена в промышленную эксплуатацию универсальная установка газовой резки металла L-4000 германской компании "Мессер".
< ООО "Челябинский тракторный завод - Уралтрак" продолжает развивать сеть собственных складов продукции в регионах России.


ОАО "Онежский тракторный завод" закончило отгрузку двадцати пяти лесопожарных машин ЛХТ-100А-12 по тендеру Федерального Агенства лесного хозяйства в лесхозы Читинской, Иркутской областей и Республики Бурятия.

Новости об ОАО Онежский тракторный завод

ОАО "Онежский тракторный завод" закончило отгрузку двадцати пяти лесопожарных машин ЛХТ-100А-12 по тендеру Федерального Агенства лесного хозяйства в лесхозы Читинской, Иркутской областей и Республики Бурятия.

Эти машины стали дополнением к ста единицам высокоэффективных средств борьбы с пожарами в лесах, поставленных ОАО "ОТЗ" в пожароопасные регионы России в 2006 году.
С начала декабря наше предприятие начинает сборку тридцати лесохозяйственных машин ЛХТ-100А и семи пожарных машин ЛХТ-100А-12 для подразделений ФГУ "Авиалесохрана". Данная техника будет сдана заказчику до конца 2006 года.

Для справки: Название компании: Онежский тракторный завод, ОАО Адрес: 185910, Россия, Карелия, Петрозаводск, Калинина ул., 1 Телефоны: (8142)785001 (8142)711565 (8142)711600 Факсы: (8142)560331 (8142)711600 E-Mail: marketing@otz.karelia.ru; reklama@onegec.karelia.ru Web: http://www.otz.ru Руководитель: Колесников Михаил Викторович, генеральный директор; Владимир Крепяков, арбитражный управляющий

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Новости об ОАО Онежский тракторный завод"

< ОАО "Онежский тракторный завод" закончило отгрузку двадцати пяти лесопожарных машин ЛХТ-100А-12 по тендеру Федерального Агенства лесного хозяйства в лесхозы Читинской, Иркутской областей и Республики Бурятия.


Закончился очередной этап подготовки специалистов для работы с тракторами "Кировец" 3-го тягового класса.

Новости о компании Петербургский тракторный завод

Закончился очередной этап подготовки специалистов для работы с тракторами "Кировец" 3-го тягового класса.

32 механика дилерских центров Петербургского тракторного завода (ПТЗ) из различных регионов России получили в ноябре этого года сертификаты и удостоверения на право обслуживания и ремонта тракторов "Кировец" серии К 3000 АТМ.
Таким образом, закончился очередной этап подготовки квалифицированных специалистов для работы с "Кировцами" 3-го тягового класса. Практику проведения подобных курсов начали еще в январе 2006 года сотрудники сервисного отдела ЗАО "Агротехмаш", генеральной сбытовой компании Петербургского тракторного завода. Тогда тракторы К 3180 АТМ только начинали поступать в продажу. В течение года программа обучения несколько изменилась. Так, на последних лекциях обсуждались только самые актуальные вопросы, после чего шел их детальный разбор на практических занятиях, которым стали уделять значительное время.
Как рассказал Директор по развитию сервисной сети ЗАО "Агротехмаш" Андрей Горгодзе, мероприятия такого плана регулярно проводятся по двум причинам. Во-первых, устройство "Кировцев" новых серий и управление ими принципиально отличаются от традиционных машин ПТЗ. Во-вторых, руководство "Агротехмаша" и ПТЗ планирует увеличить количество сервисных центров, открыв их во всех регионах, где работают К 3180 АТМ.
Практика показывает, что подавляющее большинство нареканий по данным машинам возникает именно из-за неграмотного или несвоевременного технического обслуживания и нарушений правил эксплуатации. В нормальном режиме работы эти тракторы надежны и производительны благодаря качественной импортной комплектации, а также современным конструкторским решениям.
Универсальность и эффективность этих машин была доказана как в ходе многочисленных полевых испытаний, так и в работе. Отзывы о К 3180 АТМ дают руководству завода основания полагать, что в ближайшем будущем эта модель станет массовой и широко известной во всех регионах страны.
Кроме того, в первой половине 2007 года завод начнет выпуск похожих по конструкции, но более мощных тракторов "Кировец" 5-го тягового класса серии К 5000 АТМ мощностью 280 л.с. Результативность их работы будет также зависеть от своевременного и качественного обслуживания.

(Агроперспектива 06.12.06)

См. также в разделе "Новости о компании Петербургский тракторный завод"

< Закончился очередной этап подготовки специалистов для работы с тракторами "Кировец" 3-го тягового класса.
< На трактор "Кировец" К 5280 АТМ получен сертификат соответствия.


На трактор "Кировец" К 5280 АТМ получен сертификат соответствия.

Новости о компании Петербургский тракторный завод

На трактор "Кировец" К 5280 АТМ получен сертификат соответствия.

По итогам прошедших на Поволжской МИС во второй половине 2006 года испытаниях Научно-исследовательский тракторный институт НАТИ выдал сертификат соответствия на трактор "Кировец" К 5280 АТМ и его комплектации, передает пресс-служба ПТЗ.
Впервые представленная российской общественности на выставке "Золотая осень - 2005" в Москве, новая модель трактора "Кировец" прошла сертификационные испытания по обязательной сертификационной программе и подтвердила свое полное соответствие всем требованиям, предъявляемым современной тракторной технике.
Благодаря широкой кооперации с различными заводами-производителями тракторных компонентов, К 5280 АТМ соответствует всем нормам по безопасности труда, экологичности и производительности на самом высоком уровне. В частности, трактор комплектуется трансмиссией фирмы ZF (Германия), передним мостом фирмы Carraro (Италия) и двигателем немецкой фирмы Deutz, соответствующим экологическим нормам EURO 2.

(Крестьянские ведомости 18.12.06)

См. также в разделе "Новости о компании Петербургский тракторный завод"

< Закончился очередной этап подготовки специалистов для работы с тракторами "Кировец" 3-го тягового класса.
< На трактор "Кировец" К 5280 АТМ получен сертификат соответствия.


На ПО "Елаз" рассмотрены вопросы развития сотрудничества с Минским тракторным заводом.

Новости о компании ЕлАЗ

На ПО "Елаз" рассмотрены вопросы развития сотрудничества с Минским тракторным заводом.

По словам генерального директора Р.Зарипова, за последние два месяца года на площадях СИЗа планируется изготовить 300 единиц техники, в том числе 100- спецтехники. На 2007 год ставится задача сборки как минимум 2 тысяч штук тракторов.
Обсуждение вопросов развития сотрудничества продолжится во время встречи сторон, намеченной декабрь.

Для справки: Название компании: ПО Елабужский автомобильный завод (ЕлАЗ), ОАО Адрес: 423630, Татарстан, Елабуга, пр. Нефтяников, 1, ГУП РТ "ПО ЕлАЗ" Телефоны: (85557) 5-10-03 Факсы: (85557) 5-10-90 E-Mail: kansgd@elaz.ru Web: http://www.elaz.ru Руководитель: Зарипов Равиль Хамматович

(INFOLine, ИА (по материалам компании) 29.11.06)

См. также в разделе "Новости о компании ЕлАЗ"

< На ПО "Елаз" рассмотрены вопросы развития сотрудничества с Минским тракторным заводом.
< В Узбекистан из Елабуги отправлено 20 единиц тракторов и два экскаватора марки "Елазовец".
< В 2006 году объем реализации товарной продукции ОАО "ПО "ЕлАЗ" превысит 2 млрд.рублей.


В Узбекистан из Елабуги отправлено 20 единиц тракторов и два экскаватора марки "Елазовец".

Новости о компании ЕлАЗ

В Узбекистан из Елабуги отправлено 20 единиц тракторов и два экскаватора марки "Елазовец".

Торговый дом "МТЗ-ЕлАЗ", созданный как официальный дистрибьютор Минского тракторного завода в Приволжском федеральном округе и занимающийся продажей тракторов МТЗ, собранных в Белоруссии и на "ЕлАЗе", и спецтехники на их базе, разворачивает сотрудничество с Узбекистаном.

(eTatar.ру 01.12.06)

См. также в разделе "Новости о компании ЕлАЗ"

< На ПО "Елаз" рассмотрены вопросы развития сотрудничества с Минским тракторным заводом.
< В Узбекистан из Елабуги отправлено 20 единиц тракторов и два экскаватора марки "Елазовец".
< В 2006 году объем реализации товарной продукции ОАО "ПО "ЕлАЗ" превысит 2 млрд.рублей.


В 2006 году объем реализации товарной продукции ОАО "ПО "ЕлАЗ" превысит 2 млрд.рублей.

Новости о компании ЕлАЗ

В 2006 году объем реализации товарной продукции ОАО "ПО "ЕлАЗ" превысит 2 млрд.рублей.

Эти данные озвучил на традиционной пресс-конференции по итогам работы за год генеральный директор объединения Равиль Зарипов.
В ходе встречи журналисты получили исчерпывающую информацию об основных направлениях работы автозавода: производстве автокомпонентов, спецтехники для нефтегазодобывающей отрасли, сборке тракторов и локализации комплектующих для них. В настоящем "ЕлАЗ" сотрудничает с "Роснефтью", "Татнефтью", "ЛУКОЙЛом", "Газпромом", в перспективе – с "Сургутнефтегазом". Динамично развивается партнерство с "КАМАЗом", налажены отношения с Ярославским заводом, "ИжМашем", МТЗ. В этом году на "ЕлАЗе" создано более 100 новых рабочих мест, рост заработной платы по отношению к 2005 году составил 31 процент. По всем направлениям деятельности идет расширение номенклатуры и рост объемов производства.
Сегодня с развитием ОЭЗ увеличиваются объемы по оказанию услуг. Намечен ряд предложений о сотрудничестве с "Северсталь-авто", в частности, "ЕлАЗ" намерен участвовать в создании кластера в производстве автокомпонентов, для чего планируется дозагрузка мощностей станкоинструментального завода и оказание услуг по логистике.

Для справки: Название компании: ПО Елабужский автомобильный завод (ЕлАЗ), ОАО Адрес: 423630, Татарстан, Елабуга, пр. Нефтяников, 1, ГУП РТ "ПО ЕлАЗ" Телефоны: (85557) 5-10-03 Факсы: (85557) 5-10-90 E-Mail: kansgd@elaz.ru Web: http://www.elaz.ru Руководитель: Зарипов Равиль Хамматович

(Татар-Информ 15.12.06)

См. также в разделе "Новости о компании ЕлАЗ"

< На ПО "Елаз" рассмотрены вопросы развития сотрудничества с Минским тракторным заводом.
< В Узбекистан из Елабуги отправлено 20 единиц тракторов и два экскаватора марки "Елазовец".
< В 2006 году объем реализации товарной продукции ОАО "ПО "ЕлАЗ" превысит 2 млрд.рублей.


ИК "ФИНАМ" присвоила акциям "Чебоксарского агрегатного завода" (ЧАЗ) рекомендацию "Покупать".

Новости прочих компаний тракторостроительной промышленности

ИК "ФИНАМ" присвоила акциям "Чебоксарского агрегатного завода" (ЧАЗ) рекомендацию "Покупать".

Аналитики инвестиционной компании оценивают справедливую стоимость ценных бумаг предприятия в 468 долларов за штуку, что предполагает потенциал роста в 73%. "ФИНАМ" отмечает, что ЧАЗ демонстрирует устойчивый рост финансовых показателей, занимает сильные позиции на рынке, а планируемое IPO "Тракторных заводов", куда входит компания, должно дополнительно способствовать росту привлекательности акций ЧАЗ.
ОАО "Чебоксарский агрегатный завод" (входит в состав концерна "Тракторные заводы") является крупнейшим предприятием тракторостроительной отрасли России, лидирующим в производстве запасных частей к ходовым системам автотракторной техники. ЧАЗ - единственное предприятие в России, выпускающее почти весь размерный ряд гусениц для промышленных тракторов с шагом от 125 мм до 280 мм. Ежегодно компанией выпускается товарной продукции на сумму порядка 200 млн. долларов. При этом около 36% обеспечивает производство запчастей к промышленной технике, 14% - к сельскохозяйственной, порядка 10% приходится на продукцию для железнодорожной индустрии.
"В последние годы производство тракторов в России растет. Так, по итогам 2005 года оно увеличилось на 14%. Прогноз на 2006 год – 6,3%, на 2007 – 4,9%. Однако, конкуренция на рынке также увеличивается, а после вхождения ВТО, когда будут снижены таможенные пошлины, эта тенденция только усилится. Впрочем, у ЧАЗ здесь есть преимущества. Он делает комплектующие не только для машин производства России и стран СНГ - его потребителями являются крупнейшие мировые машиностроительные компании, например, Fiat и Catterpillar. Это обеспечивает спрос на продукцию компании", - считает аналитик ИК "ФИНАМ" Наталья Кочешкова. Сохранению конкурентоспособности также будет способствовать инвестиционная программа Чебоксарского завода на 2006-2011 годы. Она предполагает вложение свыше 80 млн долл. в модернизацию производства и увеличение объема выпуска продукции.
ЧАЗ демонстрирует стабильный рост финансовых показателей. В ближайшие три года темпы роста доходов, согласно прогнозам компании, будут находиться в пределах 8-10% ежегодно, выручка по итогам 2006 года ожидается на уровне 200 млн. долларов, что на 16% выше результатов 2005 года. По прогнозам ЧАЗ, в 2007 году доходы предприятия составят 227 млн долларов, а в 2011 году этот показатель будет доведен до 330 млн долларов. Чистая прибыль ЧАЗа также будет расти, составив в 2011 году 26 млн долларов.
У ЧАЗа имеется консолидированная отчетность по МСФО, чем могут похвастаться далеко не все российские компании. В ней, помимо Чебоксарского завода, отражены финансовые показатели дочерних предприятий. Крупнейшим активом среди них является производитель оружия и боеприпасов "Курганмашзавод" - 55,5% этой компании ЧАЗ приобрел в июле 2005 года. "С одной стороны, перевод "Курганмашзавода" на баланс ЧАЗа может существенно повысить финансовые показатели последнего. В то же время эти предприятия никак не связаны между собой, и существует вероятность, что со временем курганский завод будет выведен в другую структуру концерна", - прогнозирует г-жа Кочешкова.
Важным фактором роста капитализации ЧАЗ в "ФИНАМе" видят запланированное на 2007-2008 годы IPO "Тракторных заводов". Оно может способствовать росту интереса к активам, входящим в концерн, и росту их капитализации.

(ФинАМ.ru 08.12.06)

См. также в разделе "Новости прочих компаний тракторостроительной промышленности"

< ИК "ФИНАМ" присвоила акциям "Чебоксарского агрегатного завода" (ЧАЗ) рекомендацию "Покупать".
< Итоги деятельности концерна CLAAS в 2006 году.


Итоги деятельности концерна CLAAS в 2006 году.

Новости прочих компаний тракторостроительной промышленности

Итоги деятельности концерна CLAAS в 2006 году.

Значительный рост результатов деятельности
• Увеличение оборота компании до 2,35 млрд. евро (+8,1%).
• Положительное развитие в области уборочной техники, развитие тракторного бизнеса.
• Увеличение прибыли компании до налогообложения с 86,4 млн. евро до 130,7 млн. евро (+ 51,2 %).
• Приобретение дополнительных паев и увеличение доли CLAAS в RENAULT Agriculture до 80 %.
• Существенная интенсификация расходов на исследования и разработки (НИОКР) (+26%).
• Значительные инвестиции в новые продукты и современные предприятия.
• Перспективы: дальнейший стабильный рост оборота и прибыли в 2007 г.
Dr. Theo Freye, Dr. Hermann Garbers, Hans-Bernd Veltmaat, Lothar Kriszun, Thomas Klatt, Rudiger A. Gunther, Guy Povie.
Увеличение оборота во всех областях
Оборот концерна CLAAS в 2006 году увеличился на 8,1 % и достиг 2.351 млн. евро. Все сферы деятельности компании – сельскохозяйственная техника, технологическое оборудование, промышленная техника – внесли свой вклад в общий позитивный рост концерна. В развитии оборота компании в сфере сельскохозяйственной техники отмечены региональные различия. В целом в этом сегменте оборот увеличился на 8,3 % и достиг 2.164,2 млн. евро. В сфере производственного оборудования рост был достигнут преимущественно за счет машиностроения и авиационной промышленности, и достиг уровня в 153,3 млн. евро (+3,5%). В сфере промышленной техники внешний оборот вырос на 14,9% и составил 33,5 млн. евро.
Положительное развитие в области уборочной техники, развитие тракторного бизнеса
В сфере сельскохозяйственной техники CLAAS значительно увеличил оборот в регионах западной, центральной и восточной Европы, а также частично в странах за пределами Европы. Была укреплена рыночная позиция в большинстве регионов и по всем продуктовым группам.
В Западной Европе, на важнейшем рынке сельскохозяйственной техники для CLAAS, оборот был увеличен на 1,6 % и достиг 1.504,5 млн. евро. Такой рост был обеспечен благодаря уборочной технике. CLAAS сумел удержать свои позиции и укрепить их. В условиях сокращения общего рынка в области тракторостроения концерн CLAAS удерживал свой уровень оборота и за счет этого увеличил свою долю на этом рынке.
В Германии CLAAS увеличил объем сбыта сельскохозяйственной техники на 5,6 %, чему благоприятствовал и прошлый год. Такой рост был обеспечен, прежде всего, продажами зерноуборочных комбайнов и кормоуборочной техники, продажа тракторов также способствовала увеличению оборота компании. На французском рынке, одном из важных для CLAAS европейских сельскохозяйственных рынков, оборот компании по сравнению с высоким уровнем предыдущего года уменьшился. CLAAS не смог полностью избежать тяжелых рыночных условий, особенно в области тракторного машиностроения, но при этом положение на рынке было немного улучшено. В то же время показатель продаж уборочных машин остался на уровне прошлого года. В Великобритании уровень продаж уборочных машин увеличился, сбыт тракторов также показал значительный прирост. CLAAS продолжает укреплять свои ведущие позиции на рынке сельскохозяйственной техники в Великобритании. На Пиренейском полуострове неблагоприятные климатические условия привели к незначительному снижению уровня оборота компании по сравнению с предыдущим годом. В Скандинавии же, напротив, продолжается положительное развитие. Особенно отмечен значительный рост в Дании и Швеции.
Рынки Центральной Европы, получившие большое значение в последние годы, немного не достигли высокого уровня прошлого года. Убытки, понесенные в Польше, противостояли увеличению сбыта в Румынии, Венгрии, в том числе за счет государственных программ субсидирования.
На восточноевропейских рынках CLAAS достиг более высоких объемов продаж, как и в прошлом году; увеличилась динамика роста. Было отмечено и устойчивое развитие на рынке Российской Федерации, а также в Украине и Белоруссии, где CLAAS получил значительную прибыль от чрезмерного роста этих рынков.
В странах, за пределами Европы, оборот увеличился более чем на 25 %. В США спрос на уборочные машины CLAAS перешагнул уровень прошлого года. Местные компании CLAAS of America и CLAAS Omaha вновь добились значительного увеличения оборота. Прежде всего, в этот рост внес существенный вклад высокий уровень сбыта кормоуборочных комбайнов. В Аргентине, несмотря на напряженные рыночные условия, наблюдается положительное развитие бизнеса, что приводит к укреплению позиций на рынке зерноуборочных комбайнов. Также на рынке Индии, приобретающем для группы CLAAS все большее значение, подведены заметные итоги роста оборота.
Новый рост результатов
Валовая прибыль в 2006 финансовом году увеличилась на 63,1 млн. евро и составила 619,9 млн. евро (+11,3 %). Это увеличение связано в первую очередь с ростом выручки от продаж (175,7 млн. евро). Вместе с тем, CLAAS увеличил долю валовой прибыли в выручке приблизительно на 1%, которая составила 26,4% (предыдущий год: 25,6%). Сверхпропорциональному увеличению валовой прибыли способствовали, прежде всего, растущие объемы продаж в области уборочной техники.
Существенный рост валовой прибыли является результатом более прочных позиций CLAAS на рынке, как технологического лидера и компании, предлагающей продукцию высокого качества. Благодаря этому на прибыльность позитивно повлияли долгосрочные программы, направленные на повышение эффективности и оптимизацию процессов в области производства, а также номенклатура производимой продукции CLAAS.
Результат деятельности группы компаний CLAAS существенно увеличился на 41,6 млн. евро и составил 146,5 млн. евро. Доля прибыли от обычной деятельности в выручке возросла с 4,8 % до 6,2 %. Этот сверхпропорциональный рост на 39,6 % связан в значительной степени с оптимизацией структуры затрат - проявлением постоянного повышения эффективности в таких функциональных сферах как производство, сбыт и управление. Для выполнения запланированной программы развития мы увеличили расходы на НИОКР в отчетном финансовом году на 26,0 %, приблизительно до 100 млн. евро.
Результат от финансовой деятельности был улучшен по сравнению с прошлым годом на 2,7 млн. евро, и составил -15,8 млн. евро. (прошлый год: -18,5 млн. евро). Существенную роль в этом результате сыграла прибыль от участия в других организациях. Решающим фактором для положительного развития стала, прежде всего, доля результата от деятельности компании CLAAS Financial Services S.A.S., предлагающей финансовые услуги. В общем, доходы от участия в других предприятиях выросли на 1,3 млн. € и достигли 4,9 млн. евро. Прибыль от процентов и ценных бумаг, а также другие финансовые результаты показали положительную тенденцию и составили в сумме 1,4 млн. евро.
В целом, улучшение производственных и финансовых результатов привело к значительному увеличению прибыли до налогообложения – на 44,3 млн. евро, которая составила 130,7 млн. евро - рост на +51,2 %. Рентабельность возросла с 4,0% до 5,6%, что является высоким показателем в сфере промышленности.
Чистая прибыль концерна за год увеличилась с 54,7 млн. евро до 80,9 млн. евро. Доля налогов составила 38,1 % по сравнению с 36,7% в 2005 году.
Инвестиции в развитие новых продуктов и современных предприятий
Общий объем инвестиций в отчетном 2006 году составил 91,9 млн. евро (в прошлом году - 86,1 млн. евро). Инвестиции в основные средства были на уровне 84,3 млн. евро, что превышает прошлогодний показатель (70,7 млн. евро), и, как и в предыдущие годы, значительно превысили уровень амортизации.
Крупнейшим вложением в 2006 году была покупка дополнительных паев компании RENAULT Agriculture. С приобретением второго транша облигаций доля CLAAS в крупнейшем французском предприятии-производителе тракторов увеличилась с 51 % до 80%. Рост нематериальных ценностей основан, прежде всего, на увеличении доли затрат на развитие данного производства. Принимая во внимание деятельность компании по развитию, на передний план выступает пересмотр ассортимента продукции и моделей тракторов и комбайнов.
Следующими направлениями для инвестиций стали модернизация и новая структуризация мировой производственной сети. Проекты, начатые в 2005 году, направленные на развитие и структурную оптимизацию производственных подразделений, были дополнены согласно имеющемуся плану; их реализация шла ускоренными темпами. Все продукты были усовершенствованы, особый фокус внимания был направлен на трактора и зерноуборочные комбайны. Причем значительные средства были отведены также на типизированные инструменты и оснастку. Средства инвестируются в постоянное технологическое обновление оборудования. Предприятия в городах Харзевинкель, Ле Ман и Падеборн находились в центре инвестиционной активности.
Усилены позиции в сфере НИОКР
Расходы на НИОКР увеличились с 78,9 млн. евро до 99, 4 млн. евро; это соответствует росту в 26,0 % (в прошлом году 8,5 %). Данные расходы составляют примерно 4,2 % от всего оборота компании. В целом, деятельность, связанная с НИОКР привела к увеличению патентных заявок на 18,0%.
Будущее начинается с образования
По данным на 30.09.2006 в компании CLAAS по всему миру было занято 8.191 сотрудников, что на 0,7 % больше, чем в прошлом году (8.134). Образование очень высоко ценится в компании CLAAS. Так, образовательная квота на немецких предприятиях находится на уровне 7,2%, что является более высоким показателем, по сравнению со средним показателем по отрасли. В отчетном году 330 молодых людей прошли обучающие программы в CLAAS и теперь продолжают работать в компании.
В 2007 году ожидается стабильный мировой рынок сельскохозяйственной техники
Мировые запасы зерна находятся на низком уровне уже на протяжении 25 лет, что находит свое отражение в росте мировых ценах на зерно. Мы исходим из того, что в грядущем 2007 году, мировой рынок сельхозтехники будет стабильным, причем отдельные рынки будут развиваться по-разному.
Рынки в Западной Европе мы оцениваем как стабильные. Высокий уровень некоторых региональных продуктовых рынков, достигнутый в прошлом году, не сможет быть полностью удержан в 2007 году, однако регионы южной Европы, подверженные засухе в 2005 году смогут немного подняться. Урожайность, отчасти ниже среднего, компенсируется позитивным ценовым развитием, так что доход сельхозтоваропроизводителей остается преимущественно на стабильном уровне.
В странах Центральной Европы, претендующих на вступление в ЕС, хорошие закупочные цены способствуют высокому уровню инвестиций в западноевропейскую сельхозтехнику. Прогрессирующие структурные изменения, а также модернизация сельского хозяйства будут и в дальнейшем увеличивать инвестиционную активность. Правда, сельское хозяйство Центральной Европы затронуто в большей мере растущими ценами на удобрения и ГСМ, а также растущими зарплатами, что может сдерживать инвестиционную активность.
Рынки Восточной Европы в 2007 году должны продолжать свое положительное развитие и доля западной техники, производство которой все в большей мере осуществляется на местах, должно и в дальнейшем увеличиваться. Мировой уровень спроса на сельскохозяйственную продукцию и уровень цен дадут Восточной Европе лучшие шансы для экспорта. Возможные риски для западной промышленности сельхозмашиностроения могут возникать в результате растущего протекционизма на рынках.
После ослабления рынка сельхозтехники в Северной Америке в 2006 году, этот рынок должен вновь стабилизироваться в грядущем году. Подъем индустрии био-этанола в США, подготовивший мощности для переработки более чем 20 % урожая кукурузы США, существенно мобилизует развитие на товарных рынках аграрного сырья. В Северной Америке положительному развитию цен противостоят растущие цены на средства производства. Слабое развитие южноамериканского рынка должно подойти к концу, на 2007 год ожидаются первые импульсы роста. Наряду с задолженностями сельскохозяйственных предприятий на экспорт сельскохозяйственных продуктов будет оказывать существенное влияние развитие валютных курсов.
Индийский рынок сельхозмашиностроения, вероятно, не совсем сможет достичь в новом году рекордного уровня рынка 2006 года – в особенности в сфере тракторов. Все же, исходя из благоприятных рамочных условий, на 2007 год ожидается высокий уровень развития рынка.
Перспективы на 2007 год: продолжение стабильного развития
Мы ожидаем дальнейшее позитивное развитие нашего бизнеса в 2007 году. Важным вкладом для дальнейшего роста CLAAS станет, прежде всего, наша активная позиция в развитии продуктов в тракторном бизнесе. Наряду с этим, и остальные продуктовые группы находятся на пути роста. Регионально мы будем целеустремленно активизировать мероприятия за пределами традиционных рынков в Западной и Центральной Европы, а именно на развивающихся рынках Восточной Европы и Индии.
Наши усилия по повышению эффективности в производственной сфере и улучшения структуры затрат неизменно остаются приоритетными. Мы исходим из того, что разработанная в прошлых годах и постоянно действующая "Фитнесс программа компании CLAAS" содержит в себе дальнейший потенциал для развития наших результатов. Все еще остаются риски, связанные с высоким уровнем изменений цен на энергию, сталь и сырье. Эта тенденция будет продолжаться и в следующем году.
В целом от 2007 финансового года мы ждем дальнейшего стабильного развития предприятия.
Концерн CLAAS в цифрах

(IFRS) | 2006 млн. € | 2005 млн. € | изменение в %
Оборот в т.ч. за границей | 2.351,0 1.793,8 | 2.175,3 1.634,1 | 8,1 9,8
Количество сотрудников* (30.9.) | 8.191 | 8.134 | 0,7
Cashflow по DVFA/SG | 171,0 | 130,7 | 30,8
EBITDA | 245,0 | 186,7 | 31,2
Прибыль до налогообложения | 130,7 | 86,4 | 51,3
Чистая прибыль | 80,9 | 54,7 | 47,9
Инвестиции в основной капитал | 84,3 | 70,7 | 19,2
Собственный капитал | 502,8 | 484,9 | 3,7
Балансовая сумма | 1.598,2 | 1.611,7 | -0,8

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Новости прочих компаний тракторостроительной промышленности"

< ИК "ФИНАМ" присвоила акциям "Чебоксарского агрегатного завода" (ЧАЗ) рекомендацию "Покупать".
< Итоги деятельности концерна CLAAS в 2006 году.


Псковское ОАО "Ударник" планирует обновление парка сельскохозяйственной техники в 2006-2007 гг в сумме 40 млн руб.

Региональные новости по тракторостроительной промышленности

Псковское ОАО "Ударник" планирует обновление парка сельскохозяйственной техники в 2006-2007 гг в сумме 40 млн руб.

ОАО "Ударник" /Псковская область, Бежаницкий район/ планирует обновление парка сельскохозяйственной техники в 2006-2007 гг в сумме 40 млн руб, по официальным материалам областной администрации. Проект предусматривает обновление тракторного парка, приобретение мелкой сельскохозяйственной техники и реконструкцию зерносушильного хозяйства. В частности, планируется строительство сенажного комплекса и зерновой сушилки. Кроме того, будут приобретены и введены в эксплуатацию 2 зерновых комбайна, 11 плугов, 4 прессподборщиков, трактора Т-150, МТЗ-82 и ДТ-75, а также оборудование для животноводческих помещений.

(Прайм-ТАСС СПб 06.12.06)

См. также в разделе "Региональные новости по тракторостроительной промышленности"

< Псковское ОАО "Ударник" планирует обновление парка сельскохозяйственной техники в 2006-2007 гг в сумме 40 млн руб.
< Правительство Бурятии внесло изменения в программу развития агропромышленного комплекса республики на 2004 – 2007 годы.
< Оборот предприятий Карелии, производящих машины и оборудование, в январе-ноябре 2006г возрос на 29,1% до 2,159 млрд рублей.


Правительство Бурятии внесло изменения в программу развития агропромышленного комплекса республики на 2004 – 2007 годы.

Региональные новости по тракторостроительной промышленности

Правительство Бурятии внесло изменения в программу развития агропромышленного комплекса республики на 2004 – 2007 годы.

Для повышения экономической эффективности ведения сельского хозяйства, чтобы усилить интеграцию аграрного образования и науки, в республике будут созданы учебно-научно-производственные комплексы с широким использованием современных информационных технологий, это позволит также сформировать кадровый потенциал агропромышленного комплекса. Для успешной реализации приоритетного национального проекта "Развитие агропромышленного комплекса" предусмотрено организационное, научное, информационное обеспечение и мониторинг реализации проекта.
Как сообщает отдел информации правительства Бурятии, будет укреплена и модернизована материально-техническая база высших учебных заведений, по развитию агропромышленного комплекса будут проводиться республиканские семинары, совещания, планируются изучение передового опыта в субъектах России и стажировка. Предусмотрены субсидии до 50% на компенсацию приобретения тракторов, сельскохозяйственной техники для учреждений начального профессионального образования, до 80% - на приобретение сельхозтехники, мобильного компьютерного класса, издательского комплекса для высших учебных заведений.

(Телеинформ 06.12.06)

См. также в разделе "Региональные новости по тракторостроительной промышленности"

< Псковское ОАО "Ударник" планирует обновление парка сельскохозяйственной техники в 2006-2007 гг в сумме 40 млн руб.
< Правительство Бурятии внесло изменения в программу развития агропромышленного комплекса республики на 2004 – 2007 годы.
< Оборот предприятий Карелии, производящих машины и оборудование, в январе-ноябре 2006г возрос на 29,1% до 2,159 млрд рублей.


Оборот предприятий Карелии, производящих машины и оборудование, в январе-ноябре 2006г возрос на 29,1% до 2,159 млрд рублей.

Региональные новости по тракторостроительной промышленности

Оборот предприятий Карелии, производящих машины и оборудование, в январе-ноябре 2006г возрос на 29,1% до 2,159 млрд рублей.

Оборот предприятий республики Карелия, производящих машины и оборудование, в январе-ноябре 2006г. возрос по сравнению с аналогичным периодом 2005г. на 29,1% до 2,159 млрд руб., сообщили в Карелиястат.
В частности, произведено 14 тракторов, 140 трелевочных чокерных машин, 9 машины для бесчекерной трелевки леса.
Основной объем машиностроительного производства в РК приходится на ОАО "Онежский тракторный завод", ЗАО "Петрозаводскмаш", ЗАО "Станкостроительный завод".

(КарелИнформ 21.12.06)

См. также в разделе "Региональные новости по тракторостроительной промышленности"

< Псковское ОАО "Ударник" планирует обновление парка сельскохозяйственной техники в 2006-2007 гг в сумме 40 млн руб.
< Правительство Бурятии внесло изменения в программу развития агропромышленного комплекса республики на 2004 – 2007 годы.
< Оборот предприятий Карелии, производящих машины и оборудование, в январе-ноябре 2006г возрос на 29,1% до 2,159 млрд рублей.


Минский тракторный завод изготовил первые опытные образцы тракторов с двигателями Deutz в соответствии с нормами "Tier-3".

Зарубежные новости по тракторостроительной промышленности

Минский тракторный завод изготовил первые опытные образцы тракторов с двигателями Deutz в соответствии с нормами "Tier-3".

Минский тракторный завод изготовил и отправил на испытания первые опытные образцы тракторов с двигателями мощностью 130-150 лошадиных сил европейского концерна Same-Deutz.
В настоящее время на предприятии заканчивается сборка трактора с двигателем мощностью 210 л.с. К концу декабря Same-Deutz поставит на МТЗ еще один двигатель 278 л.с. Эти европейские тракторные двигатели отвечают экологическим требованиям "Tier-3", который сейчас вводится в странах Евросоюза.
На европейский рынок МТЗ ежегодно поставляет 4-6 тыс. тракторов. Поэтому на предприятии серьезно готовятся к тому, чтобы закрепиться и не упустить там своих позиций. После проведения испытаний тракторов, соответствующих нормам "Tier-3", Минский тракторный завод примет окончательное решение по дальнейшей установке двигателей Deutz на сельхозмашины.
Минский тракторный завод планирует в 2006 году произвести 50 тыс. тракторов. За 10 месяцев уже изготовлено более 41,1 тыс. машин. В ноябре планируется собрать 4400 тракторов, в декабре – 4500 штук. Кроме того, изготовлено 1 тыс. штук минитехники мощностью 6-12 л.с. До конца года будет изготовлено еще 300 маленьких тракторов.

(INFOLine, ИА (по материалам Посольства Республики Беларусь в РФ) 28.11.06)

См. также в разделе "Зарубежные новости по тракторостроительной промышленности"

< Минский тракторный завод изготовил первые опытные образцы тракторов с двигателями Deutz в соответствии с нормами "Tier-3".
< Узбекско-беларуское СП "УзБелДизель" приступило к сборке дизельных двигателей в Ташкенте - генеральный директор предприятия Владимир Адылов.
< Лозовский кузнечно-механический завод разработал культиватор, агрегатирующийся с энергоемкими тракторами.


Узбекско-беларуское СП "УзБелДизель" приступило к сборке дизельных двигателей в Ташкенте - генеральный директор предприятия Владимир Адылов.

Зарубежные новости по тракторостроительной промышленности

Узбекско-беларуское СП "УзБелДизель" приступило к сборке дизельных двигателей в Ташкенте - генеральный директор предприятия Владимир Адылов.

По его словам, до конца текущего года будет собрано порядка 300 двигателей для Ташкентского тракторного завода.
Владимир Адылов уточнил, что на первоначальном этапе двигатели будут собираться полностью из комплектующих, поставляемых из России и Беларуси. В 2007 году СП планирует ввести в эксплуатацию линии по производству основных блоков комплектующих, в том числе корпуса двигателя и коленчатого вала. Планируется к 2009 году уровень локализации СП довести до 50 процентов.
СП "УзБелДизель" создано на паритетных началах белорусским УП "Минский моторный завод" (ММЗ), российским ОАО "Ногинский завод топливной аппаратуры", узбекскими ОАО "ТТЗ" и ОАО "Моторный завод", на площадях которого развернуто производство.
На первом этапе СП будет производить до 6 тыс. двигателей в год, половина из которых поступит на ТТЗ для комплектации выпускаемых на заводе тракторов. Около 3 тыс. двигателей планируется отгружать в качестве запасных частей для сервисных служб агропромышленного комплекса Узбекистана. К 2010 году мощность СП "УзБелДизель" намечается довести до 20 тыс. двигателей.

(Украина Промышленная 22.12.06)

См. также в разделе "Зарубежные новости по тракторостроительной промышленности"

< Минский тракторный завод изготовил первые опытные образцы тракторов с двигателями Deutz в соответствии с нормами "Tier-3".
< Узбекско-беларуское СП "УзБелДизель" приступило к сборке дизельных двигателей в Ташкенте - генеральный директор предприятия Владимир Адылов.
< Лозовский кузнечно-механический завод разработал культиватор, агрегатирующийся с энергоемкими тракторами.


Лозовский кузнечно-механический завод разработал культиватор, агрегатирующийся с энергоемкими тракторами.

Зарубежные новости по тракторостроительной промышленности

Лозовский кузнечно-механический завод разработал культиватор, агрегатирующийся с энергоемкими тракторами.

В АО "Лозовский кузнечно-механический завод" разработаны опытные образцы лемешно-дискового культиватора КЛД-6,0, который агрегатируется с энергоемкими тракторами, сообщили в отделе маркетинга предприятия. КЛД-6,0 дешевле своего немецкого аналога Lemken в четыре раза, хоть и не уступает ему по большинству качественных характеристик.
Новый культиватор КЛД-6,0 продолжил модельный ряд сельскохозяйственной продукции, выпускаемой заводом. Модель имеет увеличенную ширину захвата - 6 м, гидрофицирована, характеризуется высокой производительностью наряду с возросшим качеством безотвальной обработки почвы.
Данная модификация агрегатируется с энергоемкими тракторами К-701, Case, Dohn Deer и другими. Агрегат выполняет широкий спектр функций: сплошное чизельное рыхление почвы, подрезание сорняков, дробление, заделка растительных остатков, выравнивание поверхности почвы, обработка стерни, обработка под зябь, обработка под зябь в режиме безотвального плуга.
Проведены испытания в местных условиях КЛД-6,0. Весной 2007 года планируется проведение испытаний на центральной испытательной станции Украины, созданной на базе НИИ им. Погорелова (института прогнозирования и испытания техники и технологий для сельскохозяйственного производства), являющегося экспертом в отрасли и имеющего более чем 30-летний опыт испытаний сельхозтехники.
Ожидается, что благодаря своим превосходным рабочим качествам, культиватор будет пользоваться спросом у сельхозпроизводителей, как в Украине, так и за ее пределами - в России, Казахстане и др.
ЗАО "Лозовский кузнечно-механический завод" - крупнейшее кузнечно-штамповочное предприятие Украины и СНГ. Специализируется на массовом крупносерийном производстве поковок 300 различных наименований, установленная мощность - до 180 тыс. т поковок в год. Будучи многопрофильным предприятием, завод также является лидером в производстве мостов для тракторов, дорожно-строительной техники, производит мосты для автобусов, детали для подвижного состава железных дорог. В 2005 году чистая выручка предприятия от реализации продукции составила 163 млн грн. В текущем году предприятие планирует увеличить чистую выручку на 10%, доведя ее до 180 млн. грн.
ЗАО ЛКМЗ входит в сферу управления АО "Украинская промышленная энергетическая компания" (УПЭК), созданного в 1995 году. Это одна из крупнейших в Украине управляющих компаний, специализирующаяся в машиностроительном бизнесе.
К сфере управления УПЭК относятся также ОАО "Харьковский подшипниковый завод", ОАО "Харьковский электротехнический завод "Укрэлектромаш" (ХЭЛЗ), ОАО "Харьковский станкостроительный завод имени С.В.Косиора", ЗАО "Лозовской кузнечно-механический завод", ООО "Украинская литейная компания", а также ОАО "Швейная фабрика им.Тинякова" и АБ "Факториал-Банк".
На предприятиях УПЭК работает более 10 тыс. человек, общий объем выпущенной ими товарной продукции по итогам 2005 года превысил 700 млн. грн. В 2006 году предприятия УПЭК планируют выпустить продукции более чем на 800 млн. грн.

(Украина Промышленная 21.12.06)

См. также в разделе "Зарубежные новости по тракторостроительной промышленности"

< Минский тракторный завод изготовил первые опытные образцы тракторов с двигателями Deutz в соответствии с нормами "Tier-3".
< Узбекско-беларуское СП "УзБелДизель" приступило к сборке дизельных двигателей в Ташкенте - генеральный директор предприятия Владимир Адылов.
< Лозовский кузнечно-механический завод разработал культиватор, агрегатирующийся с энергоемкими тракторами.


Компания "Ростсельмаш" завершила интеграцию HRM-системы "Босс-Кадровик" с ERP-системой SAP R/3.

Новости о компании Ростсельмаш

Компания "Ростсельмаш" завершила интеграцию HRM-системы "Босс-Кадровик" с ERP-системой SAP R/3.

Внедрение единой системы управления персоналом началось на предприятии в 2004 году. До этого в компании использовались "самописные" и разрозненные кадровые и расчетные приложения. При поиске нового специализированного HRM-решения выбор осуществлялся между КИС "Флагман" и системой "Босс-Кадровик", а основными критериями являлись соответствие функционала программного продукта бизнес-процессам компании, а также способность системы поддерживать одновременную работу большого числа пользователей и обрабатывать значительные объемы информации.
Внедрение и последующее сопровождение системы было решено осуществлять силами ИТ-отдела предприятия. При этом все функциональные модули (поддержка штатного расписания, расчет заработной платы, управление обучением сотрудников) вводились в эксплуатацию одновременно. Освоение возможностей системы в полном объеме заняло около года.
Перед запуском системы было проведено обучение работе с программой для руководителей отделов, а те, в свою очередь, обучали конечных пользователей в своих подразделениях.
Для использования ПО было закуплено 100 лицензий, однако пользователей системы оказалось больше — около 120. Для организации работы пользователи были поделены на функциональные группы (расчетчики, группа начисления зарплаты, кадровики, группа обучения, руководители и другие), и составлен график подключения для этих групп. Особенностью использования системы стала реализация разграничения доступа не только на административном, но и на программном уровне.
Интеграция кадровой системы в информационную среду предприятия происходила поэтапно. Сначала был реализован обмен данными с промежуточной системой собственной разработки "Сводная ведомость". Позже была поставлена задача создания единого информационного пространства, для чего потребовалось выполнить интеграцию с SAP R/3. Однако с системой контроля и управления доступом (СКУД) осуществлять полную интеграцию не стали по соображениям секретности, выдвинутым специалистами охранной службы предприятия.
В настоящий момент в ERP-систему осуществляется перенос данных по удержаниям и исчисленным налогам. На этапе переноса информации осуществляется контроль ее корректности, при наступлении предопределенных событий инициируется заданная последовательность действий.
В ближайших планах компании тиражирование решения на другие производственные площадки, а также закупка дополнительных лицензий.

Для справки: Название компании: Ростсельмаш, ОАО Адрес: 344029, РФ, г.Ростов-на-Дону, ул.Менжинского, 2 Телефоны: (863) 2527376; 2586768 E-Mail: pressa@oaorsm.ru Web: http://www.rostselmash.com/rus/ Руководитель: Коврижкин Вадим, генеральный директор

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости о компании Ростсельмаш"

< Компания "Ростсельмаш" завершила интеграцию HRM-системы "Босс-Кадровик" с ERP-системой SAP R/3.
< "Ростсельмаш" открывает в Эстонии новый центр сервисного обслуживания.


"Ростсельмаш" открывает в Эстонии новый центр сервисного обслуживания.

Новости о компании Ростсельмаш

"Ростсельмаш" открывает в Эстонии новый центр сервисного обслуживания.

Представитель компании Ростсельмаш в Эстонии — компания "Flint Kaubandus" — в декабре открыла новый сервисный центр, соответствующий требованиям и стандартам компании-производителя сельхозтехники.
Компания "Flint Kaubandus" является официальным представителем ведущего российского производителя агротехники — компании Ростсельмаш — в Эстонии с 2003 года. За три года им было реализовано порядка 50 комбайнов моделей "Дон-1500Б" и "Вектор".
"В последнее время Ростсельмаш предпринял ряд шагов, направленных на укрепление своих позиций на европейском рынке сельхозтехники, и мы, в свою очередь, подготовили свою площадку к возрастающему спросу на российскую технику", — сказал на открытии нового офиса директор "Flint Kaubandus" г-н Яан Сихв.
Новый дилерский и сервисный центр, как и прежний, расположен в 200 км. от Таллинна, в самом центре Эстонии в районе Вильяндского уезда, что удобно для оперативного технического обслуживания комбайнов в уборочную страду. Однако теперь по размерам новый комплекс превышает прежний центр более чем в пять раз.
Это позволило рационально разместить на его территории площадку для экспозиции образцов новой техники, современный офисный продаж, учебный класс для механизаторов, ремонтную базу и склад запасных частей с широкой номенклатурой комплектующих к сельхозтехнике.
Согласно требованиям дилерского стандарта Ростсельмаш, для обеспечения сервисного обслуживания на высоком уровне в этом году дилерским центром "Flint Kaubandus" был приобретен специализированный автомобиль, оснащенный всем необходимым диагностическим оборудованием, а также оборудованием для мелкого и среднего ремонта техники в полевых условиях.
В 2006 году компании Ростсельмаш, входящей в пятерку крупнейших мировых производителей сельхозтехники, исполнилось 77 лет. За это время количество произведенных комбайнов превысило 2,6 миллиона. Сегодня на долю компании приходится 17% мирового и 65% рынка сельхозтехники России и СНГ. Всего за 2005-2006 сельскохозяйственный год клиенты компании в 13 странах мира приобрели 5226 единиц техники. За 2005-2006 сельхозгод оборот компании составил 470 млн. долларов.

Для справки: Название компании: Ростсельмаш, ОАО Адрес: 344029, РФ, г.Ростов-на-Дону, ул.Менжинского, 2 Телефоны: (863) 2527376; 2586768 E-Mail: pressa@oaorsm.ru Web: http://www.rostselmash.com/rus/ Руководитель: Коврижкин Вадим, генеральный директор

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости о компании Ростсельмаш"

< Компания "Ростсельмаш" завершила интеграцию HRM-системы "Босс-Кадровик" с ERP-системой SAP R/3.
< "Ростсельмаш" открывает в Эстонии новый центр сервисного обслуживания.


Исполнительным директором ОАО "ПО "Красноярский завод комбайнов" назначен Андрей Вольф.

Новости о компании Красноярский завод комбайнов

Исполнительным директором ОАО "ПО "Красноярский завод комбайнов" назначен Андрей Вольф.

5 декабря 2006 года состоялось назначение Андрея Вольфа на должность исполнительного директора ОАО "ПО "Красноярский завод комбайнов". Пост директора по экономике и финансам ОАО "ПО "Красноярский завод комбайнов" заняла Галина Алибаева, должность директора по производственно-техническим вопросам - Александр Клюжев.
Должность исполнительного директора на заводе, входящем в структуру ОАО "Агромашхолдинг", введена в связи с формированием в Чебоксарах ООО "Компания корпоративного управления "Концерн "Тракторные заводы" и передачей в оперативное управление функций организации производства.
Новое руководство "Красноярского завода комбайнов" трудовому коллективу представил генеральный директор "Компании корпоративного управления" Семен Млодик.
"Оперативное руководство будет осуществлять исполнительный директор завода. Новая структура взаимодействия топ-менеджмента "Компании корпоративного управления" и "Красноярского завода комбайнов" позволит получить максимальный эффект управляемости", - заявил Семен Млодик.
Андрей Вольф сообщил, что первоочередная задача – обеспечить максимальную загрузку мощностей завода в течение всего года, подготовить и внедрить новые модели зерноуборочной и кормоуборочной техники. По словам исполнительного директора завода: "Приоритетные планы на 2007 год - добиться увеличения объемов производства на 116 % по отношению к 2006 году, расширить ассортимент непрофильной продукции".
Руководство концерна "Тракторные заводы" положительно оценило работу предыдущего руководителя КЗК Сергея Емцева. До приезда в Красноярск он занимал должность заместителя генерального директора ОАО "Агромашхолдинг", теперь Сергею Емцеву предстоит работа в "Компании корпоративного управления".
Вольф Андрей Карлович родился в Красноярске 25 июля 1962 года. В 1985 году окончил Красноярский политехнический институт по специальности инженер-механик. Трудовую деятельность начал в 1980 году на Красноярском электровагоноремонтном заводе (ЭВРЗ), работал электрослесарем, инженером-технологом, мастером участка.
С 1991 по 2003 год - главный инженер ОАО "Краслесмаш", с 2003 - генеральный директор ОАО "Краслесмаш". Заняв должность исполнительного директора ОАО "ПО "КЗК", Андрей Вольф остается генеральным директором ОАО "Краслесмаш".
Кандидат технических наук. Победитель Российского конкурса Международной академии менеджмента "МЕНЕДЖЕР ГОДА - 2004" в номинации "Машиностроение". Секретарь политсовета местного отделения Октябрьского района г. Красноярска, член политсовета краевого регионального отделения партии "Единая Россия", член Красноярского городского попечительского совета по образованию.
ОАО "Агромашхолдинг" создано в 2003 году. В состав компании входят ОАО "ПО "Красноярский завод комбайнов", ОАО ПО "Алтайский моторный завод", Группа компаний "Волгоградский тракторный завод", ОАО "Липецкий трактор", ОАО "Онежский тракторный завод", ОАО "Владимирский моторо-тракторный завод".
ООО "Компания корпоративного управления "Концерн "Тракторные заводы" образовано в 2006 году. Осуществляет общее управление 13 предприятиями, входящими в состав НП Концерн "Тракторные заводы" (организация производственно-сбытовой политики).

Для справки: Название компании: Красноярский завод комбайнов, ПО Адрес: 660049 г. Красноярск, ул. Профсоюзов, 3 Вид деятельности: Сельскохозяйственное машиностроение Телефоны: (3912)59-58-00 (3912)59-56-40 (3912)21-32-90 Факсы: (3912)59-58-70 E-Mail: marketing@smh.ru Web: http://www.smh.ru Руководитель: Вольф Андрей Карлович, Исполнительный директор

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости о компании Красноярский завод комбайнов"

< Исполнительным директором ОАО "ПО "Красноярский завод комбайнов" назначен Андрей Вольф.
< В 2007 году аграрии республики Татарстан получат 100 комбайнов Енисей-1200, произведенных на ОАО "ПО "Красноярский завод комбайнов".


В 2007 году аграрии республики Татарстан получат 100 комбайнов Енисей-1200, произведенных на ОАО "ПО "Красноярский завод комбайнов".

Новости о компании Красноярский завод комбайнов

В 2007 году аграрии республики Татарстан получат 100 комбайнов Енисей-1200, произведенных на ОАО "ПО "Красноярский завод комбайнов".

ОАО "Агромашхолдинг" и ОАО "Татагролизинг" (Республика Татарстан) заключили соглашение о поставках в 2007 году 100 комбайнов Енисей-1200 для нужд АПК республики.
"В 2006 году "Агромашхолдинг" после длительного перерыва поставил в Татарстан 100 комбайнов Енисей-1200. В течение уборочной кампании 2006 года красноярская техника доказала свою высокую надежность и подтвердила незаменимость в агроклиматических условиях региона", - сообщила президент ОАО "Агромашхолдинг" Наталия Партасова.
Совместно с ОАО "Татагролизинг" на территории Татарстана организовано сервисное обслуживание техники, произведенной на заводах ОАО "Агромашхолдинг". Согласно договору в Республику поставляются детали и запасные части, что позволяет наладить оперативное гарантийное и постгарантийное обслуживание техники.

Для справки: Название компании: Агромашхолдинг, ОАО Регион: Москва Адрес: 123022, Российская Федерация, г. Москва, Звенигородское шоссе., д.18/20, корп. 2. Вид деятельности: Сельскохозяйственное машиностроение Телефоны: (495) 5807010 Факсы: (495) 5807014 E-Mail: amh-info@agromh.com Web: http://www.agromh.com Руководитель: Наталия Партасова, президент; Алексеев Евгений Леонидович, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости о компании Красноярский завод комбайнов"

< Исполнительным директором ОАО "ПО "Красноярский завод комбайнов" назначен Андрей Вольф.
< В 2007 году аграрии республики Татарстан получат 100 комбайнов Енисей-1200, произведенных на ОАО "ПО "Красноярский завод комбайнов".


На ОАО "Курскагромаш" будет налажено производство гидротрансмиссии для сельхозтехники.

Новости прочих компаний по промышленности комбайнов и сельхозмашин

На ОАО "Курскагромаш" будет налажено производство гидротрансмиссии для сельхозтехники.

В этом году в курский регион инвестиционные компании вложили 13 млрд. рублей. Всего в области представлено 40 инвесторов. Любая компания, которая приобретает хозяйство или предприятие, рассчитывает на удачное вложение средств, а руководство области - на оптимальное решение проблем на конкретном производстве Однако, в Курске до сих пор есть проблемные предприятия.
Например, "Курскагромаш" (бывший завод "КЗТЗ") - эта группа предприятий, в которую входят завод топливной аппаратуры, "Агромаш", "Техмашстрой", Суджанский завод тракторных агрегатов и "Агротехмаш" в поселке Карла Либкнехта. Главная проблема нынешнего руководства предприятия - украинского инвестора - фирмы "Восток" - сохранить и модернизировать имеющиеся производства. По словам управляющего группой предприятий Альберта Ходырева, задача эта не из легких.
"Мы находимся в постоянном поиске по загрузке имеющихся мощностей: мы ищем изделия, которые могли бы делать рентабельно и эффективно их продавать. Немаловажный фактор - соотношение цены и качества. Дефицита сейчас нет, поэтому кроме этого соотношения ничего больше и не придумано.
Большие надежды возлагаются на производство гидротрансмиссии для сельхозтехники - ГСТ-90. Спецоборудование доставляется в Курск из Санкт-Петербурга" - рассказал Ходырев.
Как рассказал руководитель проекта Сергей Бондарев, только за 3 дня перевезено 300 тонн станков и технических линий. Данный проект позволит производить на территории области уникальную продукцию, создать порядка 150 новых рабочих мест с нормальным уровнем зарплаты.
Ежегодно планируется выпускать более 4 тысяч изделий. Это удастся сделать, если на предприятие придут квалифицированные специалисты. Рабочие места, которые организованы, заняты не все. У организации есть дефицит: по рабочим станочникам и рабочим литейного производства.

Для справки: Название компании: Курскагромаш, ОАО Адрес: 305007, Курск, ул. Энгельса, 115-а Телефоны: (4172)354666, (4172)350935, (4172)350626 Факсы: (4172)356908 E-Mail: omar@agromash.kursk.ru Руководитель: Власов Павел Михайлович

(Regnum 01.12.06)

См. также в разделе "Новости прочих компаний по промышленности комбайнов и сельхозмашин"

< На ОАО "Курскагромаш" будет налажено производство гидротрансмиссии для сельхозтехники.
< В этом году на господдержку реального сектора экономики в Алтайском крае направлено 102,2 млн.рублей.
< Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета.


В этом году на господдержку реального сектора экономики в Алтайском крае направлено 102,2 млн.рублей.

Новости прочих компаний по промышленности комбайнов и сельхозмашин

В этом году на господдержку реального сектора экономики в Алтайском крае направлено 102,2 млн.рублей.

Всего с начала года государственная поддержка из краевого бюджета оказана 54 организациям, - отмечено на последнем заседании краевой инвестиционной комиссии, которую провел начальник Главэкономики края Михаил Щетинин.
Это позволило модернизировать производство, улучшить качество выпускаемой продукции на предприятиях, а также внедрить энергосберегающие технологии возделывания сельскохозяйственных культур и расширить посевные площади сельхозпредприятиям, - сообщает пресс-служба администрации Алтайского края.
На последнем заседании еще 8 инвестиционных проектов предприятий поддержано администрацией края. Благодаря реализации представленных ими бизнес-планов в крае будет создано дополнительно 373 рабочих места и уже в 2007 году поступит свыше 150 млн. рублей налоговых платежей в консолидированный бюджет края.
Принято решение о субсидировании налога на имущество, которым облагается новое оборудование, для трех организаций. Это бийская холдинговая компания "Эвалар" и ООО "Бийский завод стеклопластиков", барнаульское предприятие "Алтайский завод сельскохозяйственного машиностроения". Общая сумма субсидии составит 4,3 млн. рублей, в том числе, в 2006 году - 4 млн. рублей.
Часть банковской процентной ставки субсидируется ОАО "Кучуксульфат" Благовещенского района, СПК "Искра" Топчихинского района, сельхозпредприятие ОАО "им. Анатолия" Хабарского района, МУП теплоснабжения "Поспелиха" Поспелихинского района, ОАО "Радо Мебель" г. Бийска. Общая сумма субсидии - 13,3 млн. рублей, в том числе, в 2006 году - 1,6 млн. рублей.
Проекты, представленные "Радо Мебель" и "Бийским заводом стеклопластиков", включены в реестр инвестиционных и инновационных проектов наукограда г. Бийска, что подтверждает высокий уровень подготовки этих бизнес-проектов.

Для справки: Название компании: Кучуксульфат, ОАО Адрес: 658655, Алтайский край, Благовещенский район, р.п. Степное Озеро Телефоны: (38564)32501, (38564)31577 Факсы: (38564)31484, (38564)31404, (38564)32718 E-Mail: kuchuk@ab.ru Web: http://www.ab.ru/~kuchuk

Для справки: Название компании: Алтайский завод сельскохозяйственного машиностроения (Алтайсельмаш) Адрес: Алтайский край, г. Барнаул, ул. Малахова, 161 Вид деятельности: Сельхозтехника - производство Телефоны: (3852)462901, (3852)462920 E-Mail: info@asmash.ru Web: http://www.asmash.ru

Для справки: Название компании: Бийский завод стеклопластиков, ООО Адрес: 659342, г. Бийск, пер. Яровой, 21 Вид деятельности: Конструкционный стеклопластик промышленного и бытового назначения - производство Телефоны: (3854)325781, (3854)325871, (3854)325885, (3854)347474 Факсы: (3854)325781, (3854)325871 E-Mail: spa@mail.bzs.ru, market@mail.bzs.ru Web: http://www.bzs.ru

(Амител ИА 30.11.06)

См. также в разделе "Новости прочих компаний по промышленности комбайнов и сельхозмашин"

< На ОАО "Курскагромаш" будет налажено производство гидротрансмиссии для сельхозтехники.
< В этом году на господдержку реального сектора экономики в Алтайском крае направлено 102,2 млн.рублей.
< Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета.


Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета.

Новости прочих компаний по промышленности комбайнов и сельхозмашин

Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета.

Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета по инновационному проекту, предусматривающему выпуск энергоресурсосберегающей сельскохозяйственной техники:
почвообрабатывающего посевного агрегата ЭРА-П;
уборочного агрегата ЭРА-У;
кормоприготовительного агрегата ЭРА-К
Стоимость проекта составляет 34,5 млн. рублей. Предприятие намерено к 2010 году увеличить объем производства данной сельхоз техники до 98 млн. рублей и создать дополнительно 37 рабочих мест.

Для справки: Название компании: Алтайский завод сельскохозяйственного машиностроения (Алтайсельмаш) Адрес: Алтайский край, г. Барнаул, ул. Малахова, 161 Вид деятельности: Сельхозтехника - производство Телефоны: (3852)462901, (3852)462920 E-Mail: info@asmash.ru Web: http://www.asmash.ru

(INFOLine, ИА (по материалам компании) 17.10.06)

См. также в разделе "Новости прочих компаний по промышленности комбайнов и сельхозмашин"

< На ОАО "Курскагромаш" будет налажено производство гидротрансмиссии для сельхозтехники.
< В этом году на господдержку реального сектора экономики в Алтайском крае направлено 102,2 млн.рублей.
< Завод "Алтайсельмаш" (г.Барнаул) получил государственную поддержку Администрации Алтайского края в виде субсидий из краевого бюджета.


Нижегородская область входит в число приоритетных регионов для перевода сельскохозяйственной техники на газомоторное топливо.

Региональные новости сельхозмашиностроения

Нижегородская область входит в число приоритетных регионов для перевода сельскохозяйственной техники на газомоторное топливо.

Об этом заместитель директора департамента научно-технической политики и образования министерства сельского хозяйства РФ Николай Сорокин сообщил во вторник на совещании по вопросам перевода автотранспорта на природный газ.
По его словам, программа перевода сельскохозяйственной техники на газомоторное топливо будет реализовываться, прежде всего, "в наиболее подготовленных регионах", в том числе, в Нижегородской, Владимирской, Рязанской областях.
Результатом реализации программы должен стать перевод до 50% тракторов и другой сельскохозяйственной техники в течение 4-5 лет на газомоторное топливо, сообщил Н.Сорокин.
"В Кольчугинском районе (Владимирская область) в настоящее время практически вся сельскохозяйственная техника работает на газомоторном топливе", - отметил замглавы департамента Минсельхоза.
Ускорить переход сельхозтехники на газомоторное оборудование поможет предоставление в лизинг передвижных заправок газовым топливом, а также предоставление инвестиционного кредита сроком до 3 лет на переоборудование, считает Н.Сорокин.
В свою очередь, генеральный директор ООО "Волготрансгаз" Игорь Щеголев сообщил, что в настоящее время в Нижегородской области действует 3 автомобильных газонаполнительных компрессорных станций (АГНКС), загруженность которых составляет всего 10%.
Кроме того, И.Щеголев подчеркнул, что существуют образцы мобильных, малогабаритных газовых заправок, которые при наличии спроса позволят расширить газозаправочную сеть региона.
В качестве важнейшей проблемы продвижения газомоторного топлива в Нижегородской области гендиректор ООО "Волгатрансгаз" отметил необходимость развития сервисной структуры.
Газовое топливо в два раза дешевле традиционного, срок службы двигателя до капитального ремонта возрастает в 1,5 раза, а сроки смены масла увеличиваются обычно в 2 раза. Кроме того, газовое топливо признано самым безопасным моторным топливом, также при его использовании уменьшаются вредные выбросы в атмосферу.
Как сообщалось ранее, депутаты ОЗС на заседании 26 октября приняли во втором чтении изменения в закон о транспортном налоге, которые предусматривают 50%-е снижение ставки транспортного налога для юридических лиц и частных предпринимателей, владеющих автомобилями, работающими на газомоторном топливе.
Льгота не распространяется на физических лиц.
Согласно закону, любой автомобиль, оснащенный газобаллонным оборудованием, даже если в какой-то период использует бензин, попадает под льготное налогообложение.

(НТА-Приволжье 28.11.06)

См. также в разделе "Региональные новости сельхозмашиностроения"

< Нижегородская область входит в число приоритетных регионов для перевода сельскохозяйственной техники на газомоторное топливо.


В 2007 году ПО "Гомсельмаш" собирается увеличить экспорт своей продукции в Украину в 7,5 раза.

Зарубежные новости по производству комбайнов и сельхозмашин

В 2007 году ПО "Гомсельмаш" собирается увеличить экспорт своей продукции в Украину в 7,5 раза.

Как сообщили в маркетинг-центре предприятия, планируется, что объем экспорта в Украину достигнет 15 млн. долларов.
Примерно в таких же объемах "Гомсельмаш" импортирует продукцию из Украины. Гомельское объединение работает с 31 украинским предприятием, которые поставляют в Беларусь металлопрокат, трубы, электрооборудование, гидротрансмиссии и другие комплектующие для производства сельскохозяйственных машин. Поставку продукции в Украину осуществляет генеральный дилер — производственно-лизинговое предприятие "Украгропостач" и его субдилеры в 11 украинских областях. Для продвижения своей продукции "Гомсельмаш" активно участвует в проводимых в Украине выставках.
Объединение "Гомсельмаш" — один из крупнейших производителей сельскохозяйственной техники в СНГ. Входит в четверку ведущих машиностроительных предприятий Беларуси. "Гомсельмаш" производит комплексы машин на базе универсального энергонасыщенного средства для уборки кормовых и зерновых культур, а также сахарной свеклы, самоходные зерноуборочные и кормоуборочные комбайны, прицепные комбайны, косилки-плющилки, косилки-измельчители, сеялки точного высева, тракторные прицепы и почвообрабатывающую технику.

(Белорусские новости 30.11.06)

См. также в разделе "Зарубежные новости по производству комбайнов и сельхозмашин"

< В 2007 году ПО "Гомсельмаш" собирается увеличить экспорт своей продукции в Украину в 7,5 раза.
< "Гомсельмаш" отправил в свой филиал в Аргентине первую партию кормоуборочных комбайнов.


"Гомсельмаш" отправил в свой филиал в Аргентине первую партию кормоуборочных комбайнов.

Зарубежные новости по производству комбайнов и сельхозмашин

"Гомсельмаш" отправил в свой филиал в Аргентине первую партию кормоуборочных комбайнов.

Республиканское унитарное предприятие "Гомельский завод сельскохозяйственного машиностроения "Гомсельмаш" отправило в свой филиал в Аргентине первую партию кормоуборочных комбайнов - два "Полесье-600Е" и два - "Полесье-800Е". Как сообщили в управлении продаж в дальнее зарубежье предприятия, согласно контракту, заключенному с морским грузоперевозчиком, техника должна прибыть в порт Буэнос-Айреса не позднее 12 января.
После того, как комбайны пройдут предэксплуатационную подготовку, две машины будут направлены на испытания (в феврале в Аргентине начинается уборка кукурузы на силос), а две планируется использовать в качестве выставочных экспонатов для изучения спроса.
По словам специалистов, еще до создания филиала в Аргентине "Гомсельмаш" проводил испытания своих комбайнов в этом регионе. На основании полученных тестов в конструкцию машин были внесены некоторые изменения и сейчас, считают на предприятии, белорусская кормоуборочная техника не уступает аналогичным моделям западноевропейского и американского производства.
Кроме того, в первых числах января 2007 года в Аргентину направится группа работников предприятия, в которую войдут руководители аргентинского филиала, а также конструктор и водители-испытатели, которые будут находиться там на протяжении сезона уборки кормов.
Напомним, что филиал в Сан-Франциско - первый зарубежный филиал ПО "Гомсельмаш" - создан в ноябре текущего года. Здесь будет осуществляться сборка, предпродажная подготовка и гарантийное обслуживание реализованной техники. Предполагается также, что он станет основой для создания товаропроводящей сети гомельского предприятия в других странах региона.
ПО "Гомсельмаш" входит в число крупнейших машиностроительных предприятий республики и является многопрофильным производителем технологически взаимосвязанных машин для возделывания и уборки основных сельскохозяйственных культур по современным аграрным технологиям. В технологический ряд выпускаемой техники входят комбайны и комплексы для уборки зерновых, кормовых культур, сахарной свеклы и картофеля, косилки, а также машины для комплексной обработки. Продукция экспортируется в Россию, Украину, Казахстан, Китай, Аргентину и другие страны. "Гомсельмаш" имеет сертификаты соответствия евростандартам и право реализовывать свою продукцию на рынке Евросоюза. В объединении работают 17,6 тыс. челове

(Белорусское Телеграфное Агентство (БЕЛТА) 20.12.06)

См. также в разделе "Зарубежные новости по производству комбайнов и сельхозмашин"

< В 2007 году ПО "Гомсельмаш" собирается увеличить экспорт своей продукции в Украину в 7,5 раза.
< "Гомсельмаш" отправил в свой филиал в Аргентине первую партию кормоуборочных комбайнов.


Группа ГАЗ начинает серийный выпуск автогрейдера с автоматической коробкой передач на заводе "Брянский Арсенал".

Новости группы ГАЗ

Группа ГАЗ начинает серийный выпуск автогрейдера с автоматической коробкой передач на заводе "Брянский Арсенал".

Сегодня впервые потребителям из 40 регионов России, а также Белоруссии, Украины, Казахстана, Киргизии и Латвии был продемонстрирован новый тяжёлый автогрейдер ГС-25.09. Это - полноприводная машина с гидростатическим передним отключаемым мостом на базе комплектующих французской фирмы "Poclain". Грейдер оснащён новыми кабиной и трансмиссией. Впервые в России автогрейдер оснащён автоматической коробкой передач немецкой фирмы "ZF". Машина подготовлена к серийному производству.
Аналогичная техника до сегодняшнего дня выпускалась только одним западным производителем строительно-дорожных машин - компанией "Вольво".
Работа уникальной машины была продемонстрирована 30 ноября в Брянске в рамках потребительской конференции дилеров, занимающихся продажами строительно-дорожной техники "Группы ГАЗ". Операторы продемонстрировали возможности автогрейдера, производители и потребители брянской техники обсудили увиденное, поделились впечатлениями. В частности, первый вице – губернатор Брянской области Николай Лучкин отметил: "Это – отличная машина! Строители дорог ждут такую технику не только в Брянской области, но и в большинстве регионов нашей страны!". В адрес завода было высказано немало слов благодарности, а также внесены предложения по улучшению сервисного обслуживания и совершенствованию системы доставки.
Директор Дивизиона "Спецтехника" "Группы ГАЗ" Алексей Коромыслов отметил, что запуск в серию автогрейдера ГС -25.09 намечен на февраль 2007 года, а производиться он будет на заводе "Брянский арсенал". В 2007 году запланировано выпустить не менее 100 новых автогрейдеров ГС – 25.09.

Для справки: Название компании: Группа ГАЗ Адрес: 123290, Москва, 2-я Магистральная ул., д.8а Вид деятельности: Автомобильная промышленность Телефоны: (495) 725-09-90, 725-0991 Факсы: (495) 725-09-90, 725-0991 E-Mail: info@ruspromauto.ru Web: http://www.ruspromauto.ru Руководитель: Авдеев Максим Михайлович, генеральный директор

(INFOLine, ИА (по материалам компании) 30.11.06)

См. также в разделе "Новости группы ГАЗ"

< Группа ГАЗ начинает серийный выпуск автогрейдера с автоматической коробкой передач на заводе "Брянский Арсенал".


В 2007 г.на экскаваторном заводе "Ковровец" планируется произвести обновление модельного ряда выпускаемой техники.

Новости о компании Ковровец

В 2007 г.на экскаваторном заводе "Ковровец" планируется произвести обновление модельного ряда выпускаемой техники.

Уже завершена разработка опытного образца экскаватора ЕТ-26, который заимствует все лучшие технические решения ковровских экскаваторов ЭО-4225А-07, ЭО-4228 и тверского ЕТ-25. В настоящее время проходят испытания нового образца, а серийное производство будет запущено в I квартале 2007 года.
ЕТ-26 предназначен для разработки грунтов I - IV категорий и предварительно разрыхленных скальных и мерзлых грунтов V - VI категорий с величиной кусков не более 400 мм, а также для выполнения различных видов земляных работ на строительных площадках гражданского и промышленного строительства, разработки карьеров, рытья котлованов, траншей, каналов, погрузки сыпучих материалов, пород и грунтов в автотранспорт, открытые вагоны и платформы железнодорожного транспорта.
Результатом модернизации, проведенной одновременно по нескольким направлениям, стало повышение показателей надежности и производительности, снижение эксплуатационных затрат по техобслуживанию и улучшение условий труда машиниста.
Выводимая на рынок машина по многим комплектующим будет унифицирована с предыдущими моделями, что удобно для потребителя. Кроме базового варианта с российской гидравликой и двигателем ЯМЗ, будет предложена машина улучшенной комплектации, оснащенная высококачественными импортными комплектующими: гидрооборудованием Bosch-Rexroth (Германия) и двигателем Perkins (Англия) или Dеutz (Германия)
Новый экскаватор характеризуется повышенной долговечностью и экономичностью и по своим техническим характеристикам значительно превосходит предыдущие модели. Производительность возросла в среднем на 18% и составляет 250-280 м3/ч, усилие копания увеличено на 25% за счет улучшенной кинематической системы и использования более производительной гидравлической системы Bosch-Rexroth.
Значительно улучшены кинематические параметры копания нового экскаватора: глубина копания увеличилась с 6 до 6,52 м, радиус копания - с 9,3 до 10,1 м, высота выгрузки - с 5,15 до 6,52 м.
Экскаватор ЕТ-26 - это оптимальное сочетание высокой производительности, улучшенных технических параметров и низких эксплуатационных расходов.
На базе экскаватора ЕТ-26 будет произведена модернизация выпускаемого в настоящее время индустриального погрузчика ЭО-4225А-06 и валочно-пакетирующей машины МЛ-119А.

Для справки: Название компании: Экскаваторный завод Ковровец (Группа ГАЗ Дивизион Спецтехника), ООО Регион: Другие Адрес: 601900, г. Ковров, Владимирская обл., ул. Лопатина, 5 Телефоны: (49232)32397, (49232)32903, (49232)32994, (49232)96211 Факсы: (49232)32397, (49232)32994 E-Mail: sales@kez.ru, market@kez.ru Web: http://www.kez.ru

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании Ковровец"

< В 2007 г.на экскаваторном заводе "Ковровец" планируется произвести обновление модельного ряда выпускаемой техники.


"АМКОДОР" выпустил новинку - мини-погрузчик-шасси с телескопической стрело АМКОДОР 527.

Новости о компании Амкодор

"АМКОДОР" выпустил новинку - мини-погрузчик-шасси с телескопической стрело АМКОДОР 527.

В ноябре 2006 года из ворот экспериментального цеха вышли опытные образцы нового мини-погрузчика – шасси с телескопической стрелой АМКОДОР 527. Машина имеет современный дизайн, комфортабельную кабину. К ее достоинствам можно также отнести малые габариты и, как следствие, большую маневренность.
Шасси может комплектоваться восемью сменными рабочими органами.
Как и его предшественник, АМКОДОР 525, шасси АМКОДОР 527 предназначено для выполнения погрузочно-разгрузочных работ с сыпучими и кусковыми материалами и штучными грузами, а также для монтажных работ.
Шасси может эксплуатироваться в промышленном, гражданском и дорожном строительстве, а также в сельском и складском хозяйствах в диапазоне температур окружающего воздуха от минус 20 до плюс 35о С.
Краткая техническая характеристика шасси (с вилами грузовыми):
Грузоподъемность при максимальной высоте 2500 кг
Грузоподъемность при максимальном вылете 900 кг
Высота подъема груза 6950 мм
Максимальный вылет 3950 мм
Эксплуатационная мощность дизеля 73,6 кВт
Скорости движения:
транспортный режим 0…24 км/ч
рабочий режим 0…7 км/ч.

Для справки: Название компании: Амкодор, ОАО Регион: Другие Адрес: 220013, Республика Беларусь, г. Минск, ул. П. Бровки, 8 Телефоны: +375(17)2808701 Факсы: +375(17)2808701 E-Mail: md@amkodor.by; kanz@amkodor.by Web: http://www.amkodor.by Руководитель: Яновский Александр Владимирович, генеральный директор

(INFOLine, ИА (по материалам компании) 28.11.06)

См. также в разделе "Новости о компании Амкодор"

< "АМКОДОР" выпустил новинку - мини-погрузчик-шасси с телескопической стрело АМКОДОР 527.
< 15 декабря ОАО "Амкодор" посетили три делегации.


15 декабря ОАО "Амкодор" посетили три делегации.

Новости о компании Амкодор

15 декабря ОАО "Амкодор" посетили три делегации.

День посещений открыла делегация представителей ОАО "Сургутнефтегаз" во главе с первым заместителем начальника управления технического транспорта, спецтехники и автодорог Ботвиновым Э. Н. Цель посещения – обсуждение планирования поставок техники производства ОАО "Амкодор" и возможности поставок запасных частей к ней для нужд ОАО "Сургутнефтегаз".
Вслед за делегацией ОАО "Сургутнефтегаз" ОАО "Амкодор" посетила делегация Посольства Республики Гана в Российской Федерации и по совместительству в Украине и Республике Беларусь во главе с Чрезвычайным и Полномочным послом Эдвардом Апау Мантеем. Дипломатов заинтересовала дорожно-строительная и коммунальная техника производства ОАО "Амкодор", показанная на выставке и на традиционном шоу. Состоявшиеся переговоры положили начало обсуждению возможностей поставок такой техники в Республику Гана в ближайшем будущем.
Для справки: Техника с маркой "Амкодор" уже работает в нескольких африканских странах: Ливии, Анголе, ЮАР. Это фронтальные одноковшовые погрузчики, экскаваторы-погрузчики АМКОДОР 702, мини-погрузчики с бортовым поворотом АМКОДОР 208В, катки АМКОДОР 6712. Все машины, предназначенные для работы в жарких странах, имеют тропическое исполнение и комплектуются накрышным кондиционером.
Во второй половине дня ОАО "Амкодор" принимало Председателя Минского горисполкома Павлова М. Я. Мэр Минска посетил выставку техники с последними новинками, посмотрел демонстрацию техники в действии, обсудил с руководством общества перспективы развития ОАО "Амкодор".

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости о компании Амкодор"

< "АМКОДОР" выпустил новинку - мини-погрузчик-шасси с телескопической стрело АМКОДОР 527.
< 15 декабря ОАО "Амкодор" посетили три делегации.


В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.

Новости прочих компаний по производству спецтехники

В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.

По словам заместителя генерального директора Виталия Бабина, это универсальная машина, предназначенная не только для погрузочных, но и для землеройных работ. Ее базовый вариант разработан техническими специалистами ЗАО "Дормаш". Производство этой техники будет организовано на выкупленных ОАО "ОПК" площадях бывшего Орловского комбайнового завода. Как ожидается, объем выпуска погрузчиков-экскаваторов составит около 350 штук в год.

Для справки: Название компании: Дормаш, ЗАО Адрес: 302042, Орел, Кромское шоссе, 3 Вид деятельности: Строительная техника - Производство Телефоны: (4862)724305 (4862)720158 (4862)724299 (4862)720161 Факсы: (4862)724305 (4862)720158 (4862)724299 (4862)720161 E-Mail: market@orel-dormash.ru Web: http://www.orel-dormash.ru

(Просторы России (Орловская область) 06.12.06)

См. также в разделе "Новости прочих компаний по производству спецтехники"

< В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.
< Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.
< Серия новых электропогрузчиков Komatsu АЕ50/АМ50 выйдет на российский рынок в феврале 2007 года.
< ОАО "Копейский машиностроительный завод" заключило контракт на изготовление и поставку проходческого комбайна КП-200 для строительства метро в Екатеринбурге.


Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.

Новости прочих компаний по производству спецтехники

Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.

Согласно пресс-релизу администрации Дзержинска, в ходе визита в Германию нижегородской делегации представители администрации и министерства инвестиционной политики Нижегородской области посетили 4 производственных предприятия компании Liebherr и провели переговоры с представителями концерна.
По мнению первого заместителя главы Дзержинска Алексея Хилова, приход компании Liebherr в Дзержинск – это "знаковое событие". "Это сигнал для других инвесторов, что с Дзержинском можно и нужно работать" - прокомментировал итоги поездки вице-мэр.
Как сообщалось ранее, концерн Liebherr намерен в мае 2007 года приступить к строительству в Дзержинске завода по производству компонентов для землеройной техники. В городе уже определен участок для строительства завода площадью 120 га, и концерн приступил к разработке проектно-сметной документации. Реализация проекта по строительству завода рассчитана на 2 года.
Liebherr намерен инвестировать в строительство завода по производству компонентов для землеройной техники более $250 млн..
Реализация данного инвестиционного проекта пройдет в три этапа. Первый – строительство завода по производству компонентов для строительных машин. В ходе второго этапа запланировано строительство завода для сборки строительной техники для российского рынка. Третий – строительство завода для производства комплектующих для авиастроения.
Объем инвестиций на начальной стадии строительства составит $80 млн. К концу первого года работы завода количество занятых на производстве людей составит 200 человек.
Компания "Liebherr" была основана в 1949 году инженером Хансом Либхерром с целью создания семейного бизнеса. Первой продукцией фирмы стала мобильная и стационарная строительная техника – портовые краны для разгрузки судов, широкий спектр землеройного оборудования и техники, бетоносмесительная техника (бетоносмесительные станции).
Компания организована по принципу децентрализации и разделена на оптимальные по величине самостоятельные предприятия. Их возглавляет фирма Либхерр Интернациональ АГ в Бюле (Швейцария), располагающая акционерным капиталом в 500 млн. швейцарских франков. Акционерами являются исключительно члены семьи Либхерр.

Для справки: Название компании: LIEBHERR-RUSLAND, ООО Регион: Москва Адрес: 121059, Москва, Бородинская 1-я ул., д. 5 Вид деятельности: Представительство Телефоны: (495)9337218 (4959330775 Факсы: (495)9337219 E-Mail: office.lru@liebherr.com Web: http://www.liebherr.com

(НТА-Приволжье 05.12.06)

См. также в разделе "Новости прочих компаний по производству спецтехники"

< В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.
< Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.
< Серия новых электропогрузчиков Komatsu АЕ50/АМ50 выйдет на российский рынок в феврале 2007 года.
< ОАО "Копейский машиностроительный завод" заключило контракт на изготовление и поставку проходческого комбайна КП-200 для строительства метро в Екатеринбурге.


Серия новых электропогрузчиков Komatsu АЕ50/АМ50 выйдет на российский рынок в феврале 2007 года.

Новости прочих компаний по производству спецтехники

Серия новых электропогрузчиков Komatsu АЕ50/АМ50 выйдет на российский рынок в феврале 2007 года.

Летом 2005 года компании Универсал-Спецтехника вывела на российский рынок новую серию вилочных погрузчиков с ДВС Komatsu АХ50/ВХ50. Опыт эксплуатации погрузчика позволил эксклюзивному дистрибьютору Komatsu Forklift на территории России и стран СНГ увеличить гарантию на погрузчики до 5000 моточасов.
Отвечая на запросы рынка погрузочной техники, очередную новинку Komatsu Forklift представляет в сегменте электропогрузчиков. Массовое производство новой серии вилочных элеткропогрузчиков с противовесом АЕ50/АМ50 (г/п 1-2 т) стартует на заводе в Тотиги (Япония) в январе 2006 года, поставки на российский рынок - с февраля следующего года. Первая партия погрузчиков раскуплена уже в декабре 2006 года до ее физического появления в России.
По результатам тестирования JIVA (Japan Industrial Vehicles Association) новый погрузчик показал более высокие динамические характеристики, результаты производительности и продолжительности непрерывной работы без подзарядки в сравнении с конкурентными аналогами.
В создании этой машины использовались наиболее передовые технологии: высокая степень влагозащиты (в том числе от воздействия прямой водной струи – соответствует стандартам International Protection X4), асинхронный двигатель переменного тока (двойной привод: на передней оси установлены два электромотора мощностью по 4,5 кВт), дисковые тормоза с жидкостным охлаждением, подзарядка батареи (рекуперация) во время торможения; боковая выемка АКБ, система электронного управления приводом, позволяющая выбирать различные режимы мощности (устанавливать настройки скорости движения машины, скорости подъема вил и др.), электронная система самодиагностики неисправностей, пропорциональный гидравлический клапан, обеспечивающий плавный старт и остановку, низкое расположение АКБ – более просторная кабина, выход оператора на обе стороны, комбинированный рычаг-джойстик для управления функциями подъема-наклона-изменения направления движения, система контроля присутствия оператора; компактность и маневренность, возможность разворачиваться вокруг своей оси и совершать крутые повороты, сохраняя при этом устойчивое равновесие и мн.др.
Высокий уровень антикоррозийной защиты и износостойкость техники Komatsu позволяет использовать электропогрузчики серии AE50/AM50 в условиях низких температур до -35°C (холодный склад и открытые площадки зимой). Предлагаемые опции: цифровой контроль загрузки, лазерный сенсорный датчик высоты подъема, индикатор уровня расположения вил, обогреватель кабины, устройство автоматического выравнивания вил.

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости прочих компаний по производству спецтехники"

< В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.
< Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.
< Серия новых электропогрузчиков Komatsu АЕ50/АМ50 выйдет на российский рынок в феврале 2007 года.
< ОАО "Копейский машиностроительный завод" заключило контракт на изготовление и поставку проходческого комбайна КП-200 для строительства метро в Екатеринбурге.


ОАО "Копейский машиностроительный завод" заключило контракт на изготовление и поставку проходческого комбайна КП-200 для строительства метро в Екатеринбурге.

Новости прочих компаний по производству спецтехники

ОАО "Копейский машиностроительный завод" заключило контракт на изготовление и поставку проходческого комбайна КП-200 для строительства метро в Екатеринбурге.

Об этом сообщил генеральный директор предприятия Виктор Семенов.
По его словам, опытный образец планируется изготовить и отправить на испытание в середине 2007 года. В.Семенов отметил, что особенность машины заключается в том, что она отличается большим сечением, высотой отработки до 6,5 метра. По его словам, ориентировочная стоимость машины может составить порядка $700 тыс.
В.Семенов также уточнил, что объем поставок для строительства метро будет определен только после проведения испытаний машины на месте.
ООО "АЛ Реал" принадлежит 19,99% уставного капитала компании, ОАО "Сильвинит" - 17,61%, "ИБХ Бетайлигунгс-унд хандельсгезелльшафт М.Б.Х." (Вена) - 12,49%, ООО "Латерра" (Москва) - 7%, в номинальном владении ЗАО "Депозитарно-клиринговая компания" находится 19% уставного капитала предприятия, в номинальном владении ЗАО "Московский международный банк" -16,41%.

Для справки: Название компании: Копейский машиностроительный завод, ОАО Адрес: 456600 г. Копейск Челябинской обл., ул. Ленина,24 Телефоны: (35139) 7-50-62, 7-55-79 E-Mail: Kopeysk-kmz@chel.surnet.ru; omis@74.ru Web: http://www.kmz.kopeysk.ru Руководитель: Семенов Виктор Владимирович

(Интерфакс 22.12.06)

См. также в разделе "Новости прочих компаний по производству спецтехники"

< В 2007 году на ЗАО "Дормаш" планируется освоить производство погрузчиков-экскаваторов.
< Администрация Дзержинска приступила к процедуре согласования размещения на территории города завода по производству компонентов для землеройной техники концерна Liebherr.
< Серия новых электропогрузчиков Komatsu АЕ50/АМ50 выйдет на российский рынок в феврале 2007 года.
< ОАО "Копейский машиностроительный завод" заключило контракт на изготовление и поставку проходческого комбайна КП-200 для строительства метро в Екатеринбурге.


130 специальных машин для уборки проезжей части получили дорожные службы Красноярского края.

Региональные новости по спецтехнике

130 специальных машин для уборки проезжей части получили дорожные службы Красноярского края.

Партия снегоуборочной техники самосвалы КАМАЗ, грейдеры и другие спецмашины обошлись бюджету в 159 миллионов рублей. Уже с начала этой недели вся техника начнет работу на федеральных и региональных трассах близ городов Ачинск, Назарово, Минусинск. Как сообщил заместитель губернатора края Виталий Бобров, в 2007 году специальной снегоуборочной техники будет приобретено еще на 300 миллионов рублей.

(АвтоРадио из Красноярска 18.12.06)

См. также в разделе "Региональные новости по спецтехнике"

< 130 специальных машин для уборки проезжей части получили дорожные службы Красноярского края.


Корпорация Raymond Corporation выпустила обновленные электроштабелеры с выдвижным вилочным грузоподъемником Reach-Fork серии 7000.

Зарубежные новости по производству спецтехники

Корпорация Raymond Corporation выпустила обновленные электроштабелеры с выдвижным вилочным грузоподъемником Reach-Fork серии 7000.

Модель 7420 поднимает груз на высоту до 1069 см и обладает грузоподъемностью 2041 кг и грузоподъемностью при двойной длине вилок – 1451 кг. Модель 7440 поднимает груз на высоту до 1127 см и обладает грузоподъемностью 2041 кг и грузоподъемностью при двойной длине вилок – 1451 кг.
Электроштабелеры серии 7000 обладают улучшенными эксплуатационными качествами и надежностью, поскольку оснащены cистемой автоматической регулировки тока компании Raymond и электродвигатели переменного тока используются как на подъемнике, так и в ходовой части. Питание от источника переменного тока гарантирует быстрое ускорение, плавное изменение направления и бесшумное и точное движение при подъеме и транспортировке.
Система автоматической регулировки тока увеличивает время работы от одной зарядки батареи и обеспечивает относительно небольшое снижение мощности по мере разрядки батареи. Затраты на обслуживание, эксплуатацию и замену запасных частей снижены, поскольку в электродвигателях переменного тока меньше быстроизнашиваемых деталей, чем в двигателях постоянного тока.

(Строительство и недвижимость (Белоруссия) 05.12.06)

См. также в разделе "Зарубежные новости по производству спецтехники"

< Корпорация Raymond Corporation выпустила обновленные электроштабелеры с выдвижным вилочным грузоподъемником Reach-Fork серии 7000.
< В ОАО "Амкодор" прошло собрание дистрибьютеров и дилеров.
< В Токио подписан контракт между Кыргызстаном и японской фирмой "Иточу" на поставку в Кыргызстан дорожно-строительной техники на 5 млн.долларов в рамках гранта Правительства Японии.


В ОАО "Амкодор" прошло собрание дистрибьютеров и дилеров.

Зарубежные новости по производству спецтехники

В ОАО "Амкодор" прошло собрание дистрибьютеров и дилеров.

С 6 по 8 декабря 2006 г. представители 9 дистрибьюторов и 32 дилеров ОАО "Амкодор" собрались в Минске на ежегодное собрание для подведения итогов и планирования дальнейшей деятельности по продвижению техники производства ОАО "Амкодор" на рынки Российской Федерации. В завершающемся году с помощью дилеров реализовано на 30% больше техники, чем в 2005 году. На 2007 год производитель ставит перед дилерами задачу поднять деятельность на качественно новый уровень: на базе каждого дилера должен быть создан собственный технический центр по обслуживанию и ремонту проданной техники с мобильными ремонтными бригадами, а также склад запасных частей.

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Зарубежные новости по производству спецтехники"

< Корпорация Raymond Corporation выпустила обновленные электроштабелеры с выдвижным вилочным грузоподъемником Reach-Fork серии 7000.
< В ОАО "Амкодор" прошло собрание дистрибьютеров и дилеров.
< В Токио подписан контракт между Кыргызстаном и японской фирмой "Иточу" на поставку в Кыргызстан дорожно-строительной техники на 5 млн.долларов в рамках гранта Правительства Японии.


В Токио подписан контракт между Кыргызстаном и японской фирмой "Иточу" на поставку в Кыргызстан дорожно-строительной техники на 5 млн.долларов в рамках гранта Правительства Японии.

Зарубежные новости по производству спецтехники

В Токио подписан контракт между Кыргызстаном и японской фирмой "Иточу" на поставку в Кыргызстан дорожно-строительной техники на 5 млн.долларов в рамках гранта Правительства Японии.

Как сообщает 14 декабря отдел информации МИД Кыргызстана, контракт был подписан руководителем аппарата Министерства транспорта и коммуникаций КР А.Маматалиевым и представителем японской фирмы "Иточу" К.Хино, выигравшей тендер на поставку техники, а также при участии Посла Кыргызстана в Японии А.Кутанова.
Техника предоставлена японской стороной на безвозмездной основе для реабилитации, содержания и строительства автодорог в Нарынской области.
Данный грант предоставлен в рамках Диалога "Центральная Азия + Япония" с целью содействия Японии в повышении потенциала региональной транспортной сети на основе доверенностей, достигнутых на втором совещании министров иностранных дел стран-участниц, прошедшего 4-5 июня 2006 года в городе Токио.
По сообщению МИДа, в ходе встречи было отмечено, что в Кыргызстане до 90% всех наземных перевозок по стране осуществляется посредством автотранспорта. В связи с этим, строительство и ремонт автодорог в Нарынской области является важным для улучшения инфраструктуры региона, поставок сельскохозяйственной продукции и животноводства на внутренний рынок страны и за рубеж, а также для развития активизации взаимодействия Нарынской области с Бишкеком и другими регионами Кыргызстана.

(15.12.06)

См. также в разделе "Зарубежные новости по производству спецтехники"

< Корпорация Raymond Corporation выпустила обновленные электроштабелеры с выдвижным вилочным грузоподъемником Reach-Fork серии 7000.
< В ОАО "Амкодор" прошло собрание дистрибьютеров и дилеров.
< В Токио подписан контракт между Кыргызстаном и японской фирмой "Иточу" на поставку в Кыргызстан дорожно-строительной техники на 5 млн.долларов в рамках гранта Правительства Японии.


В Алтайском крае исследован рынок упаковки.

Общие новости рынка упаковки и тары

В Алтайском крае исследован рынок упаковки.

Согласно исследованиям маркетологов, до 70% покупок составляют так называемые импульсные. И этот заветный импульс возникает в том числе и за счет притягательности упаковки. Отечественный рынок по ее производству бурно развивается, не является исключением и Сибирский регион.
Необъятная Сибирь сегодня может похвалиться примерно десятком крупных игроков, чья продукция высоко котируется на рынке упаковки. Лидирующие по региону позиции у новосибирских "Форт-Пресс", "Харменс" и "Принт-Мастер", омской компании "Упак-Сервис" и кемеровского "Упак-центра". Производители упаковки специализируются, как правило, на каком–то одном виде материала.
Правило бизнеса в этой отрасли таково, что рынок тары и упаковки является зеркальным отражением производства самих товаров. Сообразно этому наибольшим спросом в регионе пользуются тара и упаковка для пищевых продуктов – именно эта сфера сегодня является наиболее конкурентной, особенно среди производителей, специализирующихся на молочной продукции. Несколько отстает фармацевтическое направление, и практически на последней позиции находится спрос на упаковку для косметики и бытовой химии.
Для повышения своей конкурентоспособности как внутри региона, так и в масштабах страны сибирские производители упаковки постепенно совершенствуют технологические процессы, модернизируют парк оборудования, вводят новые услуги. Например, в компании "Харменс" с недавнего времени работает немецкая печатная машина последнего поколения – Speedmaster (ведущий мировой производитель печатного оборудования), предназначенная в первую очередь для промышленной печати упаковочной продукции. По словам генерального директора "Харменса" Юрия Верещагина, пущенная модель – первая из данного класса за Уралом. "С введением ее в эксплуатацию мы делаем шаг к тому, чтобы стать типографией национального уровня", - считает он.
Кемеровский "Упак-центр", специализирующийся на производстве полимерной упаковки, сейчас развивает новое направление – вторичную переработку упаковочных материалов из всех типов пластика. Некоторые предприятия включают в спектр услуг производство упаковки. Например, одна из крупнейших региональных типографий "Советская Сибирь" (г. Новосибирск) в рамках комплексной реконструкции вводит в эксплуатацию оборудование по производству картонной упаковки.
Алтайские компании пока не вошли в топ-лист сибирских производителей упаковки. Они работают камерно и специализируются на "одевании" продуктов питания. Причем по каким то причинам упускают местных клиентов, которые заказывают упаковку в других регионах. Например, такие крупные Алтайские компании, как "Мария–Ра" и "Мельник", отдали предпочтение екатеринбургскому "Сигнал-Паку".
"Пока с Алтаем не работаем только по продуктовому направлению, но не исключено, что в ближайшем будущем начнем упаковывать корма для животных и бытовую химию", - поделился планами менеджер "Сигнал–Пака" Дмитрий Стяжкин.
Целый ряд краевых производителей упаковывает свою продукцию в произведения новосибирских умельцев. Обратившись к этим заказчикам с вопросом о причинах засилья "иноземцев" на алтайской территории, в качестве ответа мы услышали лишь то, что компании из других регионов крупнее и могут себе позволить демпинг. Но, возможно, причина еще и в вялой активности местных компаний. Понаблюдав за их работой на выставке "Алтайская нива" и сравнив их усилия по продвижению своих услуг с активностью новосибирцев и уральцев, приходится признать преимущество за приезжими.
Как стало известно, на алтайском рынке появится игрок из Казахстана – компания "Пластик-евростандарт". Говоря о причинах открытия ее филиала в Барнауле, менеджер компании Анатолий Сидорчук отмечает большую емкость рынка, на основании чего "Пластик–евростандарт" и рассчитывает достаточно быстро отвоевать определенную долю рынка у старожилов.

(Альянс Медиа ИА 15.12.06)

См. также в разделе "Общие новости рынка упаковки и тары"

< В Алтайском крае исследован рынок упаковки.


Группа предприятий "ГОТЭК" приняла участие в Первом Тульском экономическом форуме.

Упаковка из бумаги и картона

Группа предприятий "ГОТЭК" приняла участие в Первом Тульском экономическом форуме.

28-30 ноября в Туле прошел Первый Тульский экономический форум "Стратегия прорыва: инновации плюс потенциал традиций". Его организаторами выступили Администрация Тульской области и рейтинговое Агентство "Эксперт РА".
Как отметили многие выступавшие на форуме, Тульская область испокон веков занимала важное место в политической и экономической жизни России и считалась "южными воротами" Москвы.
И сегодня она сохраняет значительный потенциал общепроизводственных фондов и целенаправленно идет к восстановлению своего статуса опорного региона Российской Федерации, характеризующегося высокой концентрацией высокотехнологичных и наукоемких производств. А в последние годы, по словам губернатора Тульской области В.Дудки, громадное культурно-историческое наследие, большой инновационный и экспортный потенциал региона сделали его еще более привлекательным для зарубежных и отечественных инвесторов. Здесь разместили свои предприятия многие ведущие мировые компании, такие как "Проктер энд Гэмбл", "Каргилл", пивоваренная компания "Балтика", международная группа "КНАУФ" и многие др.
В рамках работы форума было проведено ряд совещаний и шесть круглых столов. В них приняли деятельное участие представители многих российских и иностранных компаний. 29 ноября, в ходе первого дня пленарных заседаний, с докладом выступил Председатель Совета директоров группы предприятий "ГОТЭК" В.Чуйков. Он поделился опытом строительства Новомосковской фабрики по производству упаковки из гофрокартона и рассказал о дальнейших перспективах развития группы предприятий "ГОТЭК" на Тульской земле. Кроме того, участники Форума с интересом осмотрели экспозицию группы предприятий "ГОТЭК", которая была представлена на выставке "Инвестиционные проекты Тульской области", развернутую в областном академическом театре драмы. Ее также посетили министр экономического развития и торговли Российской Федерации Г. Греф и губернатор Тульской области В.Дудка.

Для справки: Название компании: ГОТЭК, ЗАО Адрес: 307170, Курская обл., Железногорск Вид деятельности: Упаковка и тара Телефоны: (47148)23831 (495)7270165 Факсы: (495)7270165 E-Mail: group@gotek.ru Web: http://www.gotek.ru Руководитель: Алпеев Юрий Владимирович, генеральный директор

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Упаковка из бумаги и картона"

< Группа предприятий "ГОТЭК" приняла участие в Первом Тульском экономическом форуме.
< "Ангарскцемент" в 2007 году планирует ввести в эксплуатацию новую упаковочную линию.


"Ангарскцемент" в 2007 году планирует ввести в эксплуатацию новую упаковочную линию.

Упаковка из бумаги и картона

"Ангарскцемент" в 2007 году планирует ввести в эксплуатацию новую упаковочную линию.

"Ангарскцемент" (Иркутская обл.), входящий в холдинг "Сибцем", в 2007 г. планирует ввести в эксплуатацию упаковочную линию (в тару по 50 кг) германской фирмы Haver & Boecker стоимостью более 80 млн руб.
В 2008 г. "Ангарскцемент" намерен пустить линию той же фирмы по фасовке цемента в мягкие контейнеры по 1000 кг стоимостью более 80 млн руб. Тарированный цемент востребован, поэтому увеличиваются объемы его производства.

Для справки: Название компании: Ангарскцемент, ОАО Адрес: 665809, Иркутская область, г.Ангарск, а/я 397 Телефоны: (3951)508640 (3951)508641 (3951)508642 (3951)508643 Факсы: (3951)508639 (3951)508617 E-Mail: td@angarskcement.ru Web: http://www.angarskcement.ru Руководитель: Сергей Валентинович Соколов

(07.12.06)

См. также в разделе "Упаковка из бумаги и картона"

< Группа предприятий "ГОТЭК" приняла участие в Первом Тульском экономическом форуме.
< "Ангарскцемент" в 2007 году планирует ввести в эксплуатацию новую упаковочную линию.


В 2006 году Rexam впервые представил 100% прозрачную упаковку – косметические флаконы с невидимой помпой.

Стеклотара

В 2006 году Rexam впервые представил 100% прозрачную упаковку – косметические флаконы с невидимой помпой.

Инновации в области абсолютно прозрачной упаковки для косметики – одно из основных направлений разработок компании на сегодняшний день. Изначально традиционные металлические помпы для флаконов были заменены на нейтральные стеклянные круглые наконечники.
Новая туба демонстрирует полностью прозрачный диспенсер с помпой. Прозрачность подчеркивает не только содержимое флакона, но и выгодно выделяет сам флакон на полке супермаркета. "Абсолютная прозрачность диспенсерных систем сегодня стала реальностью, - комментирует маркетолог Rexam Северин Шальшат, - это новое измерение, которое расширяет границы прозрачности в упаковке".

(Unipack.ru 05.12.06)

См. также в разделе "Стеклотара"

< В 2006 году Rexam впервые представил 100% прозрачную упаковку – косметические флаконы с невидимой помпой.
< Предприятия стекольной промышленности Беларуси в 2007-2008 годах реализуют ряд крупных инвестиционных проектов.
< В Орехово-Зуевском районе открылось крупное стекольное производство.


Предприятия стекольной промышленности Беларуси в 2007-2008 годах реализуют ряд крупных инвестиционных проектов.

Стеклотара

Предприятия стекольной промышленности Беларуси в 2007-2008 годах реализуют ряд крупных инвестиционных проектов.

ОАО "Гродненский стеклозавод" в 2007 году планирует завершить реконструкцию технологической линии по производству стеклянной бутылки и приступить к реконструкции линии по производству узорчатого и армированного стекла. В ОАО "Гомельстекло" в 2007-2008 годах предполагается организовать производство листового полированного стекла, что позволит увеличить производство стекла тонких (1,5-3 мм) и сверхтолстых (8-19 мм) номиналов, а также тонированного в массе стекла.
Для увеличения объемов выпуска продукции и улучшения ее качества в ОАО "Стеклозавод "Неман" в 2007 году планируется завершить реконструкцию ванной стекловаренной печи с оборудованием для изготовления выдувных изделий механизированным способом, а также техперевооружение цеха приготовления шихты для этой линии, цеха химической полировки стекла и цеха упаковки.
ПРУП "Борисовский хрустальный завод" в 2007-2008 годах планирует организовать производство стеклотрубки, ампул шприцевого и вакуумного наполнения, а также медицинской тары. Это позволит обеспечить производителей медицинских препаратов современной высококачественной упаковкой.
Как сообщили в Минстройархитектуры, в 2007 году также продолжится увеличение мощностей по производству цемента в республике. В частности, будут реализовываться инвестиционные проекты на ПРУП "Кричевцементношифер" и ПРУП "Белорусский цементный завод".
Проект по техническому перевооружению производства ПРУП "Кричевцементношифер" предусматривает строительство третьей технологической линии мощностью 430 тыс. т. клинкера в год. Предприятие будет оснащено современными электрофильтрами и высокопроизводительным технологическим оборудованием. Предполагается устройство горизонтального бассейна с установкой двух гидрофолов для приготовления мелового шлама, что позволит снизить удельные затраты топливно-энергетических ресурсов на 8%. Намечено также выполнить комплекс природоохранных мероприятий для улучшения экологической обстановки окружающей территории. Завершить работы планируется в 2009 году.
На ПРУП "БЦЗ" в 2007 году должна быть завершена реконструкция печного отделения цеха обжига. Проект предусматривает установку дополнительной вращающейся печи мощностью 180 тыс. т. клинкера в год.
Помимо того, в будущем году продолжится реконструкция производства на РУПП "Гранит", которая позволит в 2008 году увеличить мощности предприятия по выпуску щебня с 8,5 млн. до 10 млн. т. в год. Кроме того, будет проводиться реконструкция дробильно-сортировочного цеха "Гранита", что даст возможность к 2008 году нарастить его мощности до 3 млн. т. в год.
В будущем году предприятия Минстройархитектуры продолжат также реализацию программы по выпуску более эффективных стеновых материалов, в частности, пустотелых поризованных блоков. В 2007 году планируется организовать производство таких изделий на ОАО "Минский завод строительных материалов", ОАО "Керамика" и КПУП "Обольский керамический завод", а также увеличить объемы их производства на ОАО "Радошковичский керамический завод".

(INFOLine, ИА (по материалам Посольства Республики Беларусь в РФ) 19.12.06)

См. также в разделе "Стеклотара"

< В 2006 году Rexam впервые представил 100% прозрачную упаковку – косметические флаконы с невидимой помпой.
< Предприятия стекольной промышленности Беларуси в 2007-2008 годах реализуют ряд крупных инвестиционных проектов.
< В Орехово-Зуевском районе открылось крупное стекольное производство.


В Орехово-Зуевском районе открылось крупное стекольное производство.

Стеклотара

В Орехово-Зуевском районе открылось крупное стекольное производство.

Свое присутствие на территории Орехово-Зуевского муниципального района ЗАО "Орехово-Зуевская стекольная компания" обозначило всего три года назад. Именно тогда оно приобрело площадку, где до этого находился завод железобетонных конструкций. А в следующем, 2004-м, после получения кредитов началась работа по строительству цехов. С октября 2005-го предприятие приступило к опытной эксплуатации, в ходе которой было налажено производство бутылок для основных потребителей, таких, как "Балтика", "Интер Брю", "Межреспубликанский винзавод" и других.
Сегодня тираж заводских марок, обозначенных в виде "мелкого шрифта" на каждой бутылке, выпускаемый ЗАО "Орехово-Зуевская стекольная кампания", составляет уже 480 миллионов в год! На проектную мощность завод выйдет в 2007-м, и тогда общее годовое количество выпущенных бутылок составит 530 миллионов штук.
Юрий Воронцов, первый заместитель министра промышленности правительства Московской области, приехавший на официальное открытие предприятия, высоко оценил работу, проделанную инвесторами.
- 700 новых, при этом достойно оплачиваемых рабочих мест, прекрасная организация, высокая автоматизация производства – именно такие предприятия нужны Подмосковью.
Для того, чтобы оценить, хотя бы визуально, что из себя представляет стеклопоток, гостям завода, прибывшим на торжество, показали весь технологический процесс. О том, что он не такой уж и простой, можно было удостовериться уже при первых шагах вдоль работающего оборудования. Конечно, даже при максимальной механизации процесса работа тут не из легких. Но, судя по средней заработной плате в 20 тысяч рублей в месяц, которую стабильно получают работники завода, игра стоит свеч.
Игра стоит свеч и для территории, на которой расположен завод.
— Мы ожидаем от него реальных поступлений в наш бюджет, — высказался на эту тему глава Орехово-Зуевского муниципального района Алексей Филиппов. — А достойная заработная плата на предприятии позволяет об этом говорить. К тому же инвестиции в производство в сумме почти 80 миллионов евро свидетельствуют о многом, и в первую очередь о стабильности и стремлении предприятия развиваться. При этом стекольная компания — высокотехнологичное производство. Есть, конечно, районы и помощнее нашего, но за счет предприятий торгового профиля. Наша же "изюминка" — промышленность. Например, "Мишлен" - производитель шин, хочет развиваться дальше, следом планируется строительство современного деревообрабатывающего завода фирмы "Кроношпан" стоимостью более 100 миллионов долларов, а сегодня мы наблюдаем официальный пуск в эксплуатацию перспективного стекольного завода. В связи с этим есть тенденция к повышению средней зарплаты и в общем по району. Поставлена задача — довести ее до 15 тысяч рублей в месяц, и мы все вместе ее упорно добиваемся. В следующем году планируем 20 тысяч, через год — 28 тысяч рублей. Поэтому честь и хвала руководителям, которые думают о своих работниках. Уровень безработицы у нас снизился до 0,8 процента, а всего несколько лет назад был 5 процентов.

(INFOLine, ИА (по материалам Правительства Московской области) 21.12.06)

См. также в разделе "Стеклотара"

< В 2006 году Rexam впервые представил 100% прозрачную упаковку – косметические флаконы с невидимой помпой.
< Предприятия стекольной промышленности Беларуси в 2007-2008 годах реализуют ряд крупных инвестиционных проектов.
< В Орехово-Зуевском районе открылось крупное стекольное производство.


На ОАО "Уральская фольга" внедряется система электронного документооборота.

Металлическая упаковка

На ОАО "Уральская фольга" внедряется система электронного документооборота.

Внедрение системы электронного документооборота - это одна из наших целей в области качества. Для ее реализации в апреле 2006 года был заключен договор с компанией Naumen (г.Екатеринбург) на приобретение программы "Наудок" и обучение специалистов предприятия. В мае программа была установлена на сервер, а в июле и августе были обучены администратор системы, технологи и ряд пользователей.
В сентябре были сформированы справочники системы и начаты работы по наполнению базы программы электронными версиями нормативных документов, должностных инструкций, положений о подразделениях, инструкций рабочего.
В ноябре началось практическое внедрение системы, которая позволит:
- минимизировать количество бумажных копий нормативных и организационно-распорядительных документов;
- ускорить процесс согласования документов;
- обеспечить быстрый доступ пользователей как к действующим, так и к вновь вводимым документам;
- а также улучшить управление документами в части их своевременного переиздания или внесения изменений.

Для справки: Название компании: Уральская фольга, ОАО Адрес: 623080, Свердловская область, Нижнесергинский район, г. Михайловск, ул. Кирова, 2 Вид деятельности: Цветная металлургия Телефоны: (34396)58202 (34396)58371 (495)9338693 доб. 41100 Факсы: (34396)51299 (495)9338693 доб. 41113 E-Mail: uf@folga.sual-holding.ru Web: http://uralfoil.ru Руководитель: Боровик Сергей Владимирович, генеральный директор

(INFOLine, ИА (по материалам компании) 28.11.06)

См. также в разделе "Металлическая упаковка"

< На ОАО "Уральская фольга" внедряется система электронного документооборота.
< В январе 2007 года в Костроме состоится пуск завода по производству металлической упаковки.


В январе 2007 года в Костроме состоится пуск завода по производству металлической упаковки.

Металлическая упаковка

В январе 2007 года в Костроме состоится пуск завода по производству металлической упаковки.

Такое заявление во время переговоров с губернатором области Виктором Шершуновым сделали представители компании ООО "ВолгаСтрап".
Планируется, что предприятие будет выпускать до 40 тысяч тонн металлопродукции ежегодно. В основном это высокопрочная стальная лента для упаковки самых различных промышленных грузов – от железобетонных конструкций до пиломатериалов. Это высокотехнологичное производство позволит сократить количество современной упаковки, импортируемой в Россию. Для обслуживания всего производственного цикла уже набран штат рабочих. 50 человек будут трудиться в две смены.
Первоначально общую стоимость проекта оценивали в 25 миллионов долларов. Но, по словам президента "ВолгаСтрап" Эрика Хелина, уже на сегодняшний день затрачено не менее 30 миллионов. Создание производства потребовало поставок оборудования из восьми стран мира. Главным инвестором выступила финско-швейцарская компания "Спекта АГ" - лидер в области обеспечения транспортной защиты промышленной продукции, ее маркировки и учета. Помимо стандартного коммерческого кредита, в его финансировании задействованы ресурсы двух иностранных государственных инвестиционных фондов - шведского и финского.
Для выбора места под строительство завода руководство "Спекта АГ" просмотрело более 70-ти площадок по всей центральной России. В том числе в таких крупных промышленных центрах, как Ярославль, Нижний Новгород и Рязань. Но инвесторы выбрали Костромской регион. Строительство началось в самом конце 2005 года. И вот сейчас год спустя на новом заводе уже идут пуско-наладочные работы.
Губернатор области Виктор Шершунов отметил, что производство создано солидное, темпы хорошие и пора расширять нынешний проект, либо переходить к следующему.

Для справки: Название компании: SPECTA AG (Спекта) Регион: Москва Вид деятельности: Представительство в Москве Телефоны: (495)9565421 Факсы: (495)9565444 Web: http://www.specta.ru

(INFOLine, ИА (по материалам Администрации) 22.12.06)

См. также в разделе "Металлическая упаковка"

< На ОАО "Уральская фольга" внедряется система электронного документооборота.
< В январе 2007 года в Костроме состоится пуск завода по производству металлической упаковки.


Проект по производству пакетов и термоусадочной пленки был с успехом реализован компанией Ориентал-Принт на одном из предприятий в Ашхабаде.

Полимерная упаковка

Проект по производству пакетов и термоусадочной пленки был с успехом реализован компанией Ориентал-Принт на одном из предприятий в Ашхабаде.

Постоянный рост потребления упаковочной продукции сферой торговли обеспечивает устойчивую рентабельность предприятиям производящим ПЭ пакеты и термоусадочную пленку. При этом производитель все чаще ориентируется на требования, предъявляемые конечными потребителями.
Пакеты "майка" занимают первое место по объемам закупок у организаций, деятельность которых связана с продажей товаров в розницу. Выбирая поставщика пакетов, работники отделов снабжения оценивают продукцию по прочности швов, качеству поверхности и вместимости.
Чтобы продукция смогла соответствовать всем этим требованиям, производители предпочитают использовать современное качественное оборудование. При разработке технического задания важным критерием для выбора производственного комплекса являлся срок его окупаемости. С этой точки зрения для Российского рынка тайваньское оборудование - несомненный лидер при сопоставлении цены и качества.
Для реализации проекта по производству пакетов "майка" и "фасовка", менеджеры компании Ориентал-Принт подобрали высокопроизводительную линию, которая позволяют изготавливать различные виды этой продукции. В результате изделия не только имеют привлекательный внешний вид, но и выдерживают значительную нагрузку.
Производство пакетов
Линия собрана на базе экструдера KS-E45 производства компании Kung Hsing, Тайвань. Отличительная особенность этой модели – компактность, что обеспечивается за счет расположения намотчика и экструдера на общей платформе.
Серия KS-E45 предназначена для производства пленки из ПЭНД по технологии рукавной экструзии.
Автоматический загрузчик в составе линии гарантирует равномерность подачи сырья, что позволяет снизить пульсации расплава в формующей части. Использованием головки спирального типа удаетя избежать образования застойных зон.
Модуль вращения кольцевой головки и равномерный обдув рукава позволяют добиться минимальной разнотолщинности и качественной намотки пленки. В комплектацию входит устройство обработки поверхности полотна коронным разрядом, что улучшает адгезионные свойства и гарантирует качество последующей печати.
Предприятия, занятые в сфере торговли, рассматривают пакеты типа "майка" еще и как рекламный носитель. Для нанесения цветной печати была выбрана флексографическая машина Lee Yeun LL-2000. Машина позволяет контролировать натяжение и автоматически выравнивать край полотна.
Не случайно была выбрана 4-х ручьевая пакетоделательная машина CHAO WEI CWA2 4060-SV. Эта модель оснащена сервоприводом и гарантирует простоту регулирования и точность заданной длины пакета.
Наличие фотодатчика (производитель - Германия) дает возможность контролировать процесс печати. В случае ошибочного расположения рисунка оборудование автоматически останивливается.
Общее управление машиной осуществляется с помощью программуруемого логического контроллера (PLC), на который сводится информация от установленных на машине датчиков - контроля натяжения, наличия пленки в рулоне и т.д.
Все параметры легко задаются на панели управления и отображаются на дисплее.
Оборудование CHAO WEI отличается простотой эксплуатации и возможностью быстрой переналадки на другой тип пакета.
Сварочный нож точно поддерживает заданную температуру, что обеспечивает высокую прочность сварным швам готовых изделий, а система воздушного обдува препятствует их слипанию. Наличие термоигл позволяет сохранить одинаковое положение изделий в пачке.
Вырубка ручек осуществляется пневматическим прессом CW-60-100 с низким уровнем шума и простым управлением.
Производство термоусадочной пленки
Производство термоусадочной пленки отлажено на базе высокопроизводительного экструдера Kung Hsing KS-FLL-45, ориентированного на производство пленки из ПЭВД. Головка спирального типа со сменным фильтром, а также модуль ее вращения обеспечивают минимальную разнотолщинность и, как следствие, равномерность последующей усадки пленки в термошкафу. Полученное полотно обладает высокой прочностью, которая является важным параметром при эксплуатации упаковки. Машина оснащена горячим ножом для разделения рукава на два полотна с последующей двухсторонней намоткой по принципу "спина к спине".
Производственная линия KS-FLL-45 позволяет работать в максимально автоматизированном режиме. Стабильность производства гарантируется электроникой Fuji.
Таким образом, высокопроизводительное оборудование и широкий ассортиментный ряд готовой продукции открывают для нашего клиента качественно новые возможности для развития бизнеса в своем регионе. Все это подкрепляет всесторонняя поддержка и консультации, оказываемые специалистами Ориентал-Принт.
Компания "Ориентал-Принт" - лидер в области поставок в Россию полиграфического оборудования производства Юго-Восточной Азии, крупный поставщик комплексных решений для производства изделий из пластмасс ведущих азиатских производителей. Компания обеспечивает полномасштабную поддержку заказчиков, уделяя главное внимание вводу оборудования в эксплуатацию и последующему сопровождению и сервисному обслуживанию.

Для справки: Название компании: Ориентал Принт Регион: Москва Адрес: 117105, Москва, Варшавское шоссе, д. 37а Вид деятельности: Упаковка и тара Телефоны: (495)7813836 Факсы: (495)7813839 E-Mail: info@oriental-print.ru Web: http://www.oriental-print.ru

(Упаковка в России 06.12.06)

См. также в разделе "Полимерная упаковка"

< Проект по производству пакетов и термоусадочной пленки был с успехом реализован компанией Ориентал-Принт на одном из предприятий в Ашхабаде.
< 22 декабря состоялся пуск второй очереди завода "ГРИНН-Пластик".


22 декабря состоялся пуск второй очереди завода "ГРИНН-Пластик".

Полимерная упаковка

22 декабря состоялся пуск второй очереди завода "ГРИНН-Пластик".

По информации пресс-службы корпорации "ГРИНН". В открытии участвовали заместитель губернатора Николай Овчаров, владелец французской фирмы DMT Вольфганг Пинеггер, директор департамента инвестиций Центрально-Черноземного банка Сбербанка России Юрий Ячный, генеральный директор ЗАО "Корпорация ГРИНН" Николай Грешилов.
Гостям показали новую линию по выпуску пленки, логистический центр по комплектованию заказов готовой продукции. Общий объем инвестиций в новое производство составил 27 миллионов евро, а вместе со стоимостью первой очереди - 60 миллионов евро.
Николай Овчаров напомнил, что областная власть предоставила предприятию льготы по налогам на имущество. Предоставление налоговых льгот, по его словам, "не только полностью себя оправдало, но и превзошло ожидания: завод планирует уплатить налогов в бюджеты всех уровней в 2006 году на сумму 42 миллиона рублей, что больше запланированного".
На сегодняшний день в России работает пять подобных заводов. Курский завод по объемам производства на первом месте. С пуском второй очереди объем выпуска пленки увеличится в 2 раза, и будет составлять 35 тысяч тонн в год.
Курский завод первым установил вторую линию, и теперь является крупнейшим в отрасли. В 2007 году объемы реализации готовой продукции должны вырасти до 2,5 миллиарда рублей против 0,9 миллиарда в 2006. Количество работающих возрастет на 121 человека и составит 378 человек.

Для справки: Название компании: ГРИНН Пластик Адрес: Курск, ул. Димитрова, 35 Вид деятельности: Производство пленки Телефоны: (4712) 563022 Факсы: (4712) 565844 E-Mail: grinn@grinn-corp.ru Web: http://www.grinn-corp.ru

(Regnum 22.12.06)

См. также в разделе "Полимерная упаковка"

< Проект по производству пакетов и термоусадочной пленки был с успехом реализован компанией Ориентал-Принт на одном из предприятий в Ашхабаде.
< 22 декабря состоялся пуск второй очереди завода "ГРИНН-Пластик".


На ОАО "Овчинниковский мясокомбинат" запустят упаковочную линию, не имеющую аналогов в Сибири.

Пищевые и фасовочные производства

На ОАО "Овчинниковский мясокомбинат" запустят упаковочную линию, не имеющую аналогов в Сибири.

В торжественной церемонии пуска оборудования примет участие глава администрации края Александр Карлин.
По своим техническим и технологическим возможностям эта термоформовочная линия считается самой передовой. Продукция, упакованная по этой технологии, имеет максимальный срок годности, сохраняет свои потребительские качества без использования консервантов. Кроме того, применение такой упаковки исключает возможность попадания бактерий.
Термоформовочная машина "Powerpak" произведена в этом году в Германии международным концерном "CFS". Запускаемое сегодня оборудование на алтайском предприятии - первое в Сибири.
Упаковку с продукцией вакуумируют, наполняют ее модифицированным газом, а затем закрывают верхней пленкой и маркируют. Таким способом будет упаковываться продукция, традиционно имеющая очень маленький срок годности, - сосиски, сардельки, нарезка вареной колбасы, деликатесов и ветчины. Подобный ассортимент в модифицированной атмосфере в настоящее время не упаковывает ни одно предприятие России.
ОАО "Овчинниковский мясокомбинат", расположенный в Косихинском районе, является одним из старейших мясоперерабатывающих предприятий края. Качество и безопасность продукции, а здесь выпускается около 50 видов полуфабрикатов, колбас и деликатесов, - основные принципы производства. За последние три года здесь модернизирован колбасный цех и участок полуфабрикатов. За этот период темп роста производства увеличился на 18 процентов. В полтора раза выросла средняя заработная плата - до 4823 рублей. Сейчас на мясокомбинате трудится 270 человек, семеро из них проработали более 30 лет.

Для справки: Название компании: Овчинниковский мясокомбинат, ОАО Адрес: 659810, Алтайский край, Косихинский район, с. Налобиха, ул. Республики, д. 1 Телефоны: (38531) 22-3-78 Факсы: (38531) 28-3-35 E-Mail: ovchinnikovo@meat.ru

(INFOLine, ИА (по материалам Администрации) 21.12.06)

См. также в разделе "Пищевые и фасовочные производства"

< На ОАО "Овчинниковский мясокомбинат" запустят упаковочную линию, не имеющую аналогов в Сибири.


Упаковочное оборудование для ЗАО "Торговый Дом Приосколье" от DIGI РОССИЯ.

Обновление упаковки предприятиями

Упаковочное оборудование для ЗАО "Торговый Дом Приосколье" от DIGI РОССИЯ.

ЗАО "Торговый Дом Приосколье" - это птицефабрика, расположенная в живописном экологически чистом районе Белгородской области, рядом с городом Новый Оскол. Предприятие реализует широкий ассортимент продукции из мяса цыплят-бройлеров.
Фактически весь город Н. Оскол живет за счет птицефабрики, обеспечивающей рабочие места и стабильный доход населению района. ЗАО "Приосколье" - одно из ведущих предприятий Белгородской области. В 2006 году комбинат получил национальную премию "Компания года" в номинации "За вклад в развитие отрасли (птицеводство)".
На сегодняшний день в состав "Приосколья" входят пять предприятий, обеспечивающих замкнутый цикл производства. Для того чтобы еще более наглядно представить себе объемы производства, достаточно сказать, что, например, убойный цех рассчитан на обработку 10 тысяч тонн цыплят в смену. В планах предприятия создание собственных свиноводческих ферм. Сейчас активно ведется строительство еще одного завода, т.е. производство не стоит на месте.
Компания DIGI Россия осуществила поставку платформенных весов серии DS-532 и автоматических упаковщиков AW-3600CPR. На данный момент на предприятии установлены 25 весов и 2 упаковщика. Конвейер сбрасывает птицу в лотки, откуда ее перекладывают в ящики и взвешивают на весах. Конвейерная линия по разделке птицы полностью автоматизирована. В конце каждого производственного цикла планируется поставить автоматический упаковщик. Всего в ближайшем будущем "Приосколье" закупит еще три упаковщика AW-3600CPR и порядка двадцати платформенных весов.

Для справки: Название компании: Приосколье, ЗАО Адрес: 308600, г.Белгород, пр.Б.-Хмельницкого 20/22 Вид деятельности: Производство мяса птицы Телефоны: (4722)324911 (4722)327941 Факсы: (4722)325955 (4722)327415 E-Mail: prioskol@csn.ru Web: http://www.prioskol.ru

Для справки: Название компании: DIGI (Россия) Регион: Москва Адрес: 115201, г. Москва, ул. Москворечье дом 31 корпус 2, 2 этаж Вид деятельности: Электронное весовое оборудование для торговли и промышленности Телефоны: (495)7805566 Факсы: (495)7805566 E-Mail: info@digi.ru Web: http://www.digi.ru

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Обновление упаковки предприятиями"

< Упаковочное оборудование для ЗАО "Торговый Дом Приосколье" от DIGI РОССИЯ.
< Heineken снабдил упаковку для своего пива полипропиленовой укупоркой с краном.


Heineken снабдил упаковку для своего пива полипропиленовой укупоркой с краном.

Обновление упаковки предприятиями

Heineken снабдил упаковку для своего пива полипропиленовой укупоркой с краном.

Система укупорки разработана швейцарской упаковочной компанией Quadrant CMS специально для 5-литрового одноразового кега с пивом Heineken.
Для фирмы Quadrant данная разработка - первый опыт на рынке упаковки для напитков. Укупорка представляет собой инжектированную полипропиленовую крышку и полимерный кран, изготовленный по методу экструзии. Изготовленный из перерабатываемой стали, контейнер, укупоренный таким способом, позволяет сохранить свежесть пива дольше (до 30 дней в холодильнике после первого вскрытия упаковки). Укупорка надежно защищает пиво при транспортировке, и уже после открытия контейнера не допускает вытекания напитка.

Для справки: Название компании: Пивоварня Хейнекен, ООО (Heineken) Регион: Санкт-Петербург Адрес: 193230, Россия, г. Санкт-Петербург, ул.Тельмана, д.24 Телефоны: (812) 326 85 85 Факсы: (812) 326 85 88 E-Mail: anna.meleshina@heineken.com Web: http://www.heineken.com/russia/

(Unipack.ru 27.12.06)

См. также в разделе "Обновление упаковки предприятиями"

< Упаковочное оборудование для ЗАО "Торговый Дом Приосколье" от DIGI РОССИЯ.
< Heineken снабдил упаковку для своего пива полипропиленовой укупоркой с краном.


Ежегодный оборот фальсифицированной лекарственной продукции в России составляет от $200 до $300 миллионов - первый заместитель министра внутренних дел Александр Чекалин.

Общие новости

Ежегодный оборот фальсифицированной лекарственной продукции в России составляет от $200 до $300 миллионов - первый заместитель министра внутренних дел Александр Чекалин.

"Согласно плану, в октябре-ноябре этого года мы провели оперативно-профилактическую операцию "Фармаколог". Ее результаты ошеломляющие", - сказал А. Чекалин.
По его словам, обстановка на рынке лекарственных средств, где оборот фальсифицированной продукции достигает 12%, вызывает у МВД серьезное беспокойство.
Результаты операции свидетельствуют о высокой степени криминализации сферы оборота лекарственных средств и недостаточном уровне ведомственного контроля в этой сфере.
Замглавы МВД сказал о том, что за время операции (10 дней) выявлено в 12 раз больше нарушений, чем Федеральной службой по надзору в сфере здравоохранения и социального развития за весь 2005 год.
Кроме того, он добавил, что во время операции выявлено более 26 тысяч фактов хранения и реализации некачественных лекарственных препаратов, около двух тысяч случаев продажи фальсифицированных медикаментов.
А. Чекалин также сказал, что в результате проведенной операции были возбужедены 579 уголовных дел, в том числе 319 по признакам незаконного оборота наркотических средств и психотропных веществ, а 77 уголовных дел возбудили по фактам подделок бланков и рецептов или использования подложных документов.
"Изъяты из оборота непригодные к употреблению лекарственные средства и товары медицинского назначения, в том числе представляющие опасность для жизни и здоровья граждан на общую сумму свыше девяти миллионов рублей", - подчеркнул Чекалин.
Он добавил, что на физических и юридических лиц наложены административные штрафы в размере более 10 миллионов рублей.

(Юга.ру 04.12.06)

См. также в разделе "Общие новости"

< Ежегодный оборот фальсифицированной лекарственной продукции в России составляет от $200 до $300 миллионов - первый заместитель министра внутренних дел Александр Чекалин.
< Минздравсоцразвития России разъясняет вопросы деятельности аптек по серийному изготовлению лекарственных средств.
< Мипромэнерго России издало Приказ "Об утверждении Методических рекомендаций по принятию и регистрации декларации о соответствии лекарственных средств"


Минздравсоцразвития России разъясняет вопросы деятельности аптек по серийному изготовлению лекарственных средств.

Общие новости

Минздравсоцразвития России разъясняет вопросы деятельности аптек по серийному изготовлению лекарственных средств.

В связи с запросами органов управления здравоохранением и фармацевтической деятельностью субъектов Российской Федерации по вопросам отнесения деятельности аптек по серийному изготовлению лекарственных средств по требованиям учреждений здравоохранения к деятельности по производству лекарственных средств (письмо Росздравнадзора от 01.08.2006 №01И-611/06) Министерство здравоохранения и социального развития Российской Федерации сообщает следующее.
В соответствии со статьей 4 Федерального закона от 22.06.98 № 86-ФЗ "О лекарственных средствах" аптечное учреждение осуществляет розничную торговлю лекарственными средствами, изготовление и отпуск лекарственных средств. К аптечным учреждениям относятся, в том числе, аптеки учреждений здравоохранения.
В целях реализации указанного Закона разработан Отраслевой стандарт "Правила отпуска (реализации) лекарственных средств в аптечных организациях. Основные положения", утвержденный приказом Минздрава России от 04.03.2003 № 80 (регистрация в Минюсте России 17.03.2003 № 4272). Данный ОСТ дает право аптекам, имеющим производственные отделы, осуществлять изготовление лекарственных средств по рецептам врачей и требованиям учреждений здравоохранения. Однако, действие ОСТ не распространяется на деятельность аптек лечебно-профилактических учреждений и межбольничных аптек.
Лекарственные средства могут изготавливаться в асептических условиях (стерильные лекарственные средства) или в обычных условиях. К стерильным лекарственным средствам следует относить растворы для инъекций и инфузий, растворы для новорожденных, глазные капли, офтальмологические растворы для орошения и примочки. Стерильные лекарственные средства могут изготавливаться для неотложного и целевого использования в операционных и реанимационных, родильных отделениях, офтальмологических клиниках и других учреждениях здравоохранения.
Изготовление лекарственных средств по рецептам и требованиям лечебно-профилактических учреждений осуществляется в рамках фармацевтической деятельности по правилам изготовления лекарственных средств, утверждаемым федеральным органом, в компетенцию которого входят осуществление функций по выработке государственной политики и нормативно-правовому регулированию в сфере обращения лекарственных средств.
При этом в утвержденной Минздравсоцразвития России 12.07.2004 Номенклатуре работ и услуг в здравоохранении производственная функция аптечного учреждения определена как "изготовление лекарственных средств по рецептам врачей и прописям ex tempore в аптеке медицинских учреждений (организаций)" (раздел D, типовой раздел 08, код 08.01.05), "изготовление лекарственных препаратов по рецептам врача и требований учреждений (организаций) здравоохранения и изготовления внутриаптечной заготовки в соответствии с утвержденными прописями" (раздел D, типовой раздел 08, код 08.04.02), "фасовка изготовленных лекарственных препаратов и растительного сырья" (раздел D, типовой раздел 08, код. 08.04.03).
В настоящее время требования к изготовлению, контролю качества, оформлению лекарственных средств, изготавливаемых в аптеках, нормативно закреплены в действующих правовых актах:
Инструкция по изготовлению в аптеках жидких лекарственных форм (приказ Минздрава России от 21.11.97 № 308, письмом Минюста России от 26.11.97 № 07-02-2111-07 признан не нуждающимся в государственной регистрации);
Инструкция по контролю качества лекарственных средств, изготовляемых в аптеках (приказ Минздрава России от 16.07.97 № 214, письмом Минюста России от 29.01.98 № 07-02-2310-97 признан не нуждающимся в государственной регистрации);
Инструкция по оценке качества лекарственных средств, изготовляемых в аптеках (приказ Минздрава России от 16.10.97 № 305, письмом Минюста России от 03.12.97 № 07-02-2113-97 признан не нуждающимся в государственной регистрации);
Инструкция по санитарному режиму в аптечных организациях (аптеках) (приказ Минздрава России от 21.10.97 № 309, письмом Минюста России от 17.12.97 № 07-02-2112-97 признан не нуждающимся в государственной регистрации);
Нормы естественной убыли при изготовлении лекарственных средств по рецептам и требованиям учреждений здравоохранения (приказ Минздрава России от 20.07. 2000 № 284, зарегистрирован Минюстом России 26.10.2001 № 2997),
а также:
Методические указания Минздрава России по обработке посуды и укупорочных средств, используемых в технологии стерильных растворов, изготовленных в аптеке от 12.12.99 № 99/144;
Методические указания Минздрава России по правилам оформления лекарств, приготовляемых в аптечных учреждениях (предприятиях) различных форм собственности от 24.07.97.
Производство лекарственных средств осуществляется организациями – производителями лекарственных средств в соответствии с правилами организации производства и контроля качества лекарственных средств, утвержденными федеральным органом, в компетенцию которого входят осуществление функций по выработке государственной политики и нормативно-правовому регулированию в сфере обращения лекарственных средств.
Отраслевой стандарт "Правила организации производства и контроля лекарственных средств (GMP)" утвержден Минздравом России 25.02.98 и введен в действие совместным приказом Минздрава России и Минэкономики России от 03.12.99 № 432/512. Кроме того, с 1 января 2005 года введен в действие Национальный стандарт Российской Федерации ГОСТ Р 52249-2004 "Правила производства и контроля качества лекарственных средств", утвержденный постановлением Госстандарта России 13.03. 2004.
Таким образом, в соответствии с действующим законодательством и нормативными правовыми актами процесс изготовления в аптеках лекарственных средств ex tempore (по мере необходимости), строго по заявкам, прописям конкретных отделений или кабинетов лечебно-профилактических учреждений для конкретных больных (с указанием Ф.И.О.) не является серийным производством готовых лекарственных средств.
Несоблюдение нарушениях аптечными учреждениями правил изготовления и требований к контролю качества лекарственных средств в соответствии с постановлением Правительства Российской Федерации от 06.07.2006 № 416 "Об утверждении положения о лицензировании фармацевтической деятельности" является грубым нарушением лицензионных требований и условий. Кодексом Российской Федерации об административных правонарушениях за грубые нарушения лицензионных требований и условий предусматривается административное взыскание в виде наложения штрафа или приостановления действия лицензии.
В настоящее время Министерством здравоохранения и социального развития Российской Федерации разрабатываются проект изменений в Федеральный закон от 22.06.98 № 86-ФЗ "О лекарственных средствах", касающихся вопросов изготовления лекарственных средств в аптечных учреждениях, в том числе по требованиям лечебно-профилактических учреждений, а также правила изготовления и требования к контролю качества лекарственных средств, изготовленных в аптеках.
Министерство здравоохранения и социального развития Российской Федерации предлагает довести данную информацию до сведения всех руководителей территориальных органов управления здравоохранением и фармацевтической деятельностью, лечебно-профилактических учреждений и аптечных учреждений (организаций), осуществляющих изготовление лекарственных средств.

(Фармацевтический Вестник 22.12.06)

См. также в разделе "Общие новости"

< Ежегодный оборот фальсифицированной лекарственной продукции в России составляет от $200 до $300 миллионов - первый заместитель министра внутренних дел Александр Чекалин.
< Минздравсоцразвития России разъясняет вопросы деятельности аптек по серийному изготовлению лекарственных средств.
< Мипромэнерго России издало Приказ "Об утверждении Методических рекомендаций по принятию и регистрации декларации о соответствии лекарственных средств"


Мипромэнерго России издало Приказ "Об утверждении Методических рекомендаций по принятию и регистрации декларации о соответствии лекарственных средств"

Общие новости

Мипромэнерго России издало Приказ "Об утверждении Методических рекомендаций по принятию и регистрации декларации о соответствии лекарственных средств"

Приказ подготовлен в целях реализации постановления Правительства РФ от 10.02.2004 г. № 72 в части замены с 1 января 2007 г. обязательной сертификация лекарственных средств декларированием соответствия, а также обеспечения бесперебойного функционирования рынка лекарственных средств.
Методические рекомендации предназначены для применения отечественными и иностранными производителями лекарств, оптовыми продавцами, аккредитованными в установленном порядке органами по сертификации и испытательными лабораториями и другими участниками лекарственного рынка. В документе отмечается, что подтверждению соответствия в форме принятия декларации подлежат лекарственные средства, зарегистрированные в установленном порядке и состоящие из смешанных или несмешанных продуктов для использования в терапевтических целях, расфасованные в виде дозированных лекарственных форм или в упаковке для розничной продажи.
В соответствии с действующим законодательством декларация принимается на все ввозимые с нового года на территорию России лекарственные средства. Препараты, уже находящиеся в обращении и сертифицированные в установленном порядке, не подлежат декларированию.
Следует подчеркнуть, что при сертификации изготовитель лекарств или продавец обращаются в специализированную организацию, которая принимает на себя часть ответственности за выданный сертификат соответствия. В случае декларирования соответствия поставщик лекарств принимает на себя всю полноту ответственности, которая в этом случае не "размывается". При этом нужно отметить, что декларирование соответствия является более современной формой подтверждения соответствия продукции. Оно широко применяется в зарубежной практике, например в Европейском сообществе. С введением декларирования соответствия поднимается планка безопасности и качества лекарственных средств. Новая форма подтверждения соответствия направлена на защиту российского рынка от недоброкачественных и фальсифицированных медикаментов.

(INFOLine, ИА (по материалам Министерства промышленности и энергетики) 28.12.06)

См. также в разделе "Общие новости"

< Ежегодный оборот фальсифицированной лекарственной продукции в России составляет от $200 до $300 миллионов - первый заместитель министра внутренних дел Александр Чекалин.
< Минздравсоцразвития России разъясняет вопросы деятельности аптек по серийному изготовлению лекарственных средств.
< Мипромэнерго России издало Приказ "Об утверждении Методических рекомендаций по принятию и регистрации декларации о соответствии лекарственных средств"


Акционеры ОАО "Фармстандарт" 1 декабря 2006 года приняли решение о создании филиалов в Курске, Долгопрудном (Московская область) и Тюмени.

Инвестиционные проекты

Акционеры ОАО "Фармстандарт" 1 декабря 2006 года приняли решение о создании филиалов в Курске, Долгопрудном (Московская область) и Тюмени.

Группа компаний "Фармстандарт" основана в 2003 году. В ее состав входят: Фармстандарт-Лексредства (Курск), Фармстандарт-Томскхимфарм (Томск), Фармстандарт-Уфавита (Уфа), Фармстандарт-Фитофарм-НН (Нижний Новгород), Фармстандарт-Октябрь (Санкт-Петербург) и Тюменский завод медицинского оборудования и инструментов.
В 2005 году объем продаж компании составил $201 млн, объем производства - 858 млн упаковок. Компания планирует к концу 2006 года увеличить объем выпуска до 1.03 млрд упаковок. В 2006-2007 годах запланировано начало производства 24 новых препаратов.
Фармстандарт планирует провести IPO в первой половине 2007 года. Компания в октябре 2006 года купила 100% акций ЗАО "Мастерлек" за $146 млн. Это приобретение добавило в портфель Фармстандарта 15 брендов, включая "Арбидол", "Амиксин" и "Флюкостат".

Для справки: Название компании: Фармстандарт, ООО Адрес: Московская область, г. Долгопрудный, Лихачевский проезд, д. 5б Телефоны: (495)9700030 Факсы: (495)9700032 E-Mail: info@pharmstd.ru Web: http://www.pharmstd.ru

(AK&M 01.12.06)

См. также в разделе "Инвестиционные проекты"

< Акционеры ОАО "Фармстандарт" 1 декабря 2006 года приняли решение о создании филиалов в Курске, Долгопрудном (Московская область) и Тюмени.
< Фонд имущества Кемеровской области провел аукцион по продаже 30% акций ОАО "Кузбассмедицина".


Фонд имущества Кемеровской области провел аукцион по продаже 30% акций ОАО "Кузбассмедицина".

Инвестиционные проекты

Фонд имущества Кемеровской области провел аукцион по продаже 30% акций ОАО "Кузбассмедицина".

Победителем после 8 шагов торгов было признано ООО "Кузбасская фармацевтическая группа" (Кемерово), аффильированное, по сведениям, с московской группой "Макслевел". В регионе группе принадлежат фармацевтическая фабрика "Асфарма" в Анжеро–Судженске и ОАО "Страховая медицинская организация „Сибирь"". Единственным соперником кемеровской компании на аукционе выступило московское ООО "Форте Групп". Как сообщили в фонде имущества, 30% акций "Кузбассмедицины" достались победителю за 27,9 млн руб. при стартовой цене 25,5 млн руб. ОАО "Кузбассмедицина" создано Кемеровской областью в 2006 году. Профилем компании определена оптово–розничная торговля лекарственными средствами, но практически какой–либо деятельностью она не занимается, выручка на 1 октября 2006 года составила всего 196 тыс. руб. В то же время "Кузбассмедицина" располагает активами на 76,29 млн руб., среди которых первый этаж здания (около 1 тыс. кв. м) по ул. Красная, 18. Часть первого этажа этого дома в начале нынешнего года выставлялась на торги по рекордной цене в истории приватизации региональной собственности — за 64,9 млн руб. ($2,8 тыс. за 1 кв. м). Но тогда на торги не было подано ни одной заявки, и в итоге недвижимость оказалась в составе "Кузбассмедицины". Через три недели на приватизационном аукционе будут продаваться еще 44% акций этой компании.

(Коммерсантъ-Западная Сибирь 05.12.06)

См. также в разделе "Инвестиционные проекты"

< Акционеры ОАО "Фармстандарт" 1 декабря 2006 года приняли решение о создании филиалов в Курске, Долгопрудном (Московская область) и Тюмени.
< Фонд имущества Кемеровской области провел аукцион по продаже 30% акций ОАО "Кузбассмедицина".


Фармстандарт объявляет финансовые результаты за 2004, 2005 и первую половину 2006 года.

Новости компаний

Фармстандарт объявляет финансовые результаты за 2004, 2005 и первую половину 2006 года.

ОАО "Фармстандарт" объявляет аудированные финансовые результаты за 2004 и 2005 годы и неаудированные результаты за первую половину 2006 года, подготовленные в соответствии с международными стандартами финансовой отчетности (МФСО).

 | 6 месяцев в сравнении |  |  | Год к году в сравнении
 | 6 месяцев 2006 | 6 месяцев 2005 | Разница % | 2005 | 2004 | Разница %
Продажи, тыс. руб. | 2 916 686 | 2 417 194 | 21% | 5 684 824 | 3 945 684 | 44%
Фармацевтические продукты | 2 314 878 | 1 926 723 | 20% | 4 635 033 | 3 901 900 | 19%
% от продаж | 79,4% | 79,7% |  | 81,5% | 98,9% |
Медицинское оборудование и расходные материалы | 549 048 | 462 104 | 19% | 1 011 120 | 0 | -
% от продаж | 18,8% | 19,1% |  | 17,8% | 0,0% |
Другие продажи | 52 760 | 28 367 | 86% | 38 671 | 43 784 | (12%)
% от продаж | 1,8% | 1,2% |  | 0,7% | 1,1% |
Валовая прибыль | 1 683 704 | 1 206 632 | 40% | 3 177 722 | 1 725 703 | 84%
% от продаж | 57,7% | 49,9% |  | 55,9% | 43,7% |
Коммерческие и административные расходы | 685 703 | 666 648 | 3% | 1 512 778 | 1 053 596 | 44%
% от продаж | 23,5% | 27,6% |  | 26,6% | 26,7% |
Прибыль до вычета налога на прибыль | 896 523 | 416 775 | 115% | 1 443 697 | 437 316 | 230%
% от продаж | 30,7% | 17,2% |  | 25,4% | 11,1% |
Чистая прибыль | 646 944 | 302 166 | 114% | 1 019 323 | 319 597 | 219%
% от продаж | 22,2% | 12,5% |  | 17,9% | 8,1% |
EBITDA | 1 017 067 | 550 097 | 85% | 1 719 709 | 583 117 | 195%
% от продаж | 34,9% | 22,8% |  | 30,3% | 14,8% |

Данные подготовлены на основе неаудированной промежуточной консолидированной финансовой отчетности по МСФО за 6 месяцев 2005 и 2006 гг.
Данные подготовлены на основе аудированной консолидированной финансовой отчетности по МСФО за 2004 и 2005 гг.
EBITDA определяется как прибыль до начисленного налога на прибыль, расходов по процентам и амортизации основных средств и нематериальных активов..

Для справки: Название компании: Фармстандарт, ООО Адрес: Московская область, г. Долгопрудный, Лихачевский проезд, д. 5б Телефоны: (495)9700030 Факсы: (495)9700032 E-Mail: info@pharmstd.ru Web: http://www.pharmstd.ru

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Новости компаний"

< Фармстандарт объявляет финансовые результаты за 2004, 2005 и первую половину 2006 года.
< Компания "Натур Продукт" начинает реализацию программы по выводу своих брендов на рынок Голландии.
< Совет директоров ОАО "Верофарм" одобрил привлечение кредита Сбербанка на 1,9 млн долл. и 10 млн руб.


Компания "Натур Продукт" начинает реализацию программы по выводу своих брендов на рынок Голландии.

Новости компаний

Компания "Натур Продукт" начинает реализацию программы по выводу своих брендов на рынок Голландии.

В декабре 2006 года в голландских магазинах, специализирующихся на продаже БАДов, появится выпускаемый "Натур Продуктом" препарат под названием "Новосепт", а в начале 2007 года к нему планируется добавить 10 из 33 наименований, составляющих линейку препаратов "Терра-плант". Осуществлять общий контроль за реализацией программы будет голландский офис "Натур Продукта". Эксклюзивным распространителем препаратов станет компания New Care.
Перед запуском препаратов были проведены маркетинговые исследования фармацевтического рынка Голландии. Популярность БАДов в этой стране продолжает расти, что позволяет говорить о перспективности и своевременности шага, предпринимаемого "Натур Продуктом". В целом, рынки Западной Европы характеризуются насыщенностью и высокой конкуренцией, и компания не ожидает заметного увеличения оборотов в течение первого года после начала продаж. Тем не менее, Натур Продукт рассчитывает, что активная политика продвижения и высокое качество препаратов позволят компании в ближайшем будущем успешно освоить этот рынок.
Голландии станет второй после Финляндии страной Западной Европы, где будут продаваться препараты компании. В Голландии расположена производственная площадка "Натур Продукта". Все препараты, выпускаемые Натур Продуктом, сертифицированы в соответствии с стандартами GMP.

Для справки: Название компании: Натур Продукт Регион: Москва Адрес: 123363, РФ, Москва, Новопоселковая ул., д. 15 Вид деятельности: Фармацевтическая промышленность Телефоны: (495)4976979 Факсы: (495)4974771 E-Mail: natur@cityline.ru Web: http://www.natur-product.ru

(INFOLine, ИА (по материалам компании) 06.12.06)

См. также в разделе "Новости компаний"

< Фармстандарт объявляет финансовые результаты за 2004, 2005 и первую половину 2006 года.
< Компания "Натур Продукт" начинает реализацию программы по выводу своих брендов на рынок Голландии.
< Совет директоров ОАО "Верофарм" одобрил привлечение кредита Сбербанка на 1,9 млн долл. и 10 млн руб.


Совет директоров ОАО "Верофарм" одобрил привлечение кредита Сбербанка на 1,9 млн долл. и 10 млн руб.

Новости компаний

Совет директоров ОАО "Верофарм" одобрил привлечение кредита Сбербанка на 1,9 млн долл. и 10 млн руб.

Совет директоров ОАО "Верофарм" одобрил сделку по открытию кредитной линии в Центрально-Черноземном отделении Сбербанка России с лимитом кредитования 1,9 млн долл. и договор об овердрафтном кредитовании на сумму не более 10 млн руб., говорится в сообщении компании.
Кредит на 1,9 млн долл. предоставляется на срок не более 12 месяцев, по текущей процентной ставке банка и на его условиях для пополнения оборотных средств, оплаты сырья, материалов, оборудования, услуг сторонних организаций, выплату заработной платы и покрытия периодически возникающих временных разрывов в платежном обороте "Верофарма". Кредитование на 10 млн руб. предоставляется на срок не более 6 месяцев под процентную ставку банка и на иных его условиях.
В залог банку предоставляется готовая медицинская продукция - инъекционные растворы, таблетки, витамины, сердечно-сосудистые средства и другие препараты на сумму не более 30 млн руб.
ОАО "Верофарм" входит в состав ОАО "Аптечная сеть 36,6". Акции "Верофарма" котируются в РTC. Рыночная капитализация компании на 1 октября 2006г. составила 280 млн долл. Рыночная капитализация на 1 августа 2006г. составила 240 млн долл. В состав компании входят три завода: Воронежский химико-фармацевтический завод, Белгородское предприятие по изготовлению готовых лекарственных форм и Покровский завод готовых лекарственных форм. Портфель продукции компании включает 321 препарат. Чистая прибыль в 2005г. по МСФО выросла на 59% по сравнению с показателем 2004г. - до 16 млн долл.

Для справки: Название компании: Верофарм, производственная фармацевтическая компания, Закрытое акционерное общество Регион: Москва Адрес: 107082, Москва, ул. Большая Почтовая, 36. Телефоны: (095)7925330 Факсы: (095)7925328 E-Mail: info@veropharm.ru Web: http://www.veropharm.ru

(Quote 15.12.06)

См. также в разделе "Новости компаний"

< Фармстандарт объявляет финансовые результаты за 2004, 2005 и первую половину 2006 года.
< Компания "Натур Продукт" начинает реализацию программы по выводу своих брендов на рынок Голландии.
< Совет директоров ОАО "Верофарм" одобрил привлечение кредита Сбербанка на 1,9 млн долл. и 10 млн руб.


Губернатор Свердловской области Эдуард Россель провел второе заседание межведомственного экспертного медико-технического совета.

Региональные новости

Губернатор Свердловской области Эдуард Россель провел второе заседание межведомственного экспертного медико-технического совета.

Открывая обсуждение, Эдуард Россель особо подчеркнул, что развитие отечественной индустрии производства медикаментов является одним из важнейших направлений, как для Свердловской области, так и для России в целом. Он отметил особую роль данной отрасли как в свете наращивания экономического потенциала, так и с точки зрения национальной безопасности. Во всем мире производство фармацевтических препаратов является одним из наиболее прибыльных, уступая лишь таким направлениям, как, к примеру, космическая и военная промышленность. Эдуард Россель нацелил собравшихся на необходимость всестороннего изучения данного направления экономики, которое пока Свердловская область еще не закрывает в необходимом объеме.
О темпах развития уральских фармацевтических предприятий доложил заместитель министра промышленности, энергетики и науки Свердловской области Юрий Зибарев. В частности, он отметил, что существенным подспорьем в этом вопросе стала целенаправленная инвестиционная работа, проводимая правительством Свердловской области. Так, благодаря оказанию помощи фармпредприятия региона еще по итогам 2005 года смогли на четверть увеличить объем произведенных лекарств, что в денежном выражении составило почти миллиард рублей. Некоторые фабрики смогли провести полную модернизацию производства. На ближайшие годы поставлены новые задачи. Это, в том числе, завершение полной модернизации отрасли, обновление и расширение перечня продукции, активизация импортозамещающего производства, проведение научных исследований и внедрение в производство новых разработок. Решить поставленные задачи призвана областная инвестиционная программа "Увеличение объемов производства и освоения новых видов лекарственных средств на предприятиях Свердловской области на 2007 – 2010 годы".
Продолжая совещание, министр здравоохранения Свердловской области Михаил Скляр отметил, что ситуацию необходимо менять в корне, и многое здесь зависит от инициативы руководителей и собственников предприятий. Достигнутые темпы роста фармпроизводста в регионе крайне недостаточны – по статистическим данным, в текущем году население области потребило лекарств на 10 миллиардов рублей, а произведено собственными силами было лишь на миллиард рублей. Свердловские фабрики до сих пор не входят в рейтинги ведущих предприятий данной отрасли. Михаил Скляр подчеркнул, что сейчас крайне важно сосредоточить внимание на собственном производстве инсулина, антибиотиков и противотуберкулезных препаратов, расширять вариабельность форм и дозировок лекарств, рассчитанных на все группы населения и отрасли фармации.
В ходе заседания губернатор Свердловской области Эдуард Россель попросил высказаться всех присутствующих руководителей индустрии производства лекарств, поделиться наболевшими проблемами, сформировать предложения для дальнейшей работы.
Завершая обсуждение, Эдуард Россель призвал участников встречи брать пример с металлургов. "В этой отрасли мы тоже когда-то начинали с имеющегося минимума, а сейчас не только закрываем внутренние потребности, но и 60 процентов произведенного отправляем на экспорт" - сказал он. Особое внимание Эдуард Россель заострил на необходимости повышения ответственности собственников предприятий.
Эдуард Россель дал поручение обобщить и изучить все поступившие предложения, выработать стратегию действий органов государственной власти. Было решено, что вновь к обсуждению данной темы межведомственный экспертный медико-технический совет при губернаторе Свердловской области вернется уже через полтора месяца, во второй декаде февраля будущего года.

(INFOLine, ИА (по материалам Администрации) 13.12.06)

См. также в разделе "Региональные новости"

< Губернатор Свердловской области Эдуард Россель провел второе заседание межведомственного экспертного медико-технического совета.
< Создаются межведомственной комиссии по контролю за качеством и оборотом этилового спирта в Республике Алтай.


Создаются межведомственной комиссии по контролю за качеством и оборотом этилового спирта в Республике Алтай.

Региональные новости

Создаются межведомственной комиссии по контролю за качеством и оборотом этилового спирта в Республике Алтай.

Решение о создании межведомственной комиссии по контролю за качеством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, реализуемой в Республике Алтай, принято на заседании рабочей группы в Правительстве РА. Совещание по вопросам оборота и качества этилового спирта, алкогольной и спиртосодержащей продукции, реализуемой в Республике Алтай, состоялось в конце минувшей недели под председательством заместителя Председателя Правительства РА Роберта Пальталлера.
На заседании рабочей группы принято решение рекомендовать оптовикам приобрести приборы для определения качества продукции, представителям Роспотребнадзора и МВД РА подготовить план мероприятий комиссии.
Межведомственная комиссия по контролю за качеством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, реализуемой в Республике Алтай, начнет свою работу в следующем году и возглавит ее работу Роберт Пальталлер.

(INFOLine, ИА (по материалам Администрации) 19.12.06)

См. также в разделе "Региональные новости"

< Губернатор Свердловской области Эдуард Россель провел второе заседание межведомственного экспертного медико-технического совета.
< Создаются межведомственной комиссии по контролю за качеством и оборотом этилового спирта в Республике Алтай.


Pfizer прекращает выпуск новых холестериновых препаратов.

Зарубежные новости

Pfizer прекращает выпуск новых холестериновых препаратов.

Крупнейшая в мире фармацевтическая компания Pfizer Inc. объявила о прекращении разработки и выпуска холестериновых препаратов, которые должны были в ближайшее время стать одним из основных продуктов американского производителя.
По словам представителей компании, это связано с неожиданно высоким количеством смертей и возникновением сердечно-сосудистых заболеваний у пациентов, принимавших эти лекарства, передает (C) Associated Press.
Компания объявила о прекращении разработки данного вида продукции после того, как независимое служба, отслеживающая процесс и результаты тестирования лекарств, порекомендовала прекратить все работы в этой области. В связи с этим Pfizer попросила все больницы, участвовавшие в тестировании холестеринового препарата, в срочном порядке сообщить своим пациентам о необходимости прекращения его приема.
Несмотря на трудности с новыми лекарствами, в III квартале 2006г. чистая прибыль фармацевтического гиганта выросла более чем в 2 раза - до 3,36 млрд долл. по сравнению с 1,59 млрд долл. за аналогичный период прошлого года. Выручка за отчетный период выросла на 9% - с 11,26 млрд долл. до 12,28 млрд долл.

(РосБизнесКонсалтинг 04.12.06)

См. также в разделе "Зарубежные новости"

< Pfizer прекращает выпуск новых холестериновых препаратов.
< РА PRIOR выиграло тендер на комплексное обслуживание брендов Doppelherz и Protefix.
< В США компания Novartis открыла новое подразделение.


РА PRIOR выиграло тендер на комплексное обслуживание брендов Doppelherz и Protefix.

Зарубежные новости

РА PRIOR выиграло тендер на комплексное обслуживание брендов Doppelherz и Protefix.

Рекламное агентство PRIOR одержало победу в конкурсе на комплексное рекламное обслуживание брендов Doppelherz и Protefix немецкой фармацевтической компании Queisser Pharma GmbH & Co. KG.
В рамках конкурса, в котором также принимали участие агентства Euro RSCG Moradpour и TBWA, специалистами PRIOR были разработаны коммуникационные стратегии Doppelherz и Protefix, а также предложены креативная (для Doppelherz) и медийные концепции продвижения брендов в 2007 году и на перспективу.
В процессе подготовки к тендеру РА PRIOR активно использовало запатентованную технологию Touchpoint™ международной сети Hakuhodo Inc., направленную на выбор наиболее подходящих каналов коммуникаций с потребителями в условиях снижения эффективности средств традиционной рекламы. Так, помимо размещения на ТВ, радио и в прессе, предложение агентства включало в себя internet-поддержку, информационную работу с провизорами и врачами, BTL-акции в аптеках и поликлиниках, а также открытие "горячей линии" Doppelherz, предоставляющую покупателям исчерпывающую информацию о бренде.
Новая рекламная кампания Doppelherz и Protefix стартует в 2007 году и будет состоять из нескольких флайтов.

Для справки: Название компании: PRIOR Регион: Москва Адрес: г.Москва м.Фрунзенская ул.Усачева д.11 стр. 1 г. Вид деятельности: Рекламное агенство полного цикла Телефоны: (495)7850790 Факсы: (495)7851229 E-Mail: welcome@prior.ru Web: http://www.prior.ru Руководитель: Никитин Михаил, Генеральный директор

(Outdoor.ru 07.12.06)

См. также в разделе "Зарубежные новости"

< Pfizer прекращает выпуск новых холестериновых препаратов.
< РА PRIOR выиграло тендер на комплексное обслуживание брендов Doppelherz и Protefix.
< В США компания Novartis открыла новое подразделение.


В США компания Novartis открыла новое подразделение.

Зарубежные новости

В США компания Novartis открыла новое подразделение.

В Кембридже (шт. Массачусетс, США) компания Novartis (рядом со своими институтами по биомедицинским исследованиям) открыла новое подразделение, которое будет заниматься вакцинами и диагностическими препаратами. Набор сотрудников, количество которых может достичь 250 человек, компания планирует завершить уже в 1-й половине 2007 г. Это будут специалисты в области маркетинга, управления, финансового менеджмента, разработки препаратов. Площадь, которую займут офис и лаборатории нового подразделения, составляет 50 кв. футов. В течение сезона 2006—2007 гг. компания может поставить в США более чем 30 млн вакцин против гриппа.

(Фармацевтический Вестник 19.12.06)

См. также в разделе "Зарубежные новости"

< Pfizer прекращает выпуск новых холестериновых препаратов.
< РА PRIOR выиграло тендер на комплексное обслуживание брендов Doppelherz и Protefix.
< В США компания Novartis открыла новое подразделение.


ФТС: С 1 января 2007 года меняется порядок оформления лекарственных средств.

Нормативные документы

ФТС: С 1 января 2007 года меняется порядок оформления лекарственных средств.

С 1 января 2007 года в соответствии с постановлением правительства РФ от 10.02.04 г. № 72 лекарственные средства из режима обязательной сертификации переводятся в режим обязательного декларирования соответствия их безопасности.
Новая форма государственного контроля, как и прежняя, направлена на защиту российского рынка от недоброкачественных и фальсифицированных медикаментов. Ответственность за ее реализацию возложена на Ростехрегулирование, Роспотребнадзор, Росздравнадзор, Минпромэнерго и другие ведомства.
Однако до сих пор отсутствуют необходимая нормативная база и соответствующие регламенты. Не решены и другие вопросы.
Обязанность Федеральной таможенной службы - требовать с 00 часов 1 января 2007 года при ввозе лекарственных средств предоставления декларации о соответствии, контролировать подлинность предоставленных документов и достоверность содержащихся в них сведений.
Федеральная таможенная служба, озабоченная проблемами выполнения данной задачи, обратилась в Минпромэнерго, Минэкономразвития, Росздравнадзор, Ростехрегулирование и Роспотребнадзор с просьбой принять участие в намеченном на 4 декабря 2006 года совещании, на котором предстоит выработать совместные шаги по исключению возможных задержек таможенного оформления лекарственных средств в новом году.

(INFOLine, ИА (по материалам ФТС РФ) 01.12.06)

См. также в разделе "Нормативные документы"

< ФТС: С 1 января 2007 года меняется порядок оформления лекарственных средств.


Переговоры между компаниями "Сибур-Холдинг" и Solvay SA (Бельгия) о строительстве в Нижегородской области завода по производству поливинлхлорида (ПВХ) должны завершиться 15-20 декабря.

Нефтехимическая промышленность

Переговоры между компаниями "Сибур-Холдинг" и Solvay SA (Бельгия) о строительстве в Нижегородской области завода по производству поливинлхлорида (ПВХ) должны завершиться 15-20 декабря.

Об этом заявил нижегородский министр инвестиционной политики Дмитрий Сватковский на пресс-конференции 7 декабря.
По его словам, в случае принятия решения о строительстве стороны подпишут трехстороннее соглашение с правительством региона.
В свою очередь губернатор Нижегородской области Валерий Шанцев уточнил, что в регионе планируется построить предприятие, мощность которогона первом этапе составит более 300 тыс. тонн ПВХ в год, а затем будет увеличена до 500 тыс. тонн.
"На сегодня в России всего выпускается около 650 тыс. тонн ПВХ в год", - отметил губернатор.
Он также сообщил, что правительство региона совместно с "Сибур-Холдингом" и концерном Solvay SA приступили к разработке программы по организации производств по переработке ПВХ и выпуску конечной продукции - оконных переполетов, труб, линолеума, искусственной кожи и проч. Планируется, что большинство этих перерабатывающих производств будет размещено в Нижегородской области.
Площадка под строительство комплекса по производству ПВХ на базе ОАО "Сибур-Нефтехим" (дочернее предприятие "СИБУР-Холдинг") будет определена только к концу 2006 года, а строительство начнется не ранее весны 2007 года.
Строительство завода планируется завершить в 3-4 квартале 2010 года. Тендер по выбору поставщика оборудования для нового завода планируется провести в 1 квартале 2007 году. Мощность производства составит 330 тыс тонн в год.
Стоимость проекта производства поливинлхлорида (ПВХ) оценивается в 18-20,5 млрд рублей.

Для справки: Название компании: СИБУР Холдинг, ОАО Регион: Москва Адрес: 117218, Москва, ул. Кржижановского, д.16, корп.1 Телефоны: (495)7775500; (495) 5444666 Факсы: (495)7187905; (495) 7187998 E-Mail: info@sibur.ru Web: http://www.sibur.ru Руководитель: Дмитрий Конов

Для справки: Название компании: Сибур-Нефтехим, ОАО Адрес: 603600, ГСП-247, г. Нижний Новгород, ул. Ошарская, 63 Вид деятельности: Химическая промышленность Телефоны: (8312) 78-33-22 Факсы: (8312) 783101 E-Mail: niki@sibur.nnov.ru; info@sibur.nnov.ru Web: http://www.sibur-nn.ru Руководитель: Крупнов Петр Владимирович, Генеральный директор

Для справки: Название компании: Solvay (Солвей), Solvay S.A. Регион: Москва Адрес: 105062, Москва, ул. Чапыгина, 11 Вид деятельности: Представительство в Москве Телефоны: (495)9807949 Факсы: (495)9807948 Web: http://www.solvay.com

Для справки: Название компании: Solvay S.A. Адрес: Belgium 1120 BRUXELLES Rue de Ransbeek 310 Телефоны: +32 2 2642111 Факсы: +32 2 2643061 Web: http://www.solvay.com

(Regnum 07.12.06)

См. также в разделе "Нефтехимическая промышленность"

< Переговоры между компаниями "Сибур-Холдинг" и Solvay SA (Бельгия) о строительстве в Нижегородской области завода по производству поливинлхлорида (ПВХ) должны завершиться 15-20 декабря.
< ОАО "СИБУР Холдинг" в 2006 году инвестировало в развитие производства ООО "Томскнефтехим" 903 млн рублей.
< Компания "Solvay" инвестирует 1 млрд. долларов в строительство завода по производству поливинилхлорида в Нижегородской области.


ОАО "СИБУР Холдинг" в 2006 году инвестировало в развитие производства ООО "Томскнефтехим" 903 млн рублей.

Нефтехимическая промышленность

ОАО "СИБУР Холдинг" в 2006 году инвестировало в развитие производства ООО "Томскнефтехим" 903 млн рублей.

По словам представителя пресс-службы предприятия, капвложения направлялись на увеличение объемов производства, внедрение новых технологий, расширение ассортимента выпускаемой продукции при снижении ее себестоимости.
В частности, завершается реализация проекта по увеличению мощности производства полиэтилена высокого давления со 170 тыс. тонн до 200 тыс. тонн в год, закуплено современное технологическое оборудование. Проведена модернизация установки разделения воздуха азотно-кислородного цеха, приобретена новая техника, в частности, кран Liebherr LTM 1250-6,1 грузоподъемностью 250 тонн и новый магистральный тепловоз серии 2ТЭ10У на общую сумму 150 млн рублей.
Кроме того, на поддержание основных фондов "Томскнефтехима" в 2006 году направлено 622 млн рублей, в том числе проведен капитальный ремонт центральной заводской проходной и зданий основных производств, отметили в пресс-службе.
"С целью определения среднесрочной потребности в инвестициях и обеспечения их устойчивого финансирования ежегодно разрабатывается инвестиционная программа ООО "Томскнефтехим", согласно которой "СИБУР Холдинг" формирует бюджет каждого инвестиционного проекта. Так, в ближайшие 4 года в развитие Северной площадки Томской особой экономической зоны предполагается вложить 1 млрд 100 млн рублей", - отметил представитель пресс-службы.
ООО "Томскнефтехим" входит в состав ОАО "СИБУР Холдинг". Нефтехимическая компания образована в июле 2003 года на базе томских предприятий ЗАО "Метанол", ОАО "Завод Бензол", ОАО "Томский нефтехимический завод" (ТНХЗ), ОАО "Томский нефтехимический комбинат" (ТНХК).

Для справки: Название компании: СИБУР Холдинг, ОАО Регион: Москва Адрес: 117218, Москва, ул. Кржижановского, д.16, корп.1 Телефоны: (495)7775500; (495) 5444666 Факсы: (495)7187905; (495) 7187998 E-Mail: info@sibur.ru Web: http://www.sibur.ru

(Интерфакс 18.12.06)

См. также в разделе "Нефтехимическая промышленность"

< Переговоры между компаниями "Сибур-Холдинг" и Solvay SA (Бельгия) о строительстве в Нижегородской области завода по производству поливинлхлорида (ПВХ) должны завершиться 15-20 декабря.
< ОАО "СИБУР Холдинг" в 2006 году инвестировало в развитие производства ООО "Томскнефтехим" 903 млн рублей.
< Компания "Solvay" инвестирует 1 млрд. долларов в строительство завода по производству поливинилхлорида в Нижегородской области.


Компания "Solvay" инвестирует 1 млрд. долларов в строительство завода по производству поливинилхлорида в Нижегородской области.

Нефтехимическая промышленность

Компания "Solvay" инвестирует 1 млрд. долларов в строительство завода по производству поливинилхлорида в Нижегородской области.

Об этом 13 декабря сообщил журналистам губернатор Нижегородской области Валерий Шанцев, подводя итоги своего визита на ОАО "Коммаш" (город Арзамас, Нижегородская область).
По его словам, размер налоговой базы составит 1 млрд. рублей в год. "Благодаря новому заводу объемы производства ПВХ в России удвоятся", - сказал губернатор.
Говоря о крупных инвестициях в экономику региона, Шанцев рассказал, что в Борском районе Нижегородской области будет построен завод по производству легких коммерческих грузовиков ISUZU, который будет производить до 120 тыс. автомобилей в год. Второй завод по производству автомобилей Chevrolet Lanos будет производить 150 тыс. автомобилей в год.

Для справки: Название компании: Solvay (Солвей), Solvay S.A. Регион: Москва Адрес: 105062, Москва, ул. Чапыгина, 11 Вид деятельности: Представительство в Москве Телефоны: (495)9807949 Факсы: (495)9807948 Web: http://www.solvay.com

(НИА Нижний Новгород 13.12.06)

См. также в разделе "Нефтехимическая промышленность"

< Переговоры между компаниями "Сибур-Холдинг" и Solvay SA (Бельгия) о строительстве в Нижегородской области завода по производству поливинлхлорида (ПВХ) должны завершиться 15-20 декабря.
< ОАО "СИБУР Холдинг" в 2006 году инвестировало в развитие производства ООО "Томскнефтехим" 903 млн рублей.
< Компания "Solvay" инвестирует 1 млрд. долларов в строительство завода по производству поливинилхлорида в Нижегородской области.


"Амтел-Фредештайн" открывает в Сбербанке России кредитные линии для финансирования приобретения Московского Шинного Завода.

Промышленность шин и РТИ

"Амтел-Фредештайн" открывает в Сбербанке России кредитные линии для финансирования приобретения Московского Шинного Завода.

"Амтел-Фредештайн Н.В.", четвертый по величине производитель шин в Европе, объявляет, что подразделение компании, ОАО "Амтел-Фредештайн" и ЗАО "Московский шинный завод — М" открывают кредитные линии в Сбербанке России для финансирования затрат, связанных с приобретением Московского шинного завода, включая рефинансирование и реструктуризацию долгов предприятия. Три кредитные линии будут открыты на общую сумму 1,6 млрд. рублей (примерно 61 миллион долларов США).
Первая кредитная линия на сумму 1,25 млрд. рублей (примерно 47,7 миллионов долларов США) открыта ОАО "Амтел-Фредештайн". Срок кредитования составляет 7 лет. Целевое назначение кредитной линии предусматривает завершение приобретения 100% акций ЗАО "Московский шинный завод — М", 100% долей ООО "ШинТех".
Вторая кредитная линия на сумму 140 млн. рублей (примерно 5,3 миллиона долларов США) будет открыта ЗАО "Московский шинный завод — М". Срок кредитования составляет 5 лет. Линия будет преимущественно использована для рефинансирования текущих долгов компании.
Третья кредитная линия на сумму 210 млн. рублей (около 8 миллионов долларов США) будет открыта ЗАО "Московский шинный завод — М". Срок кредитования составляет 7 лет. Линия открывается в целях финансирования текущего инвестирования, включая приобретение оборудования.
"Амтел-Фредештайн Н.В.". — международный производитель шин, занимающий четвертое место по объемам продаж на европейском рынке. Компания реализует шины для легковых автомобилей под брендами VREDESTЕIN, AMTEL и MALOYA, выпускаемые на заводах в гг.Эншеде (Enschede), Нидерланды; Москве, Кирове и Воронеже, Россия.
УТВЕРЖДЕНИЯ О БУДУЩЕМ. Этот пресс-релиз может содержать утверждения, которые относятся к будущим событиям или будущим финансовым показателям деятельности "Амтел-Фредештайн Н.В.". Эти утверждения не гарантируют, что будущие действия будут реализованы, предположения могут быть неточными и неопределенными. Таким образом, фактические итоги и результаты могут существенно отличаться от того, что заявлено в утверждениях о будущем. "Амтел-Фредештайн Н.В." не намерен изменять эти утверждения, чтобы отразить фактические результаты.

Для справки: Название компании: Амтел-Фредештайн, ОАО Регион: Москва Адрес: Москва, 121170, Кутузовский проспект, д. 45, «Амтел Хауз» Телефоны: (495) 9819818 Факсы: (495) 1482710, 1420979 E-Mail: info@amteltyre.com Web: http://www.amtel-vredestein.ru

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Промышленность шин и РТИ"

< "Амтел-Фредештайн" открывает в Сбербанке России кредитные линии для финансирования приобретения Московского Шинного Завода.
< ООО "Тольяттикаучук" вводит новую структуру управления предприятием.
< Программа реконструкции очистных сооружений ОАО "Воронежсинтезкаучук" утверждена на заседании инвестиционного комитета ОАО "Сибур Холдинг".


ООО "Тольяттикаучук" вводит новую структуру управления предприятием.

Промышленность шин и РТИ

ООО "Тольяттикаучук" вводит новую структуру управления предприятием.

Необходимость преобразований связана с тем, что к моменту вхождения в "СИБУР Холдинг" предприятие сформировалось как объединение четырех основных производств, получивших статус заводов и находившихся на одной территории. При этом каждое производство имело административный аппарат и свою структуру управления.
В структуре предприятия ликвидируются малоэффективные подразделения и там, где это необходимо, образуются новые, способные решать перспективные задачи. Этот процесс сопровождается сокращением штатной численности аппарата управления и фонда оплаты труда за счет оптимизации структуры. Отпадает необходимость и в финансово-экономической самостоятельности отдельных заводов, которые со временем станут профильными производствами, управляемые небольшими техническими, а не административными аппаратами.
Напомним, первые меры по оптимизации системы управления были предприняты еще в феврале 2004 года, когда были объединены 2-й и 3-й заводы с ликвидацией дирекции одного из них. Это дало положительные результаты.
Одним из самых проблемных производств в настоящее время является завод №1, выпускающий сополимерные бутадиен-стирольные каучуки и имеющий наибольшую среди других производств долю ручного труда. В результате начатых структурных преобразований в ближайшее время здесь должно быть остановлено снижение объемов производства. За счет экономии управленческих расходов разрабатывается новое премиальное положение, которое призвано стимулировать производительность труда и повысить заработную плату работников завода.
Эти процессы на предприятии тесно связаны с реализацией плана перспективного развития ООО "Тольяттикаучук", разработанного до 2015 года и предусматривающего увеличение мощности производств, выпуск новых видов продукции и сокращение энергопотребления. Проведение преобразований в структуре управления приведет к росту эффективности производства и, как следствие, к росту благосостояния сотрудников предприятия.

Для справки: Название компании: Тольяттикаучук, ООО Адрес: 445007, Самарская обл., г.Тольятти, Новозаводская ул., д. 8 Вид деятельности: Химическая Промышленность Телефоны: (8482)299272 (8482)299697 (8482)299109 (8482)229390 (8482)416515 (8482)701515 Факсы: (8482)229390 Руководитель: Борис Анисимов

(Тольятти-Новости 17.12.06)

См. также в разделе "Промышленность шин и РТИ"

< "Амтел-Фредештайн" открывает в Сбербанке России кредитные линии для финансирования приобретения Московского Шинного Завода.
< ООО "Тольяттикаучук" вводит новую структуру управления предприятием.
< Программа реконструкции очистных сооружений ОАО "Воронежсинтезкаучук" утверждена на заседании инвестиционного комитета ОАО "Сибур Холдинг".


Программа реконструкции очистных сооружений ОАО "Воронежсинтезкаучук" утверждена на заседании инвестиционного комитета ОАО "Сибур Холдинг".

Промышленность шин и РТИ

Программа реконструкции очистных сооружений ОАО "Воронежсинтезкаучук" утверждена на заседании инвестиционного комитета ОАО "Сибур Холдинг".

Как сообщили в пресс-службе ОАО "Воронежсинтезкаучук", на реализацию программы потребуется 700 миллионов рублей, реализовать ее предполагается в течение двух лет.
Проектом предусмотрено создание на базе существующих сооружений механической очистки новой технологической схемы, включающей следующие блоки очистки: механическую, физико-химическую, полную биологическую, а также обеззараживания сточных вод ультрафиолетовым излучением. После чего они будут соответствовать нормам отведения в водоемы рыбохозяйственного назначения, отметили в пресс-службе.
Открытое акционерное общество "Воронежсинтезкаучук" (до 1992 г. - Воронежский ордена Трудового Красного Знамени завод СК им. С.М. Кирова) - одно из первых в мире производителей синтетических каучуков. Первый брикет воронежского каучука был получен 19 октября 1932 г. Впервые в стране на предприятии было освоено производство стирола, бутадиен-стирольных эмульсионных каучуков (1949 г.), латексов (1959 г.), термоэластопластов (1976 г.). Всего более чем за 70-летнюю историю завода было выпущено свыше 10 млн. т воронежских полимеров. Сегодня предприятие занимает по объему производства около 20% российского рынка каучуков, ассортимент выпускаемой продукции составляет более 40 видов.

Для справки: Название компании: Воронежсинтезкаучук, ОАО Адрес: 394014, г. Воронеж, Ленинский проспект, 2 Телефоны: (0732) 20-68-88, 20-68-15, 20-67-09 Факсы: (0732) 49-27-63, 49-71-79 E-Mail: Neumyvakina@kauchuk.vrn.ru; Postmaster@vrnsk.vrn.ru Web: http://www.vrnsk.ru Руководитель: Конюшенко Вячеслав Дмитриевич

(Regnum 26.12.06)

См. также в разделе "Промышленность шин и РТИ"

< "Амтел-Фредештайн" открывает в Сбербанке России кредитные линии для финансирования приобретения Московского Шинного Завода.
< ООО "Тольяттикаучук" вводит новую структуру управления предприятием.
< Программа реконструкции очистных сооружений ОАО "Воронежсинтезкаучук" утверждена на заседании инвестиционного комитета ОАО "Сибур Холдинг".


ОАО "ЕвроХим" проявило заинтересованность в участии в проекте по созданию дополнительных мощностей по производству смешанных минеральных удобрений на ОАО "Гомельский химический завод".

Промышленность минеральных удобрений

ОАО "ЕвроХим" проявило заинтересованность в участии в проекте по созданию дополнительных мощностей по производству смешанных минеральных удобрений на ОАО "Гомельский химический завод".

Об этом сообщил директор белорусского предприятия Игорь Ляшенко.
"Состоялось совместное обсуждение этого проекта в Минске в концерне "Белнефтехим". Мы обменялись взаимными предложениями о сотрудничестве в области поставок сырья и совместного производства удобрений", - сказал И.Ляшенко.
В то же время он подчеркнул, что в настоящее время "ЕвроХим" не представил официального предложения белорусской стороне по своему участию в проекте. "Ожидается, что это будет сделано до конца декабря", - уточнил И.Ляшенко.
Он также сообщил, что аналогичное предложение в адрес предприятия поступило от российского ЗАО "ФосАгро А.Г".
Директор предприятия добавил, что Гомельский химзавод также рассматривает возможность участия этих российских компаний в поставках сырья для белорусского предприятия. В настоящее время основное сырье для завода поставляет ОАО "Апатит" (Кировск, Мурманская область) по сниженным ценам на основании действующих договоров о внутрипроизводственной кооперации. По мнению руководства завода, диверсификация поставок будет способствовать более стабильной работе предприятия.
И.Ляшенко отметил, что ранее руководство завода и концерн "Белнефтехим" рассматривали возможность участия в проекте по строительству дополнительных мощностей по производству смешанных минудобрений на базе Гомельского химзавода литовского концерна Ahema Group. "Однако литовской стороной был выдвинут ряд требований, неприемлемых с точки зрения реализуемой Белоруссией экономической политики. Эти требования не изменились и сейчас, в связи с чем переговорный процесс с этой компанией пока заморожен", - сказал И.Ляшенко.
Он подчеркнул, что в случае, если будет принято решение об участии в инвестпроекте одной из двух российских компаний, обязательным условием белорусской стороны станет строительство дополнительных мощностей по производству смешанных минудобрений в объемах, достаточных для потребностей внутреннего рынка. И.Ляшенко добавил, что параметры проекта будут отвечать условиям программы долгосрочного развития завода до 2010 года, которая, как ожидается, в декабре текущего года будет представлена на рассмотрение белорусского правительства.
"Проектом предусмотрено, что в 2010 году производство удобрений на предприятии увеличится на 41,5% по сравнению с 2006 годом", - сказал И.Ляшенко. По его данным, в 2006 году завод произведет 155,5 тыс. тонн минудобрений (в пересчете на 100% действующего вещества), в 2007 году объем производства увеличится на 6,1% - до 165 тыс. тонн, а к 2010 году достигнет 220 тыс. тонн.
Как сообщалось, в ноябре в ходе поездки в Белоруссию руководство МХК "ЕвроХим" и губернатор Волгоградской области Николай Максюта обсудили перспективы сотрудничества компании с белорусскими предприятиями.
По данным "ЕвроХима", одним из направлений сотрудничества является взаимодействие МХК с крупнейшими белорусскими предприятиями - такими, как "Гродно Азот" и "Гомельский химический завод", другим направлением - проект разработки Гремячинского месторождения калийных солей в Волгоградской области. Общий объем инвестиций в проект в ближайшие 5-6 лет превысит $1 млрд.
Кроме того, руководство "ЕвроХима" подтвердило готовность координировать в будущем усилия по экспорту калийных солей с "Белорусской калийной компанией".
МХК "ЕвроХим" является одним из крупнейших в РФ и Европе производителем азотно-фосфорных минеральных удобрений.
Гомельский химзавод был введен в эксплуатацию в 1965 году. В настоящее время доля Гомельского химического завода на белорусском рынке фосфорных удобрений составляет более 90%.

Для справки: Название компании: Минерально-химическая компания ЕвроХим, ОАО - центральный офис Регион: Москва Адрес: 115114, Москва, Кожевнический проезд, д.4, стр.1 Вид деятельности: Химическая промышленность Телефоны: (495)7952527 Факсы: (495)7952532 E-Mail: info@eurochem.ru; pr@eurochem.ru Web: http://www.eurochim.ru Руководитель: Стрежнев Дмитрий Степанович, Генеральный директор

(Интерфакс 29.11.06)

См. также в разделе "Промышленность минеральных удобрений"

< ОАО "ЕвроХим" проявило заинтересованность в участии в проекте по созданию дополнительных мощностей по производству смешанных минеральных удобрений на ОАО "Гомельский химический завод".
< ООО "Завод минеральных удобрений КЧХК" в 2007 году вложит 17 млн долларов в реконструкцию агрегатов аммиака для повышения производительности.
< В ОАО "Череповецкий "Азот" продолжается реконструкция аммиачного производства.


ООО "Завод минеральных удобрений КЧХК" в 2007 году вложит 17 млн долларов в реконструкцию агрегатов аммиака для повышения производительности.

Промышленность минеральных удобрений

ООО "Завод минеральных удобрений КЧХК" в 2007 году вложит 17 млн долларов в реконструкцию агрегатов аммиака для повышения производительности.

Об этом сообщили в сообщили в пресс-службе предприятия.
По данным пресс-службы, в ноябре ЗМУ отгрузил максимальное количество аммиака по 2 тыс тонн продукта ежедневно. Специалисты завода подсчитали, что при такой интенсивности труда и наличии порожних вагонов ЗМУ может отгружать ежемесячно до 40-50 тыс тонн продукции.
Реконструкция агрегатов аммиака позволит увеличить производство, а также повысить качество выпускаемой ЗМУ продукции.
ЗМУ - один из крупнейших предприятий по производству минеральных удобрений - аммиачной селитры, нитроаммофосфата, азопреципитата и новых марок двух- и трехкомпонентных минеральных удобрений.

Для справки: Название компании: Кирово-Чепецкий химический комбинат им. Б.П.Константинова (КЧХК), ОАО Адрес: 613042, РФ, Кировская обл., г.Кирово-Чепецк, пер.Пожарный, 7 Вид деятельности: Химическая промышленность Телефоны: (8332)627921 (83361)94211 (8332)627921 Факсы: (8332)627921 E-Mail: office@kckk.ru; market4@kckk.ru Web: http://www.kckk.ru Руководитель: Дмитрий Осипов

Для справки: Название компании: Завод минеральных удобрений КЧХК, ООО (входит в ОАО Кирово-Чепецкий химический комбинат им. Б.П.Константинова) Адрес: 613040, Россия, Кировская обл., г. Кирово-Чепецк, пер. Пожарный, 7 Телефоны: (83361)94362 (83361)94224 Факсы: (83361)94224

(Regnum 15.12.06)

См. также в разделе "Промышленность минеральных удобрений"

< ОАО "ЕвроХим" проявило заинтересованность в участии в проекте по созданию дополнительных мощностей по производству смешанных минеральных удобрений на ОАО "Гомельский химический завод".
< ООО "Завод минеральных удобрений КЧХК" в 2007 году вложит 17 млн долларов в реконструкцию агрегатов аммиака для повышения производительности.
< В ОАО "Череповецкий "Азот" продолжается реконструкция аммиачного производства.


В ОАО "Череповецкий "Азот" продолжается реконструкция аммиачного производства.

Промышленность минеральных удобрений

В ОАО "Череповецкий "Азот" продолжается реконструкция аммиачного производства.

В ОАО "Череповецкий "Азот" завершен капитальный ремонт агрегата аммиака АМ-76, продолжавшийся более 50 суток. Основное и наиболее крупное мероприятие капремонта – реконструкция колонны синтеза, которая проводилась в рамках реализации программы технического развития предприятия, рассчитанной до 2009 года.
Кроме заводских ремонтных и инженерных служб в капитальном ремонте были задействованы специалисты ведущих ремонтно-монтажных организаций г. Череповца – ОАО "Коксохиммонтаж-2", ООО "СевЗапМонтажСтрой", ОАО "ЧСУ Термостепс" и др., а также эксперты ГИАП и ООО НПФ "Энтехмаш" (С.-Петербург). В ходе капремонта проведена модернизация оборудования, выполнен большой объем работ по технической диагностике, реконструированы вакуум-вытяжка компрессора синтез-газа и колонна синтеза аммиака. Проект реконструкции колонны синтеза разработала фирма Аммония Казале (Швейцария), специалисты которой вели шеф-монтаж. Модернизация направлена на снижение потребления природного газа, как основного сырья в производстве аммиака, увеличение мощности производства и надежности работы агрегата.
Нагрузка, на которую вышел цех после ремонта, показала, что реконструкция дала значительный результат: если до ремонта производительность агрегата достигала 1450 тонн аммиака в сутки, то сейчас этот показатель превышает 1500 тонн. Объем и качество проведенного ремонта позволяет рассмотреть возможность перехода на двухгодичный межремонтный цикл.
Следующий этап реконструкции - модернизация водооборотных циклов и реконструкция

Для справки: Название компании: Управляющая компания ФосАгро АГ, ЗАО Регион: Москва Адрес: 119333, г. Москва, Ленинский проспект, д.55/1, стр.1 Вид деятельности: Производство минеральных удобрений Телефоны: (495)230-62-28 (495)231-27-47 (495)232-96-89 Web: http://www.phosagro.ru Руководитель: Волков Максим Викторович, Генеральный директор

Для справки: Название компании: Череповецкий Азот, ОАО Адрес: 162610, Вологодской область, г.Череповец, ул.Северное шоссе д.36 Вид деятельности: Химическая промышленность Телефоны: (8202)592020 (8202)592022 Факсы: (8202)553683 (8202)592030 E-Mail: leonov@chazot.ru Web: http://www.chazot.ru Руководитель: Глаголев Олег Львович, ген. директор

(INFOLine, ИА (по материалам компании) 13.12.06)

См. также в разделе "Промышленность минеральных удобрений"

< ОАО "ЕвроХим" проявило заинтересованность в участии в проекте по созданию дополнительных мощностей по производству смешанных минеральных удобрений на ОАО "Гомельский химический завод".
< ООО "Завод минеральных удобрений КЧХК" в 2007 году вложит 17 млн долларов в реконструкцию агрегатов аммиака для повышения производительности.
< В ОАО "Череповецкий "Азот" продолжается реконструкция аммиачного производства.


Группа НИТОЛ подписала соглашение с международной инжиниринговой компанией FLUOR на оказание услуг по управлению проектом строительства завода по производству поликристаллического кремния.

Прочие отрасли химической промышленности

Группа НИТОЛ подписала соглашение с международной инжиниринговой компанией FLUOR на оказание услуг по управлению проектом строительства завода по производству поликристаллического кремния.

Предприятие строится на промышленной площадке Группы НИТОЛ в городе Усолье-Сибирское Иркутской области. Запуск производства намечен на четвертый квартал 2008 года. Новый завод будет соответствовать мировым экологическим стандартам и требованиям безопасности.
Группа НИТОЛ рассматривает компанию FLUOR в качестве долгосрочного стратегического партнера в реализации своей программы развития.
FLUOR Corporation (США) является одной из крупнейших публичных компаний мира в области инжиниринга, поставки оборудования, строительства и технического обслуживания. Компания традиционно входит в рейтинг самых надежных подрядчиков в мире. В своей деятельности Fluor уделяет особое внимание аспектам безопасности, выполнению проектов в заданные сроки и в рамках определенного бюджета.
Численность персонала Fluor составляет более 35000 сотрудников. Проекты реализуются более чем в 25 странах.
Группа НИТОЛ – вертикально-интегрированная химическая компания. Основными дивизионами Группы являются "НИТОЛ-Усольехимпром" (производство продуктов хлорной химии), "НИТОЛ-Силикон" (производство кремнийсодержащих продуктов и поликристаллического кремния), "НИТОЛ-Оргсинтез" (производство продуктов органического синтеза) и "НИТОЛ-Эфиры целлюлозы" (производство эфиров целлюлозы, эпоксидных смол и их производных).
Приоритетным направлением развития Группы является производство поликристаллического кремния и продуктов его переработки, используемых в солнечной энергетике.
Выручка Группы НИТОЛ за 2005 году согласно МСФО превысила 110 млн. долларов США (аудит выполнен компанией PriceWaterhouseCoopers).

Для справки: Название компании: Группа НИТОЛ Регион: Москва Адрес: 111250, Москва, ул. Красноказарменная, 3А Телефоны: (495)7417000 Факсы: (495)9955678 E-Mail: info@nitol.ru Web: http://www.nitol.ru Руководитель: Котенко Дмитрий Васильевич, Генеральный директор

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Прочие отрасли химической промышленности"

< Группа НИТОЛ подписала соглашение с международной инжиниринговой компанией FLUOR на оказание услуг по управлению проектом строительства завода по производству поликристаллического кремния.
< За счет запуска третьей технологической линии на Волгоградском ОАО "Химпром" достигнута плановая мощность производства чешуированного каустика – 600 тонн в месяц.
< Группа НИТОЛ приступила к пуско-наладочным работам производства трихлорсилана.


За счет запуска третьей технологической линии на Волгоградском ОАО "Химпром" достигнута плановая мощность производства чешуированного каустика – 600 тонн в месяц.

Прочие отрасли химической промышленности

За счет запуска третьей технологической линии на Волгоградском ОАО "Химпром" достигнута плановая мощность производства чешуированного каустика – 600 тонн в месяц.

Ввод дополнительных производственных мощностей позволил увеличить объемы выпуска данного продукта на 50%. В перспективе планируется вывести производство чешуированного каустика на мощность до 1200 тонн в месяц.
Чешуированный каустик на "Химпроме" выпускается с конца 2003 года. За это время предприятие уже наработало стабильные связи с потребителями. Сегодня 50% готового продукта направляется на экспорт. Натр едкий чешуированный используется в химической, нефтехимической и целлюлозно-бумажной промышленности. Сегодня он является одним из наиболее востребованных химических продуктов как на российском, так и на зарубежном рынках, и спрос на него с каждым годом растет. Поэтому руководство ВОАО "Химпром" не намерено останавливаться на достигнутом. В рамках стратегии развития предприятия и программы по реконструкции на 2007 год предполагается увеличение производства чешуированного каустика до 1200 тонн в месяц. Такие показатели возможны за счет введения в эксплуатацию уже имеющейся четвертой технологической линии, окончание строительства которой запланировано на будущий год.

Для справки: Название компании: Химпром, ВОАО Адрес: 400057, г. Волгоград, Кировский район, ул. Промысловая, 23 Вид деятельности: Химическая промышленность Телефоны: (8442)45-86-35 (8442)45-87-44 (8442)45-88-15 (8442)45-87-16 Факсы: (8442)45-19-39 (8442)45-85-34 (8442)45-85-33 E-Mail: upravl.vocco@coltel.ru; upravl@vocco.ru; press_sekr@vocco.ru; itar2004@list.ru Web: http://www.vocco.ru Руководитель: Станислав Лосев

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Прочие отрасли химической промышленности"

< Группа НИТОЛ подписала соглашение с международной инжиниринговой компанией FLUOR на оказание услуг по управлению проектом строительства завода по производству поликристаллического кремния.
< За счет запуска третьей технологической линии на Волгоградском ОАО "Химпром" достигнута плановая мощность производства чешуированного каустика – 600 тонн в месяц.
< Группа НИТОЛ приступила к пуско-наладочным работам производства трихлорсилана.


Группа НИТОЛ приступила к пуско-наладочным работам производства трихлорсилана.

Прочие отрасли химической промышленности

Группа НИТОЛ приступила к пуско-наладочным работам производства трихлорсилана.

20 декабря Группа НИТОЛ приступила к пуско-наладочным работам и комплексному апробированию оборудования производства трихлорсилана (ТХС) и тетрахлорида кремния.
Проект реализуется с декабря 2005 года на базе вошедшего в Группу ООО "Усолье-Сибирский Силикон". За это время было полностью обновлено технологическое оборудование производства ТХС и отремонтированы необходимые производственные здания. Работа велась с привлечением подрядных организаций, включая входящие в Группу НИТОЛ ООО "Усольехимпром" и ООО "Химстроймонтаж".
Ядром коллектива ООО "Усолье-Сибирский Силикон" является команда высококвалифицированных специалистов, имеющих многолетний опыт производства ТХС.
Проект является частью стратегической программы Группы НИТОЛ по созданию в городе Усолье-Сибирское высокотехнологичного производства поликристаллического кремния – основного сырья для полупроводниковой промышленности и солнечной энергетики.

Для справки: Название компании: Группа НИТОЛ Регион: Москва Адрес: 111250, Москва, ул. Красноказарменная, 3А Телефоны: (495)7417000 Факсы: (495)9955678 E-Mail: info@nitol.ru Web: http://www.nitol.ru Руководитель: Котенко Дмитрий Васильевич, Генеральный директор

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Прочие отрасли химической промышленности"

< Группа НИТОЛ подписала соглашение с международной инжиниринговой компанией FLUOR на оказание услуг по управлению проектом строительства завода по производству поликристаллического кремния.
< За счет запуска третьей технологической линии на Волгоградском ОАО "Химпром" достигнута плановая мощность производства чешуированного каустика – 600 тонн в месяц.
< Группа НИТОЛ приступила к пуско-наладочным работам производства трихлорсилана.


Аналитики повысили прогноз цен меди, цинка и никеля на 2007 год.

Общие новости цветной металлургии

Аналитики повысили прогноз цен меди, цинка и никеля на 2007 год.

Аналитики канадской инвестиционной компании RBC Capital Markets повысили прогноз цен меди, цинка и никеля на 2007 года, сообщило агентство Bloomberg.
По мнению экспертов, перебои в поставках металлов продолжат поддерживать рост их стоимости. "Исторически высокие цены металлов сохранятся благодаря значительному спросу и перебоям в поставках, - говорится в сообщении экономистов RBC Capital. - Перебои в поставках будут обусловлены недостаточными инвестициями в производство в предыдущие годы".
Прогноз стоимости меди был повышен аналитиками на 20%, цена, как ожидается, достигнет в следующем году $3 за фунт. Ранее эксперты прогнозировали снижение стоимости металла в 2007 году по сравнению со средним уровнем текущего года - $3,07 за фунт.
С начала 2006 года цены на медь увеличились на 53% благодаря тому, что перебои в поставках из ряда стран, включая Чили и Индонезию, вызвали опасения нехватки металла.
Прибыли горнодобывающих компаний, таких, как Phelps Dodge и BHP Billiton, растут благодаря подъему цен металлов.
В то же время текущие цены сырьевых товаров более чем на 20% ниже рекордных уровней, достигнутых в мае, в связи с тем, что возросшие запасы металлов на складах и замедление темпов роста мировой экономики несколько сократили спрос.
По мнению аналитиков RBC Capital, ослабление экономики США является основным риском для спроса на металлы. "Несмотря на наши прогнозы замедления темпов экономического роста в мире в 2007 году, спрос на металлы остается достаточно высоким", - отмечают эксперты.
Экономисты RBC Capital повысили прогноз увеличения стоимости цинка на 33% по сравнению с предыдущим прогнозом. Как ожидается, цена металла достигнет $2 за фунт в 2007 году. С начала текущего года цены на цинк выросли более чем вдвое на фоне значительного спроса со стороны китайских компаний и снижения запасов металла до исторических максимумов.
Никель, согласно прогнозу, подорожает на 14% - в среднем до $12,5 за фунт в следующем году. Аналитики ожидают "недостаток доступного металла" в ближайшие два года.
Прогноз стоимости алюминия на 2007 год остался неизменным - $1,3 за фунт.
Цена фьючерсов на медь с поставкой в марте выросла в среду в Лондоне на 0,3% - до $3,1050 за фунт.

(Интерфакс 13.12.06)

См. также в разделе "Общие новости цветной металлургии"

< Аналитики повысили прогноз цен меди, цинка и никеля на 2007 год.
< За 11 мес. цветная металлургия РФ увеличила выпуск практически всех видов продукции.
< Goldman Sachs: металлы подорожают, но только через год.
< Металлурги могут не беспокоиться. "Газета". 24 декабря 2006


За 11 мес. цветная металлургия РФ увеличила выпуск практически всех видов продукции.

Общие новости цветной металлургии

За 11 мес. цветная металлургия РФ увеличила выпуск практически всех видов продукции.

По данным Росстата за январь-ноябрь 2006 г. производство цветных металлов в РФ, за редкими исключениями, демонстрирует рост по сравнению с показателями аналогичного периода 2005 г.
Так, добыча бокситов увеличилась на 0,3%, никелевой руды – на 4,2%, меди в концентрате – на 11,1%, свинца в концентрате – на 8,7%, молибдена в концентрате – на 56,4%, цинка в концентрате – 6,3%. Отрицательными в сегменте добычи стали индексы по вольфраму и олову в концентрате.
Производство глинозема за 11 месяцев увеличилось на 0,1%, первичного алюминия, включая силумин – на 2%, алюминиевого проката – 12,5%, свинца, включая вторичный – на 21,8%, цинка – на 15,8%, рафинированной меди – на 2%, бронзового проката – на 27,4%, латунного проката – на 0,9%, никеля – на 5,6%, кобальта – на 2,7%, металлического молибдена – на 96,1%, губчатого титана – на 8,7%, титанового проката – на 20,4%. Увеличилось также производство конструкций и изделий строительного назначения из алюминия и алюминиевых сплавов – на 20,3%. Снижение производства наблюдалось в выпуске металлического вольфрама – на 7,6%, олова, включая вторичное – на 0,4%, магния и магниевых сплавов – на 6,1%.

(Торговая система Металлоторг 22.12.06)

См. также в разделе "Общие новости цветной металлургии"

< Аналитики повысили прогноз цен меди, цинка и никеля на 2007 год.
< За 11 мес. цветная металлургия РФ увеличила выпуск практически всех видов продукции.
< Goldman Sachs: металлы подорожают, но только через год.
< Металлурги могут не беспокоиться. "Газета". 24 декабря 2006


Goldman Sachs: металлы подорожают, но только через год.

Общие новости цветной металлургии

Goldman Sachs: металлы подорожают, но только через год.

На торгах Лондонской биржи металлов 22 декабря никель прибавил в цене 4%, достигнув $33500 за т на официальной сессии и $33700 за т в конце дня. Впрочем, накануне он упал практически на 5%, до $32200 за т (по трехмесячным контрактам). Трейдеры и аналитики предполагают, что столь нестабильное поведение никеля вызвано крайне малой активностью торговцев перед праздниками.
По мнению одного из трейдеров, маловероятно, что никель в ближайшее время опустится ниже $30000 за т, так как 100-дневная скользящая средняя – $30030 за т. Кроме того, проблемы на никелевом проекте в Новой Каледонии Goro (Xstrata) и задержка запуска проекта Ravensthorpe (BHP Billiton) также поддерживают напряженность на рынке.
Тем временем цены на медь снова упали – до $6385 за т по трехмесячным контрактам. К вечеру 22 декабря они упали до $6330 за т. По мнению Майкла Скиннера из Standard Bank, цены должны понизиться до уровня поддержки – $6200 за т.
Впрочем, на рынок также окажет влияние известие о приостановке из-за наводнения работ на медных рудниках Kitwe, в медном поясе Замбии, принадлежащих второму по величине производителю меди и кобальта в стране – Mopani Copper Mines.
В своем недавнем прогнозе Goldman Sachs сообщил, что ожидает снижения темпов глобального экономического развития в 2007 г., что приведет к появлению на рынке излишков цветных металлов. Кроме того, росту объемов поставок будет способствовать, как ожидается, снижение количества аварий и особенно забастовок.
Впрочем, как сообщает банк, 2007 год, который будет характеризоваться спокойным рынком металлов и снижением цен на 5%, сменится 2008 годом, в котором возросшие темпы мирового экономического роста снова приведут к дефициту металла и росту цен.

(Торговая система Металлоторг 26.12.06)

См. также в разделе "Общие новости цветной металлургии"

< Аналитики повысили прогноз цен меди, цинка и никеля на 2007 год.
< За 11 мес. цветная металлургия РФ увеличила выпуск практически всех видов продукции.
< Goldman Sachs: металлы подорожают, но только через год.
< Металлурги могут не беспокоиться. "Газета". 24 декабря 2006


Металлурги могут не беспокоиться. "Газета". 24 декабря 2006

Общие новости цветной металлургии

Металлурги могут не беспокоиться. "Газета". 24 декабря 2006

В наступающем году отрасль продолжит устойчивое развитие
В 2006 году российские металлургические компании показали высокие темпы роста производства. Доступ к источникам сырья и жесткий контроль над издержками позволили сохранить высокую рентабельность и низкую себестоимость производства. По объемам выплавки и капитализации российские компании приблизились к своим западным и азиатским конкурентам. При этом почти все лидеры отечественной черной и цветной металлургии весьма активно вели себя на мировом рынке. Все эти факторы в совокупности, а также мировая конъюнктура позволяют предположить, что следующий год металлургов не разочарует.
Для российской черной металлургии в целом прошедший год сложился достаточно удачно. Высокие цены на сталь, спрос на металл на экспортных рынках и активное участие в процессах консолидации позволило им стать одними из фаворитов фондового рынка. Среди наиболее динамично растущих компаний стоит отметить Магнитогорский металлургический комбинат (ММК) и Новолипецкий металлургический комбинат (НЛМК). Причем если НЛМК рос в основном благодаря своим внутренним потенциалам, то ММК - на ожиданиях рынка: компания планирует проведение IPO в начале 2007 года. Как результат - НЛМК закончил год с самым высоким показателем EBITDA marg. среди российских предприятий (40%) и вторым в мире после бразильской CSN (45%). ММК среди российских предприятий вышел на второе место с показателем 30%. Далее с 25% следуют "Северсталь" и Evraz Group (первая провела IPO в ноябре, а вторая приобрела американскую сталелитейную компанию Oregon Steel). Замыкает список группа Mechel с 19%.
В наступающем году аналитики предрекают снижение мировых цен на металлопрокат, однако незначительный показатель такого снижения (минус 5-6%) не позволяет говорить о появлении серьезных проблем. Виной всему Китай. По итогам текущего года специалисты ИК "Проспект" прогнозируют нетто-импорт Китая на уровне в 2-2,5 млн тонн (в 14 раз меньше уровня 2003 года!), что, по их мнению, не позволяет далее рассматривать данный регион как знаковый для рынка стали. С другой стороны, собственное китайское производство пока не в полной мере отвечает внутренним потребностям, и по ряду позиций Китай еще будет оставаться длительное время импортером. Однако это, как правило, распространяется на высокопередельные (прокат с покрытиями, спецстали и т.п.) продукты или, наоборот, на полуфабрикаты для переката, например, горячекатаный толстый лист. В этом сегменте российские компании пока не являются лидерами экспортной экспансии, и текущие потребности Китая, по-видимому, будут удовлетворяться производством из сопредельных государств - Японии, Кореи, Тайваня.
Среди благоприятных факторов роста российских предприятий черной металлургии выделим следующие: увеличение внутреннего спроса, снижение затрат на производство, контроль над издержками, уменьшение расхода газа. Среди неблагоприятных факторов отметим прогнозируемый рост тарифов на транспортировку грузов. В целом снижение производственной себестоимости сохранится и поможет росту конкурентоспособности российских металлургов в будущем году. Сохранится и главное конкурентное преимущество российской металлургии - низкая цена стали (на уровне $160-200 за тонну).
Российские "цветники" на фоне стабильно растущих мировых цен смотрелись вполне уверенно. Среди знаковых событий года отметим удачное IPO Челябинского цинкового завода (ЧЦЗ) и образование алюминиевого гиганта на основе глиноземных активов "Русала", СУАЛа и Glencore, чья капитализация, по разным оценкам, достигнет $30-50 млрд. Другим судьбоносным моментом стал переход в государственные руки контроля над одним из крупнейших мировых производителей титана - "ВСМПО-Ависма". Впрочем, смена собственника скажется главным образом на перераспределении прибыли, а не на показателях компании, которая остается главным поставщиком металла (до 60%) для Boeing и Airbus.
Наиболее активно дорожающим цветным металлом на рынке остается цинк. За 3 года его стоимость выросла с $827 до $2,7 тысячи. В будущем году рост цинка прогнозируется до $3,1 тысячи за тонну. Опять-таки благодаря Китаю: бурный рост китайского автопрома будет определять повышенный спрос на оцинкованные кузова. "Упор в деятельности производителей цветных металлов будет сделан на приобретение сырьевых активов, - считает ведущий аналитик ИК "Брокеркредитсервис" Вячеслав Жабин. - Главными здесь будут "Норникель" и ЧЦЗ".
В целом, по мнению аналитиков ИК "Проспект", для российских металлургических предприятий основными тенденциями наступающего года будут усиление активности на рынке слияний и поглощений и дальнейший процесс консолидации. С коллегами согласен аналитик Вячеслав Жабин: "Продолжится политика покупки зарубежных активов - в первую очередь со стороны Evraz Group и "Северсталь".
Ожидается ряд сделок по первичному и вторичному размещению акций крупных российских компаний - как на отечественном, так и на зарубежном рынке. Среди фаворитов подобных сделок - создающийся в виде единой структуры холдинг "Металлоинвест" и Магнитогорский металлургический комбинат, сохраняющие пристальное внимание инвесторов к своему развитию. Перспективы ММК смотрятся уверенными как при проведении IPO, так и без размещения компании. "Появились слухи о возможном совместном проекте между ММК и Лакшми Митталом, - говорит Вячеслав Жабин. - Так что ММК либо будет проводить IPO, либо может сразу заключить с кем-нибудь долгосрочный союз".
Наконец, хорошие перспективы сохраняются у российских трубников. "Потенциал их роста в следующем году мы оцениваем в 10-15%, - полагает Жабин. - Но самый пик придется на 2008 год, когда пойдут крупные заказы на трубы для магистральных трубопроводов".

(Газета 24.12.06)

См. также в разделе "Общие новости цветной металлургии"

< Аналитики повысили прогноз цен меди, цинка и никеля на 2007 год.
< За 11 мес. цветная металлургия РФ увеличила выпуск практически всех видов продукции.
< Goldman Sachs: металлы подорожают, но только через год.
< Металлурги могут не беспокоиться. "Газета". 24 декабря 2006


Постановление Правительства Российской Федерации от 11 декабря 2006 г. № 755 О внесении изменений в Правила отнесения запасов полезных ископаемых к некондиционным запасам и утверждения нормативов содержания полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах и

Нормативные документы

Постановление Правительства Российской Федерации от 11 декабря 2006 г. № 755 О внесении изменений в Правила отнесения запасов полезных ископаемых к некондиционным запасам и утверждения нормативов содержания полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или в отходах горно-добывающего и перерабатывающего производства.

Правительство Российской Федерации постановляет:
Утвердить прилагаемые изменения, которые вносятся в Правила отнесения запасов полезных ископаемых к некондиционным запасам и утверждения нормативов содержания полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или в отходах горно-добывающего и перерабатывающего производства, утвержденные постановлением Правительства Российской Федерации от 26 декабря 2001 г. # 899 (Собрание законодательства Российской Федерации, 2001, # 53, ст. 5188).
Председатель Правительства Российской Федерации М.Фрадков
УТВЕРЖДЕНЫ постановлением Правительства Российской Федерации от 11 декабря 2006 г. N 755.
И З М Е Н Е Н И Я, которые вносятся в Правила отнесения запасов полезных ископаемых к некондиционным запасам и утверждения нормативов содержания полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или в отходах горно-добывающего и перерабатывающего производства.
1. В пункте 1 слова "Министерством природных ресурсов Российской Федерации" заменить словами "Федеральным агентством по недропользованию".
2. В пункте 3 слова "Министерством природных ресурсов Российской Федерации по согласованию с Министерством энергетики Российской Федерации" заменить словами "Федеральным агентством по недропользованию по согласованию с Министерством промышленности и энергетики Российской Федерации".
3. В пункте 5 слова "Министерством природных ресурсов Российской Федерации в Министерство Российской Федерации по налогам и сборам" заменить словами "Федеральным агентством по недропользованию в Федеральную налоговую службу".

(INFOLine, ИА (Нормативные документы) 13.12.06)

См. также в разделе "Нормативные документы"

< Постановление Правительства Российской Федерации от 11 декабря 2006 г. № 755 О внесении изменений в Правила отнесения запасов полезных ископаемых к некондиционным запасам и утверждения нормативов содержания полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или в отходах горно-добывающего и перерабатывающего производства.
< Постановление Правительства Российской Федерации от 14 декабря 2006 г. N 766 О лицензировании деятельности в области обращения с ломом цветных и черных металлов.


Постановление Правительства Российской Федерации от 14 декабря 2006 г. N 766 О лицензировании деятельности в области обращения с ломом цветных и черных металлов.

Нормативные документы

Постановление Правительства Российской Федерации от 14 декабря 2006 г. N 766 О лицензировании деятельности в области обращения с ломом цветных и черных металлов.

В соответствии с Федеральным законом "О лицензировании отдельных видов деятельности" Правительство Российской Федерации постановляет:
1. Утвердить прилагаемые:
Положение о лицензировании заготовки, переработки и реализации лома цветных металлов;
Положение о лицензировании заготовки, переработки и реализации лома черных металлов.
2. Признать утратившими силу:
постановление Правительства Российской Федерации от 23 июля 2002 г. # 552 "Об утверждении Положения о лицензировании заготовки, переработки и реализации лома цветных металлов" (Собрание законодательства Российской Федерации, 2002, # 30, ст. 3054);
постановление Правительства Российской Федерации от 23 июля 2002 г. # 553 "Об утверждении Положения о лицензировании заготовки, переработки и реализации лома черных металлов" (Собрание законодательства Российской Федерации, 2002, # 30, ст. 3055).
Председатель Правительства Российской Федерации М.Фрадков
УТВЕРЖДЕНО постановлением Правительства Российской Федерации от 14 декабря 2006 г. № 766
П О Л О Ж Е Н И Е о лицензировании заготовки, переработки и реализации лома цветных металлов.
1. Настоящее Положение определяет порядок лицензирования заготовки, переработки и реализации лома цветных металлов, осуществляемых юридическими лицами и индивидуальными предпринимателями, и не распространяется на реализацию лома цветных металлов, образовавшегося у юридических лиц и индивидуальных предпринимателей в процессе собственного производства.
2. В настоящем Положении под заготовкой лома цветных металлов понимаются сбор, покупка лома цветных металлов у юридических и физических лиц и транспортировка заготовленного лома цветных металлов грузовым автомобильным транспортом, под переработкой лома цветных металлов - процессы хранения, сортировки, отбора, измельчения, резки, разделки, прессования, брикетирования лома цветных металлов, под реализацией лома цветных металлов - продажа или передача заготовленного и (или) переработанного лома цветных металлов на возмездной или безвозмездной основе.
3. Лицензирование заготовки, переработки и реализации лома цветных металлов осуществляют органы исполнительной власти субъектов Российской Федерации (далее - лицензирующие органы).
4. Лицензионными требованиями и условиями при осуществлении заготовки, переработки и реализации лома цветных металлов являются:
а) наличие у соискателя лицензии (лицензиата) на каждом объекте осуществления лицензируемой деятельности в собственности или на ином законном основании земельного участка, зданий, сооружений, оборудования, инвентаря, технической документации, необходимых для осуществления лицензируемой деятельности и соответствующих установленным требованиям;
б) наличие у соискателя лицензии (лицензиата) в собственности или на ином законном основании не менее чем на одном объекте осуществления лицензируемой деятельности в пределах территории субъекта Российской Федерации:
лаборатории для определения химического состава лома цветных металлов, соответствующей установленным требованиям;
пресса для пакетирования лома цветных металлов;
в) наличие у соискателя лицензии (лицензиата) работников, имеющих необходимую квалификацию для осуществления лицензируемой деятельности;
г) соблюдение лицензиатом технологии заготовки, переработки и реализации лома цветных металлов, соответствующей установленным требованиям;
д) соблюдение лицензиатом Правил обращения с ломом и отходами цветных металлов и их отчуждения, утвержденных в соответствии со статьей 131 Федерального закона "Об отходах производства и потребления".
5. Для получения лицензии на осуществление заготовки, переработки и реализации лома цветных металлов (далее - лицензия) соискатель лицензии представляет в лицензирующий орган следующие документы:
а) заявление о предоставлении лицензии и документы (копии документов), указанные в пункте 1 статьи 9 Федерального закона "О лицензировании отдельных видов деятельности";
б) копия утвержденного соискателем лицензии описания технологии заготовки, переработки и реализации лома цветных металлов для каждого объекта осуществления лицензируемой деятельности с указанием состава используемого оборудования и его производительности по операциям;
в) копии документов, подтверждающих наличие у соискателя лицензии принадлежащих ему на праве собственности или на ином законном основании земельного участка, зданий, сооружений, оборудования, инвентаря, используемых для осуществления заготовки, переработки и реализации лома цветных металлов, а также их соответствие установленным требованиям;
г) копии документов (дипломы, аттестаты, свидетельства), подтверждающих квалификацию работников соискателя лицензии.
6. Копии предусмотренных пунктом 5 настоящего Положения документов, не заверенные нотариусом, представляются с предъявлением оригинала.
7. Требовать от соискателя лицензии представления документов, не предусмотренных пунктом 5 настоящего Положения, не допускается.
8. Лицензирующий орган проводит проверку полноты и достоверности сведений, содержащихся в документах, представленных в соответствии с пунктом 5 настоящего Положения, проверку возможности выполнения соискателем лицензии лицензионных требований и условий.
Проверка полноты и достоверности указанных сведений проводится путем их сопоставления со сведениями, содержащимися в Едином государственном реестре юридических лиц или Едином государственном реестре индивидуальных предпринимателей.
Сведения, содержащиеся в указанных реестрах, предоставляются лицензирующему органу в установленном порядке Федеральной налоговой службой.
В случае если заявление оформлено с нарушением требований, установленных Федеральным законом "О лицензировании отдельных видов деятельности", а в составе представленных документов отсутствуют документы, предусмотренные пунктом 5 настоящего Положения, соискателю лицензии направляется (вручается) копия описи представленных документов с уведомлением о необходимости устранения нарушений в оформлении заявления и (или) представления отсутствующих документов.
9. Лицензия предоставляется на 5 лет. Срок действия лицензии может быть продлен в порядке, предусмотренном для переоформления лицензии.
10. В случае утраты документа, подтверждающего наличие лицензии, лицензирующий орган выдает его дубликат на основании письменного заявления лицензиата в течение 10 дней с даты получения заявления.
Дубликат документа, подтверждающего наличие лицензии, оформляется в 2 экземплярах (на каждом проставляется пометка "дубликат"), один из которых направляется (вручается) лицензиату, а другой хранится в лицензионном деле лицензиата.
11. Лицензирующий орган выдает заверенную им копию документа, подтверждающего наличие лицензии, на основании письменного заявления лицензиата в течение 7 дней с даты получения заявления.
12. В случае изменения лицензиатом адресов объектов осуществления лицензируемой деятельности в пределах территории субъекта Российской Федерации, лицензирующим органом которого предоставлена лицензия, лицензиат подает в этот лицензирующий орган заявление о переоформлении документа, подтверждающего наличие лицензии, содержащее сведения, указанные в подпунктах "б" и "в" пункта 5 настоящего Положения.
13. При намерении лицензиата, имеющего лицензию, предоставленную лицензирующим органом одного субъекта Российской Федерации, осуществлять заготовку, переработку и реализацию лома цветных металлов на территориях других субъектов Российской Федерации лицензиат направляет в соответствующий лицензирующий орган уведомление о намерении осуществлять указанную деятельность на территории этого субъекта Российской Федерации.
К уведомлению прилагаются нотариально заверенная копия документа, подтверждающего наличие лицензии, заявление о переоформлении этого документа, содержащее сведения, указанные в подпунктах "б" и "в" пункта 5 настоящего Положения.
14. В случаях, предусмотренных пунктами 12 и 13 настоящего Положения, переоформление документа, подтверждающего наличие лицензии, осуществляется путем оформления приложения к этому документу. В приложении указываются новые адреса объектов осуществления лицензируемой деятельности.
В случае, предусмотренном пунктом 13 настоящего Положения, лицензирующий орган субъекта Российской Федерации, на территории которого лицензиат намерен осуществлять заготовку, переработку и реализацию лома цветных металлов, направляет заверенную копию указанного приложения в лицензирующий орган, предоставивший лицензию.
15. Ведение сводного реестра лицензий осуществляет Федеральное агентство по промышленности.
Лицензирующие органы ежеквартально, не позднее 20-го числа месяца, следующего за истекшим кварталом, направляют в печатном и электронном виде данные из реестра лицензий субъекта Российской Федерации в Федеральное агентство по промышленности.
16. Проверка возможности выполнения соискателем лицензии лицензионных требований и условий, а также лицензионный контроль за их соблюдением осуществляются лицензирующими органами в соответствии с Федеральным законом "О защите прав юридических лиц и индивидуальных предпринимателей при проведении государственного контроля (надзора)".
17. Осуществление заготовки, переработки и реализации лома цветных металлов с грубым нарушением лицензионных требований и условий влечет за собой ответственность, установленную законодательством Российской Федерации.
Грубыми нарушениями лицензиатом лицензионных требований и условий при осуществлении заготовки, переработки и реализации лома цветных металлов являются:
а) нарушение Правил обращения с ломом и отходами цветных металлов и их отчуждения в части:
приема лома цветных металлов без составления приемо-сдаточного акта;
приема лома цветных металлов без осуществления радиационного контроля;
приема лома цветных металлов без осуществления контроля на взрывобезопасность;
б) нарушение, в результате которого произошло происшествие, повлекшее:
человеческие жертвы;
причинение тяжкого вреда здоровью;
причинение средней тяжести вреда здоровью (5 и более человек).
18. Информация, относящаяся к осуществлению заготовки, переработки и реализации лома цветных металлов, в соответствии с пунктом 2 статьи 6 и пунктом 1 статьи 14 Федерального закона "О лицензировании отдельных видов деятельности" размещается в официальных электронных или печатных средствах массовой информации лицензирующих органов в течение 10 дней с даты:
а) официального опубликования нормативных правовых актов, устанавливающих обязательные требования к осуществлению заготовки, переработки и реализации лома цветных металлов;
б) принятия лицензирующим органом решения о предоставлении, переоформлении лицензии, приостановлении или возобновлении ее действия;
в) получения от Федеральной налоговой службы сведений о ликвидации юридического лица или прекращении его деятельности в результате реорганизации, о прекращении физическим лицом деятельности в качестве индивидуального предпринимателя;
г) вступления в законную силу решения суда об аннулировании лицензии.
19. Принятие решения о предоставлении лицензии (об отказе в ее предоставлении), продление срока действия лицензии, приостановление, возобновление ее действия, аннулирование лицензии, переоформление документа, подтверждающего наличие лицензии, ведение реестра лицензий и предоставление сведений, содержащихся в указанном реестре, осуществляются в соответствии с Федеральным законом "О лицензировании отдельных видов деятельности".
20. За рассмотрение лицензирующим органом заявления о предоставлении лицензии, а также за ее предоставление или переоформление уплачивается государственная пошлина в порядке и размерах, установленных законодательством Российской Федерации о налогах и сборах.
УТВЕРЖДЕНО постановлением Правительства Российской Федерации от 14 декабря 2006 г. № 766
П О Л О Ж Е Н И Е о лицензировании заготовки, переработки и реализации лома черных металлов.
1. Настоящее Положение определяет порядок лицензирования заготовки, переработки и реализации лома черных металлов, осуществляемых юридическими лицами и индивидуальными предпринимателями, и не распространяется на реализацию лома черных металлов, образовавшегося у юридических лиц и индивидуальных предпринимателей в процессе собственного производства.
2. В настоящем Положении под заготовкой лома черных металлов понимаются сбор, покупка лома черных металлов у юридических и физических лиц и транспортировка заготовленного лома черных металлов грузовым автомобильным транспортом, под переработкой лома черных металлов - процессы хранения, сортировки, отбора, измельчения, резки, разделки, прессования, брикетирования лома черных металлов, под реализацией лома черных металлов - продажа или передача заготовленного и (или) переработанного лома черных металлов на возмездной или безвозмездной основе.
3. Лицензирование заготовки, переработки и реализации лома черных металлов осуществляют органы исполнительной власти субъектов Российской Федерации (далее - лицензирующие органы).
4. Лицензионными требованиями и условиями при осуществлении заготовки, переработки и реализации лома черных металлов являются:
а) наличие у соискателя лицензии (лицензиата) на каждом объекте осуществления лицензируемой деятельности в собственности или на ином законном основании земельного участка, зданий, сооружений, оборудования, инвентаря, технической документации, необходимых для осуществления лицензируемой деятельности и соответствующих установленным требованиям;
б) наличие у соискателя лицензии (лицензиата) в собственности или на ином законном основании не менее чем на одном объекте осуществления лицензируемой деятельности в пределах территории субъекта Российской Федерации:
пресса для пакетирования лома черных металлов (с усилием прессования не менее 2500 кН), либо пресс-ножниц (с усилием реза не менее 3000 кН), либо установки для дробления и сортировки легковесного лома (с мощностью привода не менее 495 кВт);
оборудования для сортировки или измельчения стружки;
в) наличие у соискателя лицензии (лицензиата) работников, имеющих необходимую квалификацию для осуществления лицензируемой деятельности;
г) соблюдение лицензиатом технологии заготовки, переработки и реализации лома черных металлов, соответствующей установленным требованиям;
д) соблюдение лицензиатом Правил обращения с ломом и отходами черных металлов и их отчуждения, утвержденных в соответствии со статьей 131 Федерального закона "Об отходах производства и потребления".
5. Для получения лицензии на осуществление заготовки, переработки и реализации лома черных металлов (далее - лицензия) соискатель лицензии представляет в лицензирующий орган следующие документы:
а) заявление о предоставлении лицензии и документы (копии документов), указанные в пункте 1 статьи 9 Федерального закона "О лицензировании отдельных видов деятельности";
б) копия утвержденного соискателем лицензии описания технологии заготовки, переработки и реализации лома черных металлов для каждого объекта осуществления лицензируемой деятельности с указанием состава используемого оборудования и его производительности по операциям;
в) копии документов, подтверждающих наличие у соискателя лицензии принадлежащих ему на праве собственности или на ином законном основании земельного участка, зданий, сооружений, оборудования, инвентаря, используемых для осуществления заготовки, переработки и реализации лома черных металлов, а также их соответствие установленным требованиям;
г) копии документов (дипломы, аттестаты, свидетельства), подтверждающих квалификацию работников соискателя лицензии.
6. Копии предусмотренных пунктом 5 настоящего Положения документов, не заверенные нотариусом, представляются с предъявлением оригинала.
7. Требовать от соискателя лицензии представления документов, не предусмотренных пунктом 5 настоящего Положения, не допускается.
8. Лицензирующий орган проводит проверку полноты и достоверности сведений, содержащихся в документах, представленных в соответствии с пунктом 5 настоящего Положения, проверку возможности выполнения соискателем лицензии лицензионных требований и условий.
Проверка полноты и достоверности указанных сведений проводится путем их сопоставления со сведениями, содержащимися в Едином государственном реестре юридических лиц или Едином государственном реестре индивидуальных предпринимателей.
Сведения, содержащиеся в указанных реестрах, предоставляются лицензирующему органу в установленном порядке Федеральной налоговой службой.
В случае если заявление оформлено с нарушением требований, установленных Федеральным законом "О лицензировании отдельных видов деятельности", а в составе представленных документов отсутствуют документы, предусмотренные пунктом 5 настоящего Положения, соискателю лицензии направляется (вручается) копия описи представленных документов с уведомлением о необходимости устранения нарушений в оформлении заявления и (или) представления отсутствующих документов.
9. Лицензия предоставляется на 5 лет. Срок действия лицензии может быть продлен в порядке, предусмотренном для переоформления лицензии.
10. В случае утраты документа, подтверждающего наличие лицензии, лицензирующий орган выдает его дубликат на основании письменного заявления лицензиата в течение 10 дней с даты получения заявления.
Дубликат документа, подтверждающего наличие лицензии, оформляется в 2 экземплярах (на каждом проставляется пометка "дубликат"), один из которых направляется (вручается) лицензиату, а другой хранится в лицензионном деле лицензиата.
11. Лицензирующий орган выдает заверенную им копию документа, подтверждающего наличие лицензии, на основании письменного заявления лицензиата в течение 7 дней с даты получения заявления.
12. В случае изменения лицензиатом адресов объектов осуществления лицензируемой деятельности в пределах территории субъекта Российской Федерации, лицензирующим органом которого предоставлена лицензия, лицензиат подает в этот лицензирующий орган заявление о переоформлении документа, подтверждающего наличие лицензии, содержащее сведения, указанные в подпунктах "б" и "в" пункта 5 настоящего Положения.
13. При намерении лицензиата, имеющего лицензию, предоставленную лицензирующим органом одного субъекта Российской Федерации, осуществлять заготовку, переработку и реализацию лома черных металлов на территориях других субъектов Российской Федерации лицензиат направляет в соответствующий лицензирующий орган уведомление о намерении осуществлять указанную деятельность на территории этого субъекта Российской Федерации.
К уведомлению прилагаются нотариально заверенная копия документа, подтверждающего наличие лицензии, заявление о переоформлении этого документа, содержащее сведения, указанные в подпунктах "б" и "в" пункта 5 настоящего Положения.
14. В случаях, предусмотренных пунктами 12 и 13 настоящего Положения, переоформление документа, подтверждающего наличие лицензии, осуществляется путем оформления приложения к этому документу. В приложении указываются новые адреса объектов осуществления лицензируемой деятельности.
В случае, предусмотренном пунктом 13 настоящего Положения, лицензирующий орган субъекта Российской Федерации, на территории которого лицензиат намерен осуществлять заготовку, переработку и реализацию лома черных металлов, направляет заверенную копию указанного приложения в лицензирующий орган, предоставивший лицензию.
15. Ведение сводного реестра лицензий осуществляет Федеральное агентство по промышленности.
Лицензирующие органы ежеквартально, не позднее 20-го числа месяца, следующего за истекшим кварталом, направляют в печатном и электронном виде данные из реестра лицензий субъекта Российской Федерации в Федеральное агентство по промышленности.
16. Проверка возможности выполнения соискателем лицензии лицензионных требований и условий, а также лицензионный контроль за их соблюдением осуществляются лицензирующими органами в соответствии с Федеральным законом "О защите прав юридических лиц и индивидуальных предпринимателей при проведении государственного контроля (надзора)".
17. Осуществление заготовки, переработки и реализации лома черных металлов с грубым нарушением лицензионных требований и условий влечет за собой ответственность, установленную законодательством Российской Федерации.
Грубыми нарушениями лицензиатом лицензионных требований и условий при осуществлении заготовки, переработки и реализации лома черных металлов являются:
а) нарушение Правил обращения с ломом и отходами черных металлов и их отчуждения в части:
приема лома черных металлов без составления приемо-сдаточного акта;
приема лома черных металлов без осуществления радиационного контроля;
приема лома черных металлов без осуществления контроля на взрывобезопасность;
б) нарушение, в результате которого произошло происшествие, повлекшее:
человеческие жертвы;
причинение тяжкого вреда здоровью;
причинение средней тяжести вреда здоровью (5 и более человек).
18. Информация, относящаяся к осуществлению заготовки, переработки и реализации лома черных металлов, в соответствии с пунктом 2 статьи 6 и пунктом 1 статьи 14 Федерального закона "О лицензировании отдельных видов деятельности" размещается в официальных электронных или печатных средствах массовой информации лицензирующих органов в течение 10 дней с даты:
а) официального опубликования нормативных правовых актов, устанавливающих обязательные требования к осуществлению заготовки, переработки и реализации лома черных металлов;
б) принятия лицензирующим органом решения о предоставлении, переоформлении лицензии, приостановлении или возобновлении ее действия;
в) получения от Федеральной налоговой службы сведений о ликвидации юридического лица или прекращении его деятельности в результате реорганизации, о прекращении физическим лицом деятельности в качестве индивидуального предпринимателя;
г) вступления в законную силу решения суда об аннулировании лицензии.
19. Принятие решения о предоставлении лицензии (об отказе в ее предоставлении), продление срока действия лицензии, приостановление, возобновление ее действия, аннулирование лицензии, переоформление документа, подтверждающего наличие лицензии, ведение реестра лицензий и предоставление сведений, содержащихся в указанном реестре, осуществляются в соответствии с Федеральным законом "О лицензировании отдельных видов деятельности".
20. За рассмотрение лицензирующим органом заявления о предоставлении лицензии, а также за ее предоставление или переоформление уплачивается государственная пошлина в порядке и размерах, установленных законодательством Российской Федерации о налогах и сборах.

(INFOLine, ИА (Нормативные документы) 20.12.06)

См. также в разделе "Нормативные документы"

< Постановление Правительства Российской Федерации от 11 декабря 2006 г. № 755 О внесении изменений в Правила отнесения запасов полезных ископаемых к некондиционным запасам и утверждения нормативов содержания полезных ископаемых, остающихся во вскрышных, вмещающих (разубоживающих) породах, в отвалах или в отходах горно-добывающего и перерабатывающего производства.
< Постановление Правительства Российской Федерации от 14 декабря 2006 г. N 766 О лицензировании деятельности в области обращения с ломом цветных и черных металлов.


Глава ФАС РФ: Антимонопольное ведомство вынесет решение по слиянию "Русала" и СУАЛа в I квартале 2007г.

Алюминиевая промышленность

Глава ФАС РФ: Антимонопольное ведомство вынесет решение по слиянию "Русала" и СУАЛа в I квартале 2007г.

Федеральная антимонопольная служба РФ вынесет решение по объединению "Русала" и СУАЛа в I квартале 2007г., сообщил журналистам глава ФАС Игорь Артемьев. Он уточнил, что по действующему законодательству у антимонопольной службы есть дополнительные 60 дней для рассмотрения подобных заявлений, и в данном случае ФАС продлит срок принятия решения с 30 до 90 дней. Как пояснил И.Артемьев, предстоит изучить очень большой объем документации по этой "очень серьезной сделке". Отвечая на вопрос журналистов, одобрит ли ФАС сделку, И.Артемьев ответил, что "однозначно высказаться по этой сделке пока нельзя".
13 ноября "Русал", СУАЛ и Glencore направили в ФАС ходатайство о получении разрешения на приобретение объединенной компанией активов "Русала" и СУАЛа. В объединенную компанию "Российский алюминий" (United Company RUSAL) войдут следующие активы "Русала": Братский, Красноярский, Новокузнецкий, Саяногорский алюминиевые заводы, Ачинский глиноземный комбинат, Николаевский и Бокситогорский глиноземные заводы, Боксито-глиноземный комплекс во Фрие (Гвинея), компания бокситов Киндии (Гвинея), компания бокситов Гайаны, доля в глиноземном заводе QAL (Австралия), а также "АрменАл", "СаянАл", Катодный завод в Китае.
От СУАЛа в новую структуру войдут: Иркутский, Уральский, Кандалакшский, Богословской, Надвоицкий, Волгоградский и Волховский алюминиевые заводы, Запорожский алюминиевый комбинат, Пикалевский глиноземный завод, СУБР, Уральская фольга, а также "Кремний", "СУАЛ-Кремний-Урал" и СУАЛ-ПМ.
Glencore International AG внесет в объединенную компанию глиноземные заводы Aughinish в Ирландии, Windalco и Alpart на Ямайке, Eurallumina в Италии и алюминиевый завод Kubikenborg в Швеции.
Соглашение об объединении между "Русалом", СУАЛом и Glencore было подписано 9 октября 2006г. Компания будет называться "Российский алюминий". Сделка по объединению "Русала", СУАЛа и Glencore будет завершена до 1 апреля 2007г.
Компания "Русал" входит в тройку мировых лидеров по производству алюминия и сплавов. Продукция экспортируется клиентам в 50 странах. Компания работает в 9 регионах России и 13 странах. На долю "Русала" приходится 75% производства российского алюминия и 10% - мирового. Компания создана в марте 2000г. в результате слияния ряда крупнейших алюминиевых и глиноземных заводов СНГ.
Группа "СУАЛ" - вертикально интегрированная компания, входит в десятку крупнейших мировых производителей алюминия, объединяет предприятия по добыче бокситов, производству глинозема, кремния, алюминиевых полуфабрикатов и готовой продукции. Предприятия группы "СУАЛ" формируют полный производственный цикл: от добычи бокситов (более 5,4 млн т в год), производства глинозема (около 2,3 млн т в год) и первичного алюминия (более 1,0 млн т в год) - до выпуска алюминиевых полуфабрикатов и готовой продукции.
Glencore International AG является одной из крупнейших в мире частных диверсифицированных компаний с международной деятельностью в области добычи полезных ископаемых, производства металлов и сплавов, торговых и производственных операций с нефтепродуктами, углем и сельскохозяйственной продукцией. Glencore осуществляет глобальные торговые операция с товарами в таких областях промышленности, как автомобилестроение, сталелитейная, нефтяная и пищевая промышленность.

(Quote 06.12.06)

См. также в разделе "Алюминиевая промышленность"

< Глава ФАС РФ: Антимонопольное ведомство вынесет решение по слиянию "Русала" и СУАЛа в I квартале 2007г.
< Еврокомиссия вынесет решение по поводу объединения РусАла, СУАЛа и Glencore до 1 февраля.
< Россия по-прежнему экспортирует алюминий и никель на 30-40% дешевле рынка.


Еврокомиссия вынесет решение по поводу объединения РусАла, СУАЛа и Glencore до 1 февраля.

Алюминиевая промышленность

Еврокомиссия вынесет решение по поводу объединения РусАла, СУАЛа и Glencore до 1 февраля.

Европейская Комиссия до 1 февраля 2007 года вынесет решение по поводу объединения компаний "Русский алюминий" (РусАл), "СУАЛ" и глиноземных активов Glencore, говорится в информации на сайте комиссии.
Согласно сообщению, документы от "РусАла", "СУАЛА", холдинга En+ (управляет энергетическими и алюминиевыми активами "Базового элемента") и Glencore по этой сделке были получены 19 декабря.
В Европе "РусАлу" принадлежит 56,2% итальянского глиноземного завода EurAllumina, остальными 43,8% владеет швейцарский трейдер Glencore.
Как сообщалось ранее, 13 ноября "РусАл", "СУАЛ" и Glencore подали в Федеральную антимонопольную службу (ФАС) РФ ходатайства о получении объединенной компанией разрешения на приобретение активов "РусАла" и СУАЛа.
Предполагается, что в "Объединенную компанию "Российский алюминий" (United Company RusAl) войдут следующие активы "РусАла": Братский, Красноярский, Новокузнецкий, Саяногорский алюминиевые заводы, Ачинский глиноземный комбинат, Николаевский и Бокситогорский глиноземные заводы, боксито-глиноземный комплекс во Фрие (Гвинея), "Компания бокситов Киндии" (Гвинея), "Компания бокситов Гайаны", доля в глиноземном заводе QAL (Австралия), а также "Арменал", "Саянал", катодный завод в Китае.
От группы "СУАЛ" в новую структуру войдут: Иркутский, Уральский, Кандалакшский, Богословской, Надвоицкий, Волгоградский и Волховский алюминиевые заводы, Запорожский алюминиевый комбинат, Пикалевский глиноземный завод, СУБР, "Уральская фольга", а также "Кремний", "СУАЛ - Кремний-Урал" и "СУАЛ-ПМ".
Glencore International AG внесет в объединенную компанию глиноземные заводы Aughinish в Ирландии, Windalco и Alpart на Ямайке, Eurallumina в Италии и алюминиевый завод Kubikenborg в Швеции.

Для справки: Название компании: Российский алюминий Web: http://www.aluminiumleader.com

(Интерфакс 20.12.06)

См. также в разделе "Алюминиевая промышленность"

< Глава ФАС РФ: Антимонопольное ведомство вынесет решение по слиянию "Русала" и СУАЛа в I квартале 2007г.
< Еврокомиссия вынесет решение по поводу объединения РусАла, СУАЛа и Glencore до 1 февраля.
< Россия по-прежнему экспортирует алюминий и никель на 30-40% дешевле рынка.


Россия по-прежнему экспортирует алюминий и никель на 30-40% дешевле рынка.

Алюминиевая промышленность

Россия по-прежнему экспортирует алюминий и никель на 30-40% дешевле рынка.

В январе-октябре 2006 года Россия экспортировала 3166,8 тыс. тонн необработанного алюминия на $4999,8 млн.
По данным Федеральной таможенной службы, в дальнее зарубежье экспортировано 3159,6 тыс. тонн на $4984,1 млн. В СНГ экспортировано 7,2 тыс. тонн на $15,7 млн.
В январе-октябре 2006 года Россия экспортировала 213,7 тыс. тонн необработанного никеля на $4497,6 млн. В дальнее зарубежье экспортировано 213,2 тыс. тонн на $4486,5 млн. В СНГ экспортировано 0,5 тыс. тонн на $11,1 млн.
Также в этот период Россия экспортировала 214,3 тыс. тонн рафинированной меди на $1347,2 млн. В дальнее зарубежье экспортировано 212,7 тыс. тонн на $1337,7 млн. В СНГ экспортировано 1,6 тыс. тонн на $9,5 млн.
От себя добавим, что экспортные цены российских цветных металлов по-прежнему должны приводить в ужас иностранных конкурентов: алюминий реализуется по 1580 $/т при среднемесячной цене по трехмесячным контрактам на LME в октябре 2006г. 2660 $/т, никель вывозят по 21050 $/т при цене LME 30590 $/т, а медь - по 6290 $/т, при стоимости на LME 7485 $/т.

(Торговая система Металлоторг 20.12.06)

См. также в разделе "Алюминиевая промышленность"

< Глава ФАС РФ: Антимонопольное ведомство вынесет решение по слиянию "Русала" и СУАЛа в I квартале 2007г.
< Еврокомиссия вынесет решение по поводу объединения РусАла, СУАЛа и Glencore до 1 февраля.
< Россия по-прежнему экспортирует алюминий и никель на 30-40% дешевле рынка.


В Хакасии вводится в строй один из самых современных алюминиевых заводов в мире – "Хакасский алюминиевый завод".

Новости о компании РУСАЛ

В Хакасии вводится в строй один из самых современных алюминиевых заводов в мире – "Хакасский алюминиевый завод".

15 декабря в Хакасии состоится открытие Хакасского алюминиевого завода, который называют одним из самых грандиозных проектов в алюминиевой отрасли России. Это первое предприятие алюминиевой промышленности, строящееся в стране за последние 20 лет. На открытие ХАЗа ожидается приезд главы Минэкономразвития Германа Грефа, руководителя Минпромэнерго Виктора Христенко и министра регионального развития РФ Владимира Яковлева.
Проект Хакасского алюминиевого завода разработан с учетом последних достижений отечественной и зарубежной алюминиевой промышленности, использования современного оборудования, высококачественного сырья и материалов. На заводе планируется применение прогрессивной технологии предварительно обожженного анода – самой современной и экологически безопасной из существующих в настоящее время технологий производства алюминия. Мощность завода составит 300 тыс. тонн алюминия в год. Объем инвестиций РУСАЛа в проект - более 750 млн. долларов. Передовые технологии, международные экологические стандарты, высокое качество продукции - вот что будет характеризовать ХАЗ как один из самых современных алюминиевых заводов в мире.
Хакасский алюминиевый завод имеет важное экономическое и социальное значение для республики. Ввод в строй ХАЗа позволит создать более 1000 новых рабочих мест в регионе. Повышению занятости будет способствовать запланированная передача сторонним подрядным организациям ряда непрофильных функций по обеспечению работы предприятия.
Производственная деятельность завода повысит рост налоговых отчислений в местный бюджет и составит около 16-17% налоговых платежей в консолидированном бюджете.
В объем работ проекта ХАЗа вошло и строительство жилых домов. Уже построены и сдано 12 500 кв. метров жилья, что позволяет разместить 1650 рабочих и ИТР подрядных компаний, полностью обеспечив потребности в жилье при строительстве завода. При окончании строительства ХАЗ, жилые дома будут предоставлены сотрудникам завода.

Для справки: Название компании: Компания РУСАЛ Регион: Москва Адрес: 109240, Россия, Москва, Николоямская ул., д. 13, стр.1 Вид деятельности: Цветная металлургия Телефоны: (495)7205170 (495)7205171 Факсы: (495)7457046 E-Mail: Press-center@rusal.ru Web: http://www.rusal.ru Руководитель: Булыгин Александр Станиславович, генеральный директор компании; Эндрю Мишельмор, председатель совета директоров

(Regions.ru 11.12.06)

См. также в разделе "Новости о компании РУСАЛ"

< В Хакасии вводится в строй один из самых современных алюминиевых заводов в мире – "Хакасский алюминиевый завод".
< РУСАЛ объявляет о получении согласия кредиторов на реализацию сделки по объединению с СУАЛом и Glencore.
< РУСАЛ привлечет 1 млрд. долларов в качестве промежуточного кредита.


РУСАЛ объявляет о получении согласия кредиторов на реализацию сделки по объединению с СУАЛом и Glencore.

Новости о компании РУСАЛ

РУСАЛ объявляет о получении согласия кредиторов на реализацию сделки по объединению с СУАЛом и Glencore.

Компания РУСАЛ, входящая в тройку мировых лидеров по производству алюминия и сплавов, сообщает об успешном завершении процедуры одобрения кредиторами компании сделки по объединению компаний РУСАЛ, СУАЛ и глиноземных активов Glencore.
Кредиторы компании РУСАЛ официально подтвердили свое согласие на изменение структуры акционерного владения РУСАЛа. В частности, в создаваемой объединенной компании акционерам РУСАЛа будет принадлежать 66% акций, акционерам СУАЛа — 22% и компании Glencore — 12%.
Сделка по слиянию активов трех компаний приведет к увеличению чистого долга и временному изменению финансовых коэффициентов РУСАЛа, что также одобрено кредиторами. Получение такого согласия требовали условия кредитных договоров на общую сумму 2,5 млрд. долларов США.
Новая объединенная компания, после завершения сделки, станет крупнейшим производителем алюминия и глинозема в мире. В компании будет работать более 110 000 сотрудников в 17 странах на 5 континентах. Ежегодный объем производства составит около 4 миллионов тонн алюминия и 11 миллионов тонн глинозема. После интеграции на долю компании придется около 12,5% мирового рынка первичного алюминия и 16% производства глинозема.
РУСАЛ входит в тройку мировых лидеров по производству алюминия и сплавов. Продукция экспортируется клиентам в 50 странах мира. Компания работает в 9 регионах России и 13 странах мира. На долю РУСАЛа приходится 75% производства российского алюминия и 10% мирового. Компания была создана в марте 2000 года в результате слияния ряда крупнейших алюминиевых и глиноземных заводов СНГ. Центральный офис расположен в Москве. На предприятиях компании работает 47 000 человек.

Для справки: Название компании: Компания РУСАЛ Регион: Москва Адрес: 109240, Россия, Москва, Николоямская ул., д. 13, стр.1 Вид деятельности: Цветная металлургия Телефоны: (495)7205170 (495)7205171 Факсы: (495)7457046 E-Mail: Press-center@rusal.ru Web: http://www.rusal.ru Руководитель: Булыгин Александр Станиславович, генеральный директор компании; Эндрю Мишельмор, председатель совета директоров

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости о компании РУСАЛ"

< В Хакасии вводится в строй один из самых современных алюминиевых заводов в мире – "Хакасский алюминиевый завод".
< РУСАЛ объявляет о получении согласия кредиторов на реализацию сделки по объединению с СУАЛом и Glencore.
< РУСАЛ привлечет 1 млрд. долларов в качестве промежуточного кредита.


РУСАЛ привлечет 1 млрд. долларов в качестве промежуточного кредита.

Новости о компании РУСАЛ

РУСАЛ привлечет 1 млрд. долларов в качестве промежуточного кредита.

Компания РУСАЛ, входящая в тройку мировых лидеров по производству алюминия и сплавов, сообщает о заключении кредитной сделки на сумму 1 млрд. долларов и получении 674 млн. долларов в рамках данного кредита.
20 декабря 2006 года РУСАЛ осуществил первую выборку в размере 674 млн. долларов в рамках краткосрочного промежуточного кредита, привлекаемого с целью финансирования мероприятий, предусмотренных соглашением об объединении РУСАЛа, СУАЛа и глиноземных активов Glencore. О заключении соглашения было объявлено в октябре 2006 года. В организации кредита приняли участие BNP Paribas (Suisse) SA, Calyon, Citigroup и Natixis, которые выступили в качестве ведущих уполномоченных организаторов. Ответственным за ведение кредитной документации был назначен BNP Paribas (Suisse) SA, которому будет также отведена роль агента по сделке.
Особенность данного заимствования состоит в отсутствии предоставляемого по кредиту обеспечения, что подтверждает высокую степень доверия банковского сообщества к компании РУСАЛ как кредитоспособному заемщику на международном рынке капитала. Планируется, что после завершения сделки по объединению кредит, выданный сроком на один год, будет рефинансирован за счет глобальной синдикации.
РУСАЛ входит в тройку мировых лидеров по производству алюминия и сплавов. Продукция экспортируется клиентам в 50 странах мира. Компания работает в 9 регионах России и 13 странах мира. На долю РУСАЛа приходится 75% российского алюминия и 10% мирового. Компания была создана в марте 2000 года в результате слияния ряда крупнейших алюминиевых и глиноземных заводов СНГ. Центральный офис расположен в Москве. На предприятиях компании работает 47 000 человек.

Для справки: Название компании: Компания РУСАЛ Регион: Москва Адрес: 109240, Россия, Москва, Николоямская ул., д. 13, стр.1 Вид деятельности: Цветная металлургия Телефоны: (495)7205170 (495)7205171 Факсы: (495)7457046 E-Mail: Press-center@rusal.ru Web: http://www.rusal.ru Руководитель: Булыгин Александр Станиславович, генеральный директор компании; Эндрю Мишельмор, председатель совета директоров

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости о компании РУСАЛ"

< В Хакасии вводится в строй один из самых современных алюминиевых заводов в мире – "Хакасский алюминиевый завод".
< РУСАЛ объявляет о получении согласия кредиторов на реализацию сделки по объединению с СУАЛом и Glencore.
< РУСАЛ привлечет 1 млрд. долларов в качестве промежуточного кредита.


Правительство Свердловской области рассмотрело проект постановления о создании глиноземно-алюминиевого комплекса на Богословском алюминиевом заводе - проект БАЗ-2.

Новости о компании СУАЛ

Правительство Свердловской области рассмотрело проект постановления о создании глиноземно-алюминиевого комплекса на Богословском алюминиевом заводе - проект БАЗ-2.

По словам технического директора Богословского алюминиевого завода - филиала ОАО "СУАЛ" Евгения Липухина, рассматриваемый проект включен в схему развития и размещения производительных сил Свердловской области на период до 2015 года и полностью соответствует задачам, поставленным президентом РФ Владимиром Путиным по удвоению внутреннего валового продукта, обеспечению национальной безопасности в сфере привлечения отечественных источников сырья и энергоресурсов. Как сообщили в Департаменте информационной политики губернатора Свердловской области, его завершение запланировано на 2011 год.
Реализация проекта позволит решить ряд важнейших задач: увеличить производство алюминия на 264 тысячи тонн в год, производство глинозема - на 500 тысяч тонн. Попутно существенно возрастет производство электроэнергии, тепловой энергии. На комплексе будут внедрены современные технологии производства глинозема и алюминия, применен способ газоочистки с коэффициентом полезного действия 99,99%. Кроме того, планируется дополнительно создать 2 700 рабочих мест. Объем капитальных вложений в этот масштабный проект должен составить 53 миллиарда рублей. В итоге алюминщики фактически получат совершенно новый завод.
Как подчеркнул председатель областного правительства Алексей Воробьев, подводя итог обсуждению, не в первый раз правительство области решает вопрос о путях дальнейшего развития алюминиевой отрасли на Среднем Урале. Важно, чтобы этот проект не остался на бумаге, не превратился в очередной "долгострой". По мнению Воробьева, строительство комплекса повлечет за собой и обширную социальную программу, включающую в себя и возведение жилья для рабочих.

Для справки: Название компании: Богословский Алюминиевый завод Адрес: Россия, 624460, Свердловская обл., г. Краснотурьинск, ул. Карла Маркса, 1 Вид деятельности: Цветная металлургия Телефоны: (34314)45002 (34314)46410 (34314)22211 (34314)46716 Факсы: (34314)22211 E-Mail: dire@baz.ru; baz@baz.ru Web: http://www.baz.ru Руководитель: Сибагатулла Нуруллович Аминов

(Regnum 04.12.06)

См. также в разделе "Новости о компании СУАЛ"

< Правительство Свердловской области рассмотрело проект постановления о создании глиноземно-алюминиевого комплекса на Богословском алюминиевом заводе - проект БАЗ-2.
< СУАЛ планирует вложить $1.5 млрд в строительство завода в Казахстане.
< ОАО "Боксит Тимана" за январь-ноябрь увеличил добычу боксита на 23 процента.


СУАЛ планирует вложить $1.5 млрд в строительство завода в Казахстане.

Новости о компании СУАЛ

СУАЛ планирует вложить $1.5 млрд в строительство завода в Казахстане.

Группа "СУАЛ" планирует начать строительство алюминиевого завода стоимостью около $1.5 млрд в Казахстане (Экибастуз). Об этом сообщил первый вице-президент по развитию бизнеса ОАО "СУАЛ-Холдинг" Артем Волынец.
По его словам, подготовку ТЭО предполагается завершить в 2007 году, в случае его положительных результатов строительство завода планируется начать в 2008 году. Первый металл компания планирует получить в 2010 году. На полную производственную мощность, которая составляет 500 тыс. т первичного алюминия в год, предприятие должно выйти в 2011 году.
Поставщиком электроэнергии для нового завода станет Nurenergoservice ("дочка" корпорации AES в Казахстане). Меморандум о взаимопонимании по вопросам энергообеспечения алюминиевого завода компании подписали летом текущего года. Соглашение фиксирует основные параметры сотрудничества в отношении поставок электроэнергии с Экибастузской ГРЭС-1 для алюминиевого завода сроком на 20-30 лет с привязкой к цене алюминия на ЛБМ. Ежегодные потребности предприятия оцениваются в 7.9 млн кВт ч. В свою очередь, AES гарантирует энергоснабжение на долгосрочный период по прогнозируемой экономически обоснованной цене.
СУАЛ - вертикально-интегрированная компания, входит в десятку крупнейших мировых производителей алюминия, объединяет предприятия по добыче бокситов, производству глинозема, кремния, алюминиевых полуфабрикатов и готовой продукции. В состав группы, как единого юридического лица, в статусе филиалов входят Богословский, Уральский, Иркутский, Кандалакшский, Надвоицкий и Волгоградский алюминиевые заводы, "Волховский алюминий", "Пикалевский глинозем".
Контрольным пакетом СУАЛа владеют председатель Совета директоров холдинга Леонард Блаватник и глава группы "Ренова" Виктор Вексельберг. Выручка по IAS в 2005 году составила $2.7 млрд, что на 17.4% больше показателя 2004 года - $2.3 млрд. EBITDA выросла на 40% до $600 млн. Предприятия группы в 2005 году увеличили производство первичного алюминия на 13.4% до 1.047 млн т, добычу бокситов - на 7.8% до 5.408 млн т., производство глинозема - на 10.6% до 2.285 млн т.

Для справки: Название компании: СУАЛ-Холдинг, ОАО Регион: Москва Адрес: 115184, Москва, ул. Малая Ордынка, д. 40 Вид деятельности: Цветная металлургия Телефоны: (495)9330200 (495)9330201 Факсы: (495)9330201 E-Mail: sual@sual.com; a.prokhorov@sual.com; n.dubinina@sual.com Web: http://www.sual.ru Руководитель: Виктор Феликсович Вексельберг, Председатель Совета директоров; Брайан Гилбертсон, Президент

(AK&M 14.12.06)

См. также в разделе "Новости о компании СУАЛ"

< Правительство Свердловской области рассмотрело проект постановления о создании глиноземно-алюминиевого комплекса на Богословском алюминиевом заводе - проект БАЗ-2.
< СУАЛ планирует вложить $1.5 млрд в строительство завода в Казахстане.
< ОАО "Боксит Тимана" за январь-ноябрь увеличил добычу боксита на 23 процента.


ОАО "Боксит Тимана" за январь-ноябрь увеличил добычу боксита на 23 процента.

Новости о компании СУАЛ

ОАО "Боксит Тимана" за январь-ноябрь увеличил добычу боксита на 23 процента.

ОАО "Боксит Тимана" за январь-ноябрь 2006 года добыло 2 миллиона 270,5 тысячи тонн бокситовой руды.
Как сообщили "КомиОнлайну" на предприятии, за одиннадцать месяцев рост объемов производства по добычным работам по сравнению с аналогичным периодом 2005 года составил 23 процента. Напомним, в январе-ноябре прошлого года "Боксит Тимана" добыл 1 миллион 846,5 тысячи тонн бокситовой руды. Всего в 2006 году предприятие планирует выйти на проектную мощность в 2,5 миллиона тонн.
ОАО "Боксит Тимана" добывает руду на Вежаю-Ворыквинском бокситовом месторождении (Средне-Тиманский бокситовый рудник) в Коми с 1998 года. Разведанные запасы месторождения — 260 миллионов тонн (30 процентов всех запасов России). Свыше 90 процентов этих запасов можно добывать открытым способом. Тиманская руда отправляется из Коми на шесть российских заводов Группы СУАЛ и компании РУСАЛ.

Для справки: Название компании: Боксит Тимана Адрес: 169300, Республика Коми, г. Ухта, пр-т Ленина, д. 26 Б Телефоны: (82147) 6-03-70

(Regions.ru 05.12.06)

См. также в разделе "Новости о компании СУАЛ"

< Правительство Свердловской области рассмотрело проект постановления о создании глиноземно-алюминиевого комплекса на Богословском алюминиевом заводе - проект БАЗ-2.
< СУАЛ планирует вложить $1.5 млрд в строительство завода в Казахстане.
< ОАО "Боксит Тимана" за январь-ноябрь увеличил добычу боксита на 23 процента.


Alcan прогнозирует рост цен на глинозем в 2007 году.

Новости прочих компаний алюминиевой отрасли

Alcan прогнозирует рост цен на глинозем в 2007 году.

Alcan Inc., входящая в тройку крупнейших в мире производителей алюминия, прогнозирует рост цен на глинозем в следующем году, сообщило агентство Bloomberg.
Цена на глинозем может повыситься в 2007 году на 50% - в среднем до $250-300 за тонну по сравнению со среднегодовым показателем в $200 за тонну на данный момент, сказала глава глиноземного и бокситового подразделения Alcan Ясинт Коте (Jacynthe Cote).
С начала этого года мировые цены на глинозем опустились на 62% - до $225 за тонну в декабре. При этом затраты на производство глинозема составляют в среднем $190 за тонну.
По прогнозам Alcan, на мировом рынке глинозема сохраняется профицит за счет появления новых производственных мощностей, в том числе на территории Китая.
Согласно сообщению Beijing Antaike Information Development Co., опубликованному во вторник, Китай в следующем году планирует увеличить производство глинозема на 45%. "Новые мощности по производству глинозема будут во многом зависеть от затрат на сырье", - сказал Я.Коте.
При этом в следующие два-три года, как ожидается, наступит баланс из-за закрытия к 2009 году предприятий, производящих в общей сложности 9 млн тонн глинозема. Прекращение производства, по словам Я.Коте, будет обусловлено главным образом высокими производственными затратами.
Alcan также прогнозирует, что мировой спрос на глинозем к 2010 году повысится на 5,5%.

(Интерфакс 06.12.06)

См. также в разделе "Новости прочих компаний алюминиевой отрасли"

< Alcan прогнозирует рост цен на глинозем в 2007 году.


ОАО "Шадринский автоагрегатный завод" и шведская Luvata обсудили перспективы сотрудничества.

Новости о компании УГМК

ОАО "Шадринский автоагрегатный завод" и шведская Luvata обсудили перспективы сотрудничества.

ОАО "Шадринский автоагрегатный завод" (предприятие машиностроительного комплекса УГМК) с рабочим визитом посетила делегация фирмы Luvata Sweden АВ (Лувата Шведен АБ, Швеция).
Как сообщил технический директор ШААЗа Владимир Стариков, это новое название шведской фирмы "Outokumpu Copper Strip AB", с которой ШААЗ связывают прочные деловые связи. Изменения коснулись и поста президента компании – его занял г-н Йоркер Адеберг, с которым представители УГМК и ШААЗа обсудили пути дальнейшего сотрудничества.
В частности, одним из направлений сотрудничества является модернизация процесса пайки в радиаторном производстве и совершенствование конструкции радиаторов, выпускаемых по традиционной технологии. По словам Владимира Старикова, в настоящее время в радиаторном производстве запущена опытная установка фирмы "Лувата", которая позволяет использовать мягкие припои в виде пасты, а не прутка, как было ранее. Новое оборудование позволяет уменьшить расход припоя, повысить производительность и качество изготовления радиаторов.
Также специалисты ШААЗа и шведской фирмы работают над совершенствованием конструкции теплообменников, выпускаемых по технологии "Купробрейз". В частности, над повышением эффективности работы охладителей наддувочного воздуха, которые будут соответствовать экологическому стандарту Евро-3. В настоящее время для обеспечения растущих объемов производства теплообменников в цехе закончен монтаж дополнительного оборудования, поставщиком которого является фирма "Лувата".

Для справки: Название компании: Шадринский автоагрегатный завод (ШААЗ), ОАО Адрес: 641800, Россия, Курганская область, г. Шадринск, ул.Свердлова, д.1 Телефоны: (35253)32939 Факсы: (35253)33023 E-Mail: post@shaaz.ru Web: http://www.shaaz.ru Руководитель: Колотушкин Владимир Сергеевич, Генеральный директор

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Новости о компании УГМК"

< ОАО "Шадринский автоагрегатный завод" и шведская Luvata обсудили перспективы сотрудничества.
< ОАО "УГМК" за 10 месяцев 2006г. увеличила вложения в развитие ОАО "Гайский ГОК" в 15 раз - до 558 млн руб.
< ОАО "УГМК" в 3 раза увеличила инвестиции в реконструкцию химико-металлургического производства ОАО "Святогор".


ОАО "УГМК" за 10 месяцев 2006г. увеличила вложения в развитие ОАО "Гайский ГОК" в 15 раз - до 558 млн руб.

Новости о компании УГМК

ОАО "УГМК" за 10 месяцев 2006г. увеличила вложения в развитие ОАО "Гайский ГОК" в 15 раз - до 558 млн руб.

Уральская горно-металлургическая компания (УГМК) за 10 месяцев 2006г. увеличила инвестиции в развитие обогатительной фабрики ОАО "Гайский ГОК" (предприятие сырьевого комплекса УГМК, г.Гай, Оренбургская область) по сравнению с аналогичным периодом прошлого года в 15 раз - до 558 млн руб.
В настоящее время Гайский ГОК реконструирует рудоподготовительные отделения и расширяет флотопарк в главном корпусе фабрики. Так, в дополнение к шести имеющимся флотомашинам в главном корпусе установлена еще одна десятикамерная флотомашина. Новый агрегат будет задействован в схеме перефлотации медного концентрата. Также для дальнейшего повышения количественных и качественных показателей обогащения в главном корпусе фабрики дополнительно устанавливаются две новых мельницы, монтаж которых планируется завершить в декабре 2006г.
Благодаря реконструкции и техперевооружению обогатительной фабрики ее мощность по переработке руды возрастет с 5 до 8 млн т руды в год, также будет улучшена переработка руд.
Всего в 2006г. УГМК намерена инвестировать в развитие обогатительной фабрики Гайского ГОКа 740 млн руб., что в 3,8 раза превышает показатель 2005г.
ОАО "Гайский горно-обогатительный комбинат" является основной рудной базой УГМК. Комбинат построен на базе Гайского месторождения, где сосредоточено 76% запасов меди Оренбургской области. Основные виды выпускаемой продукции: медный концентрат, цинковый концентрат, щебень.

Для справки: Название компании: Гайский горно-обогатительный комбинат Адрес: 462630, Россия, Оренбургская обл., Гай, Промышленная ул., 1 Телефоны: (35362)22030 (35362)24380 (35362)30703 (35362)30830 Факсы: (35362)30762 (35362)30830 E-Mail: info@ggok.ru Web: http://www.ggok.ru Руководитель: Старостин Юрий Иванович

(Quote 11.12.06)

См. также в разделе "Новости о компании УГМК"

< ОАО "Шадринский автоагрегатный завод" и шведская Luvata обсудили перспективы сотрудничества.
< ОАО "УГМК" за 10 месяцев 2006г. увеличила вложения в развитие ОАО "Гайский ГОК" в 15 раз - до 558 млн руб.
< ОАО "УГМК" в 3 раза увеличила инвестиции в реконструкцию химико-металлургического производства ОАО "Святогор".


ОАО "УГМК" в 3 раза увеличила инвестиции в реконструкцию химико-металлургического производства ОАО "Святогор".

Новости о компании УГМК

ОАО "УГМК" в 3 раза увеличила инвестиции в реконструкцию химико-металлургического производства ОАО "Святогор".

УГМК за 10 месяцев 2006 года инвестировала в реконструкцию химико-металлургического производства ОАО "Святогор" (предприятие металлургического комплекса компании) более 40 млн рублей (рост в 3 раза по сравнению с аналогичным периодом 2005 года).
Как сообщила главный химик ОАО "Святогор" Елена Прокудина, в этом году на предприятии осуществлен пуск нового контактного аппарата в первом отделении сернокислотного цеха (СКЦ). В настоящее время специалисты ОАО "Пензахиммаш" (г. Пенза) производят монтаж второго контактного аппарата, который будет установлен во втором отделении СКЦ. Ввод в строй дополнительно двух аппаратов позволит увеличить объем переработки отходящих газов на 30 % - до 180 тыс. кубометров в час.
Также предприятие финансирует разработку проекта нового газоходного тракта, который соединит отражательную печь металлургического производства с сернокислотным цехом. Это позволит "Святогору" направлять отходящие газы отражательной печи на производство серной кислоты, что приведет к улучшению экологической ситуации в городе.
До конца этого года "Святогор" планирует ввести в строй новую систему водооборота в первом отделении СКЦ. Система, состоящая из 4- х блочной градирни, предназначена для поддержания необходимого температурного режима при увеличении выпуска кислоты.
Как сообщалось, УГМК в 2004 году приступила к реализации программы реконструкции химико-металлургического производства ОАО "Святогор". Программа рассчитана на достижение норм ПДВ и будет реализована в четыре этапа. В результате проведенной реконструкции мощность сернокислотного цеха по выпуску серной кислоты будет увеличена в 1,5 раза и составит 360 тыс. тонн в год. Инвестиции УГМК в реализацию экологической программы составят около 500 млн рублей.

Для справки: Название компании: Уральская горно-металлургическая компания УГМК, ОАО Адрес: 624091, Россия, Свердловская область, Верхняя Пышма, Ленина ул., 1 Вид деятельности: Цветная металлургия Телефоны: (343)3728570 (34368)46098 Факсы: (343)3787828 (34368)46051 E-Mail: info@ugmk.com; press@ugmk.com Web: http://www.ugmk.com Руководитель: Козицын Андрей Анатольевич, генеральный директор; Махмудов Искандер Кахрамонович, президент

Для справки: Название компании: Святогор, ОАО Адрес: 624330, РФ, Свердловская обл., г.Красноуральск, ул.Кирова, 2 Вид деятельности: Цветная металлургия и горнодобывающая промышленность Телефоны: (34343)27510 (34343)21062 Факсы: (34343)21964 (34343)27596 (34343)27416 E-Mail: SVYATOGOR@SVG.RU Web: http://www.svg.ru Руководитель: Старков Константин Евгеньевич, директор

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости о компании УГМК"

< ОАО "Шадринский автоагрегатный завод" и шведская Luvata обсудили перспективы сотрудничества.
< ОАО "УГМК" за 10 месяцев 2006г. увеличила вложения в развитие ОАО "Гайский ГОК" в 15 раз - до 558 млн руб.
< ОАО "УГМК" в 3 раза увеличила инвестиции в реконструкцию химико-металлургического производства ОАО "Святогор".


ФСФР: О регистрации отчета об итогах дополнительного выпуска обыкновенных именных бездокументарных акций закрытого акционерного общества "Кыштымский медеэлектролитный завод".

Новости о ЗАО Русская медная компания

ФСФР: О регистрации отчета об итогах дополнительного выпуска обыкновенных именных бездокументарных акций закрытого акционерного общества "Кыштымский медеэлектролитный завод".

Зарегистрировать отчет об итогах дополнительного выпуска обыкновенных именных бездокументарных акций закрытого акционерного общества "Кыштымский медеэлектролитный завод", размещенных путем закрытой подписки, государственный регистрационный номер дополнительного выпуска 1-01-30512-К-003D от 11.07.2006.
В соответствии с представленным отчетом об итогах дополнительного выпуска ценных бумаг эмитентом размещено:
Количество ценных бумаг дополнительного выпуска: 280 000 000 (двести восемьдесят миллионов) штук.
Номинальная стоимость каждой ценной бумаги дополнительного выпуска: 1 (один) рубль.
Общий объем дополнительного выпуска (по номинальной стоимости): 280 000 000 (двести восемьдесят миллионов) рублей.

Для справки: Название компании: Кыштымский медеэлектролитный завод, ЗАО Адрес: 456870, РФ, Челябинская обл., г.Кыштым, ул.Парижской Коммуны, 2 Вид деятельности: Цветная металлургия Телефоны: (35151)33745 Факсы: (35151)32177 E-Mail: office@kmez.ru Web: http://www.kmez.ru Руководитель: Вольхин Александр Иванович, генеральный директор

(INFOLine, ИА (по материалам Федеральной cлужбы по финансовым рынкам) 01.12.06)

См. также в разделе "Новости о ЗАО Русская медная компания"

< ФСФР: О регистрации отчета об итогах дополнительного выпуска обыкновенных именных бездокументарных акций закрытого акционерного общества "Кыштымский медеэлектролитный завод".
< Президент Дагестана М. Алиев провел переговоры с руководителями ЗАО "Русская медная компания" из Новгорода.


Президент Дагестана М. Алиев провел переговоры с руководителями ЗАО "Русская медная компания" из Новгорода.

Новости о ЗАО Русская медная компания

Президент Дагестана М. Алиев провел переговоры с руководителями ЗАО "Русская медная компания" из Новгорода.

В Москве в Постоянном представительстве Республики Дагестан при Президенте Российской Федерации Президент Дагестана Муху Алиев провел переговоры с руководителями ЗАО "Русская медная компания", которая выиграла тендер по разработке месторождения "Кызыл-дере" в Ахтынском районе Дагестана.
"Русская медная компания" была создана в 2004 году и уже стала третьей в России по производству рафинированной меди. Это холдинг, в который входит свыше 20 предприятий горнодобывающего и металлургического профиля, среди которых – ЗАО "Новгородский металлургический завод".
Как сообщили РИА "Дагестан" в пресс-центре Постоянного представительства РД при Президенте РФ, встреча состоялась по договоренности М. Алиева с губернатором Новгородской области М. Прусаком.
Председатель Экономического комитета администрации Новгородской области А. Шалмуев, который родился и вырос в Дагестане, представил прибывшее на переговоры руководство холдинга: президента компании В.
Левина, вице-президентов Д. Б. Баскова и Д. Сабурова, генерального директора ЗАО "Новгородский металлургический завод" А.Воротнева.
В. Левин охарактеризовал холдинг, предприятия которого расположены в Свердловской, Челябинской, Оренбургской и Новгородской областях, а также в Казахстане.
Предприятия "Русской медной компании" формируют полный производственный цикл: от добычи руды и сбора вторсырья до выпуска медной катанки и готовой продукции на основе меди и ее сплавов. В Дагестане компания собирается построить горно-обогатительную фабрику в селении Хнов Ахтынского района.
Предприятие будет зарегистрировано в республике и налоги, которые, по расчетам компании, составят порядка 30 млн. долларов в год, будут уплачены в Дагестане. На разработке месторождения и горно-обогатительной фабрике будет занято в основном местное население.
В процессе работы и специалистов будут готовить также из дагестанцев.
М. Алиев тепло приветствовал гостей. Он сказал, что со стороны руководства республики ЗАО "Русская медная компания" может рассчитывать на самую активную поддержку. Вместе с тем Президент отметил, что как в районе, так и на сельском уровне будет проведена тщательная общественная экспертиза социальной и экологической составляющих проекта.
Горно-обогатительная фабрика как градообразующее предприятие не должно ограничиваться решением только производственных вопросов.
М.Алиев порекомендовал обратить самое серьезное внимание на социальную проблематику, создавать инфраструктуру.
В переговорах приняли участие Председатель Правительства Республики Дагестан Ш. Зайналов и Постоянный представитель Республики Дагестан при Президенте Российской Федерации Ю. Левицкий.

Для справки: Название компании: Русская медная компания, ЗАО Адрес: 620075, г.Екатеринбург, Луначарского ул., 82 Вид деятельности: Цветная металлургия Телефоны: (343)365-29-09 (343)365-29-30 (343)365-29-00 (912)286-15-11 Факсы: (343)365-29-39 E-Mail: khanin@rcc-group.ru Web: http://www.rcc-group.ru Руководитель: Левин Всеволод Владимирович, Президент

(INFOLine, ИА (по материалам компании) 13.12.06)

См. также в разделе "Новости о ЗАО Русская медная компания"

< ФСФР: О регистрации отчета об итогах дополнительного выпуска обыкновенных именных бездокументарных акций закрытого акционерного общества "Кыштымский медеэлектролитный завод".
< Президент Дагестана М. Алиев провел переговоры с руководителями ЗАО "Русская медная компания" из Новгорода.


Российские инвесторы могут приобрести австралийскую Consolidated Minerals.

Новости прочих компаний медной отрасли

Российские инвесторы могут приобрести австралийскую Consolidated Minerals.

Группа российских инвесторов во главе с экс-президентом BHP Billiton Брайаном Гилбертсоном может приобрести австралийского производителя марганца и никеля Consolidated Minerals Ltd., сообщила во вторник газета Australian Financial Review без ссылки на источник информации.
По данным газеты, потенциальные инвесторы намерены использовать Consolidated Minerals как базу для дальнейших инвестиций в горнодобывающий бизнес в Австралии и тихоокеанском регионе.
Ни "СУАЛ", чьим президентом сейчас является Б.Гилбертсон, ни "Российский алюминий", совет директоров которого он возглавит после слияния "РусАла" и "СУАЛа", в статье Australian Financial Review не упоминаются.
При этом директор департамента по связям с общественностью управляющей компании ОАО "СУАЛ-Холдинг" Алексей Прохоров заявил "Интерфаксу", что "в настоящее время группа "СУАЛ" подобные планы не рассматривает".
Consolidated Minerals еще в октябре распространила на Австралийской фондовой бирже информацию о том, что компания вступила в переговоры с неназванной третьей стороной о возможной покупке. На прошлой неделе Consolidated Minerals сообщила, что переговоры проходят успешно, однако они еще завершены и раскрывать их подробности компания пока не имеет права.
Основной актив Consolidated Minerals - месторождение марганца "Вуди Вуди" в Западной Австралии. Весь добытый марганец компания экспортирует.

(Интерфакс 13.12.06)

См. также в разделе "Новости прочих компаний медной отрасли"

< Российские инвесторы могут приобрести австралийскую Consolidated Minerals.


ОАО "Артемовский завод по обработке цветных металлов" купит более 50% акций "Укрцветметобработки".

Зарубежные новости медной отрасли

ОАО "Артемовский завод по обработке цветных металлов" купит более 50% акций "Укрцветметобработки".

Антимонопольный комитет Украины разрешил ОАО "Артемовский завод по обработке цветных металлов" (г. Артемовск) купить более 50% акций ЗАО "Украинский научно-исследовательский институт "Укрцветметобработка" (г. Артемовск). Об этом сообщает АМКУ.
Согласно сообщению, основным видом деятельности "Артемовского завода по обработке цветных металлов" является производство и реализация круглого и плоского проката из цветных металлов (меди, латуни, медно-никелевых сплавов и бронзы).
Основным видом деятельности "Укрцветметобработки" является исследования и разработка технологий, проектирование производства и т.п.

(Ugmk.info 11.12.06)

См. также в разделе "Зарубежные новости медной отрасли"

< ОАО "Артемовский завод по обработке цветных металлов" купит более 50% акций "Укрцветметобработки".
< Совет директоров компании Phelps Dodge Corp. условно одобрил проект развития медно-кобальтового проекта Тенке-Фунгуруме в ДРК.


Совет директоров компании Phelps Dodge Corp. условно одобрил проект развития медно-кобальтового проекта Тенке-Фунгуруме в ДРК.

Зарубежные новости медной отрасли

Совет директоров компании Phelps Dodge Corp. условно одобрил проект развития медно-кобальтового проекта Тенке-Фунгуруме в ДРК.

Компания Phelps Dodge Corp. (США) сообщила 6 декабря 2006 г., что совет директоров компании условно одобрил начальный проект развития горнодобывающего предприятия в пределах медно-кобальтовой концессии Тенке-Фунгуруме (Tenke Fungurume) в провинции Катанга (Katanga Province) в Демократической Республике Конго (ДРК). Окончательно проект будет одобрен после получения положительного ответа от правительства ДРК, которому направлены материалы по достигнутому соглашению с компанией Societe Nationale d'Electricite (SNEL), которая будет являться поставщиком электроэнергии для предприятия Тенке-Фунгуруме.
Начальный проект включает подготовку к эксплуатации рудника и ассоциированных с ним сооружений по переработке добытой руды. Для осуществления проекта требуется 650 млн дол. Phelps Dodge Corp должна обеспечить 70% капвложений и компания Tenke Mining Corp (Канада), являющаяся партнером по проекту, - остальные 30%.
Оператором предприятия будет дочерняя от Phelps Dodge компания, владельцами - Phelps Dodge (57,75%), Tenke Mining (24,75%) и государственная компания ДРК Gecamines (17,5%).
Тенке-Фунгуруме является одним из крупнейших неразрабатываемых медно-кобальтовых месторождений с высокими содержаниями полезных компонентов.
Интенсивная программа геологоразведочных исследований, проводимых на месторождении, позволяет увеличивать его запасы для дальнейшего расширения производства.
Начальный проект базируется на запасах 103 млн т окисленной руды. На полную мощность предприятие должно заработать в конце 2008 - начале 2009 гг. В течение первых десяти лет ежегодное производство должно составлять 250 млн фунтов (113 тыс.т) меди и 18 млн фунтов (8,2 тыс.т) кобальта. Срок службы рудника определяется в 40 лет.
По оценке, на пике строительства предприятия будут задействованы 2500 строительных рабочих, для эксплуатации рудника запланировано 1100 рабочих мест, дополнительно 5000 рабочих мест будут организованы в сопутствующих организациях.

(Минерал 18.12.06)

См. также в разделе "Зарубежные новости медной отрасли"

< ОАО "Артемовский завод по обработке цветных металлов" купит более 50% акций "Укрцветметобработки".
< Совет директоров компании Phelps Dodge Corp. условно одобрил проект развития медно-кобальтового проекта Тенке-Фунгуруме в ДРК.


Реформа системы управления Заполярного филиала ГМК "Норильский никель" приносит реальную прибыль.

Новости об ОАО ГМК Норильский никель

Реформа системы управления Заполярного филиала ГМК "Норильский никель" приносит реальную прибыль.

Структуры Заполярного филиала ГМК "Норильский никель", выделяемые в отдельные дочерние предприятия, начинают приносить доходы и достигают поставленной цели — каждое направление деятельности должно быть самодостаточным, каждая отрасль должна заниматься своим делом самостоятельно, ориентируясь на текущую рыночную ситуацию, на лучшую практику, которая существует в России и в мире.
Одной из первых структур, выделенных в самостоятельное предприятие, стало Производственно-техническое управление технологической диспетчеризации и связи ОАО "ГМК "Норильский никель". С 2003 года ООО "Норильск-Телеком" оказывает телекоммуникационные услуги не только предприятиям Заполярного филиала ГМК "Норильский никель", но хозяйствующим субъектам различных форм собственности, бюджетным организациям и населению Норильского промышленного района.
Сегодня "Норильск-телеком" объявил о начале первого коммерческого проекта — обеспечение связью ОАО "Норильско-Таймырская энергетическая компания". В рамках проекта будет создана географически распределенная сеть для организации связи (передача данных и телефония) между подразделениями НТЭК и организовано предоставление комплекса услуг сторонним организациям и населению Снежногорска, Светлогорска и Игарки.
Реализация проекта позволит компании не только завоевать лидирующие позиции на рынке услуг аренды спутниковых каналов в Красноярском крае, но и главное — Норильск-телеком начнет приносить реальную прибыль своему учредителю, принимая на аутсорсинг телекоммуникационные проекты в процессе реструктуризации Норильского никеля.

Для справки: Название компании: Заполярный филиал ОАО ГМК Норильский никель Вид деятельности: Цветная металлургия Телефоны: (3919)428001 E-Mail: upravl@nk.nornik.ru Web: http://www.zf.norilsknickel.ru

(НИА Красноярск 14.12.06)

См. также в разделе "Новости об ОАО ГМК Норильский никель"

< Реформа системы управления Заполярного филиала ГМК "Норильский никель" приносит реальную прибыль.
< ФСФР: Об объединении выпусков эмиссионных ценных бумаг открытого акционерного общества "Горно-металлургическая компания "Норильский никель".
< Директор Заполярного филиала ОАО "ГМК "Норильский никель" Виктор Томенко вошел в состав правления "Норникеля".


ФСФР: Об объединении выпусков эмиссионных ценных бумаг открытого акционерного общества "Горно-металлургическая компания "Норильский никель".

Новости об ОАО ГМК Норильский никель

ФСФР: Об объединении выпусков эмиссионных ценных бумаг открытого акционерного общества "Горно-металлургическая компания "Норильский никель".

Объединить выпуски эмиссионных ценных бумаг открытого акционерного общества "Горно-металлургическая компания "Норильский никель" (Таймырский (Долгано-Ненецкий) автономный округ, г.Дудинка), в результате которого аннулированы следующие государственные регистрационные номера, присвоенные выпускам обыкновенных именных бездокументарных акций:
1-04-40155-F от 10.01.2001;
1-05-40155-F от 23.05.2001.
Указанным выпускам присвоить государственный регистрационный номер 1-01-40155-F.

(INFOLine, ИА (по материалам Федеральной cлужбы по финансовым рынкам) 14.12.06)

См. также в разделе "Новости об ОАО ГМК Норильский никель"

< Реформа системы управления Заполярного филиала ГМК "Норильский никель" приносит реальную прибыль.
< ФСФР: Об объединении выпусков эмиссионных ценных бумаг открытого акционерного общества "Горно-металлургическая компания "Норильский никель".
< Директор Заполярного филиала ОАО "ГМК "Норильский никель" Виктор Томенко вошел в состав правления "Норникеля".


Директор Заполярного филиала ОАО "ГМК "Норильский никель" Виктор Томенко вошел в состав правления "Норникеля".

Новости об ОАО ГМК Норильский никель

Директор Заполярного филиала ОАО "ГМК "Норильский никель" Виктор Томенко вошел в состав правления "Норникеля".

Совет директоров ОАО «ГМК «Норильский никель» принял решение избрать членом правления Компании директора Заполярного филиала Виктора Томенко.
В качестве члена правления он будет курировать круг вопросов, связанных с деятельностью территориального корпоративного центра Компании (г.Норильск) и представлять интересы ГМК «Норильский никель» в Красноярском крае.
Виктор Томенко родился 12 мая 1971 года. Окончил с отличием Норильский индустриальный институт по специальности "Экономика и управление цветной металлургии".
На предприятиях Заполярного филиала ОАО "ГМК "Норильский никель" В.Томенко работает с 1993 года, где прошел путь от экономиста бюро учета материалов и основных фондов бухгалтерии Надеждинского металлургического завода (Норильский горно-металлургический комбинат им. А.П.Завенягина) до руководителя филиала.

Для справки: Название компании: Норильский никель, горно-металлургическая компания, ОАО Регион: Москва Адрес: 125993, Россия, Москва, Вознесенский пер., 22 Вид деятельности: Цветная металлургия Телефоны: (495)7877667 Факсы: (495)7855808 E-Mail: info@nornik.ru Web: http://www.nornik.ru Руководитель: Прохоров Михаил Дмитриевич, генеральный директор; Клишас Андрей Александрович, председатель Совета директоров

Для справки: Название компании: Заполярный филиал ОАО ГМК Норильский никель Вид деятельности: Цветная металлургия Телефоны: (3919)428001 E-Mail: upravl@nk.nornik.ru Web: http://www.zf.norilsknickel.ru

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости об ОАО ГМК Норильский никель"

< Реформа системы управления Заполярного филиала ГМК "Норильский никель" приносит реальную прибыль.
< ФСФР: Об объединении выпусков эмиссионных ценных бумаг открытого акционерного общества "Горно-металлургическая компания "Норильский никель".
< Директор Заполярного филиала ОАО "ГМК "Норильский никель" Виктор Томенко вошел в состав правления "Норникеля".


ОАО "Комбинат Южуралникель" подведены итоги деятельности за ноябрь 2006г.

Новости прочих компаний никелевой промышленности

ОАО "Комбинат Южуралникель" подведены итоги деятельности за ноябрь 2006г.

На ОАО "Комбинат Южуралникель", входящем в компанию "Мечел", в ноябре 2006 года достигнуты рекордные производственные показатели, сообщает пресс-служба "Мечела".Объем производства товарного никеля в ноябре составил 1 тыс. 348,7 тонны. Это на 15,3 проц.
больше, чем объем никеля, произведенный в ноябре прошлого года. Объем производства за 11 месяцев 2006 года составил 13 тыс. 035,4 тонны, что на 15,4 проц.
превышает прошлогодний объем того же периода. Высокие производственные показатели были достигнуты благодаря нескольким факторам. В частности, был усовершенствован технологический процесс производства за счет замещения углем части потребляемого кокса.
В результате производственной модернизации уменьшились нормы потребления огнеупоров - на 8,5 проц., металлопроката - на 10 проц. и природного газа - на 6,2 проц. В конечном счете, себестоимость производимого никеля в 2006 году уменьшилась на 9 проц.
по сравнению с 2005 годом.

Для справки: Название компании: Южно-Уральский никелевый комбинат (Южуралникель), ОАО Адрес: 462424, Орск, Оренбургской обл., пл. Призаводская, 1 Вид деятельности: Цветная металлургия Телефоны: (35372)572230 (35372)572222 (35372)50168 Факсы: (35372)54448 Руководитель: Овчинников Геннадий Александрович, генеральный директор

(Торговая система Металлоторг 05.12.06)

См. также в разделе "Новости прочих компаний никелевой промышленности"

< ОАО "Комбинат Южуралникель" подведены итоги деятельности за ноябрь 2006г.
< В ОАО "Уфалейникель" были проведены очередные опытно-промышленные испытания, направленные на улучшения экологии.
< Аукцион по Куликовской группе месторождений никеля и кобальта на Южном Урале отложен на неопределенный срок.


В ОАО "Уфалейникель" были проведены очередные опытно-промышленные испытания, направленные на улучшения экологии.

Новости прочих компаний никелевой промышленности

В ОАО "Уфалейникель" были проведены очередные опытно-промышленные испытания, направленные на улучшения экологии.

С 13 по 16 ноября проводились шахтные плавки окисленных никелевых руд на всех работающих печах с полным и частичным замещением колчедана на искусственный сульфидизатор ("бедный" по содержанию режский штейн). В ходе эксперимента велся учет всех загружаемых в печи материалов, количества полученного штейна, фиксировались показания приборов (расход и упругость дутья). Круглосуточно, через каждые 2 часа на входе в 150-метровую трубу производился анализ отходящих газов на содержание в них сернистого ангидрида. По окончании исследований отмечен положительный эффект эксперимента – выбросы серы в атмосферу уменьшились более чем в 10 раз. Однако, не все новое позитивно. После 3-суточных опытов, выявлен и отрицательный момент, вынудивший опыты прекратить – никель стал оседать в горнах Петрова, образовывая гарнисаж и тем самым затрудняя ход печей.

Для справки: Название компании: Уфалейникель, ОАО Адрес: 456800, РФ, Челябинская обл., г.Верхний Уфалей, ул.Победы, 1 Вид деятельности: Цветная металлургия Телефоны: (35164)94875 (35164)33497 (35164)94391 (35164)23987 (35164)95142 Факсы: (35164)20442 E-Mail: nico@ufaleynickel.ru Web: http://www.ufaleynickel.ru Руководитель: Адамков Сергей Николаевич, управляющий директор

(INFOLine, ИА (по материалам компании) 12.12.06)

См. также в разделе "Новости прочих компаний никелевой промышленности"

< ОАО "Комбинат Южуралникель" подведены итоги деятельности за ноябрь 2006г.
< В ОАО "Уфалейникель" были проведены очередные опытно-промышленные испытания, направленные на улучшения экологии.
< Аукцион по Куликовской группе месторождений никеля и кобальта на Южном Урале отложен на неопределенный срок.


Аукцион по Куликовской группе месторождений никеля и кобальта на Южном Урале отложен на неопределенный срок.

Новости прочих компаний никелевой промышленности

Аукцион по Куликовской группе месторождений никеля и кобальта на Южном Урале отложен на неопределенный срок.

Как сообщил начальник отдела лицензирования агентства Челябинскнедра Александр Щербаков, торги перенесены, поскольку Роснедра запоздали с подписанием приказа о допуске участников к аукциону. Изначально было подано 5 заявок, впоследствии одна была отозвана недропользователем. Стоит отметить, что учтенные Госбалансом запасы участка достигают 8,1 миллиона тонн руды с содержанием в ней 65 тысяч тонн никеля и 3,8 тысячи тонн кобальта.

(УралИнформБюро 15.12.06)

См. также в разделе "Новости прочих компаний никелевой промышленности"

< ОАО "Комбинат Южуралникель" подведены итоги деятельности за ноябрь 2006г.
< В ОАО "Уфалейникель" были проведены очередные опытно-промышленные испытания, направленные на улучшения экологии.
< Аукцион по Куликовской группе месторождений никеля и кобальта на Южном Урале отложен на неопределенный срок.


Anglo American одобрила строительство завода по производству ферроникеля стоимостью $1,2 млрд.

Зарубежные новости никелевой промышленности

Anglo American одобрила строительство завода по производству ферроникеля стоимостью $1,2 млрд.

Британская Anglo American одобрила строительство завода по производству ферроникеля стоимостью $1,2 млрд в Бразилии. Предприятие будет производить 36 тыс. ферроникеля в год. Новый завод будет располагаться по соседству с заводом Anglo American – Codemin на месторождении Barro Alto. Codemin производит 10 тыс. т ферроникеля в год.
Строительство нового завода Anglo American начнет в 2007 г., первую продукцию планируется получить в 2010 г. С запуском нового завода Anglo American увеличит производственные мощности почти в два раза до 90 тыс. т никеля в год.

(Металлоснабжение и сбыт 08.12.06)

См. также в разделе "Зарубежные новости никелевой промышленности"

< Anglo American одобрила строительство завода по производству ферроникеля стоимостью $1,2 млрд.
< Бразильский производитель цветных металлов Votorantim Metais (VM) получил права на исследование никелевого месторождения в Боливии.


Бразильский производитель цветных металлов Votorantim Metais (VM) получил права на исследование никелевого месторождения в Боливии.

Зарубежные новости никелевой промышленности

Бразильский производитель цветных металлов Votorantim Metais (VM) получил права на исследование никелевого месторождения в Боливии.

Компания воздержалась от указания точного местоположения депозита. Также было добавлено, что недавняя информация о том, что местные индийские общины возражают против присутствия компании в области, комментироваться не будут.
Это первое месторождение VM в Боливии.
VM производит приблизительно 23 тыс.т рафинированного никеля и 10 тыс.т никелевого штейна ежегодно. В начале месяца компания объявила о планах по строительству нового ферроникелевого завода мощностью 10,6 тыс.т никеля в год в Бразилии.
VM является единственным производителем рафинированного цинка в Бразилии и недавно приобрела рафинировочный цинковый завод Cajamarquilla в Пери. В 2005г. компания произвела 405,7 тыс.т рафинированного цинка.

(Торговая система Металлоторг 14.12.06)

См. также в разделе "Зарубежные новости никелевой промышленности"

< Anglo American одобрила строительство завода по производству ферроникеля стоимостью $1,2 млрд.
< Бразильский производитель цветных металлов Votorantim Metais (VM) получил права на исследование никелевого месторождения в Боливии.


ОАО "Корпорация ВСМПО – АВИСМА" подведены итоги деятельности за 11 месяцев 2006 г.

Титановая промышленность

ОАО "Корпорация ВСМПО – АВИСМА" подведены итоги деятельности за 11 месяцев 2006 г.

Корпорация ВСМПО – АВИСМА за 11 месяцев 2006 года увеличила производство титановой продукции на 18%, по сравнению с тем же периодом прошлого года.
ОАО "Корпорация ВСМПО – АВИСМА" за 11 месяцев текущего года по сравнению с тем же периодом прошлого года, увеличила выпуск бесшовных титановых труб на 14%, сварных – на 37%, биллетов - на 22 %; листов и плит на 40. Объем титановых штамповок увеличился на 52%, поковок – на 105%, раскатных колец – на 36%.
Производство слитков и слябов осталось на том же уровне, а производство электродов и прочих титановых изделий находится на уровне 53% и 80% соответственно по сравнению с аналогичным (11 месяцев) периодом прошлого года. Объем произведенного за 11 месяцев 2006 года ферротитана и алюминиевого профиля составил 99% в сравнении с уровнем того же периода прошлого года.
Основной объем отгрузки титановой продукции зарубежным партнерам осуществлялся в Северную Америку и составил около 60% всех экспортных поставок, европейским потребителям отгружено около 35%, в прочие регионы – 5 %.
Опубликование финансовой отчетности корпорации за 2005 год по US GAAP откладывается на первый квартал следующего года. Причины задержки - более длительные сроки предоставления и обработке некоторой недостающей информации от корпорации и аффилированных с ней компаний. По предварительным данным чистая прибыль в 2005 году по US GAAP оценивается в $228,5 млн., а выручка от реализации составит $746,4 млн.
Финансовая информация, содержащаяся в данном сообщении (касательно прогнозов по финансовым результатам компании по US GAAP) в будущем может быть скорректирована. Среди прочих факторов, которые могут привести к корректировке результатов основным является существенные отличия в методологии учета по РСБУ и US GAAP.

Для справки: Название компании: Корпорация ВСМПО-Ависма, ОАО Регион: Свердловская область Адрес: 624760, Россия, Свердловская обл., Верхняя Салда, ул. Парковая, 1 Вид деятельности: Металлургия Телефоны: (34345)22589, (34345)54314, (34345)56688 Факсы: (34345)22589, (34345)54314, (34345)56688 E-Mail: vld@avisma.ru; kislichenko@avisma.ru Web: http://www.vsmpo.ru Руководитель: Тетюхин Владислав Валентинович, генеральный директор; Чемезов Сергей Викторович, председатель совета директоров

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Титановая промышленность"

< ОАО "Корпорация ВСМПО – АВИСМА" подведены итоги деятельности за 11 месяцев 2006 г.
< Alcan изучает возможность приобретения титановой компании.


Alcan изучает возможность приобретения титановой компании.

Титановая промышленность

Alcan изучает возможность приобретения титановой компании.

Alcan Inc., вторая в мире алюминиевая компания, изучает возможность поглощения производителя титана на фоне растущего спроса со стороны аэрокосмической промышленности, сообщило агентство Bloomberg.
По словам главного исполнительного директора Alcan Дика Эванса, такая сделка будет иметь важное значение, так как аэрокосмическая отрасль перспективна.
Заявление главы канадской компании способствовало росту котировок Allegheny Technologies Inc. и Titanium Metals Corp. на 7,5% и 7% соответственно.
Согласно прогнозам FTN Midwest Securities Corp., мировое производство титана в этом году повысится до 126 млн фунтов по сравнению с 95 млн фунтов в 2004 году.

(Интерфакс 01.12.06)

См. также в разделе "Титановая промышленность"

< ОАО "Корпорация ВСМПО – АВИСМА" подведены итоги деятельности за 11 месяцев 2006 г.
< Alcan изучает возможность приобретения титановой компании.


15 декабря 2006 года в ходе международного семинара в Санкт-Петербургском горном институте состоялось подписание Договора о научно-техническом сотрудничестве между ООО "Корпорация "Металлы Восточной Сибири" и Горным институтом.

Цинковая промышленность

15 декабря 2006 года в ходе международного семинара в Санкт-Петербургском горном институте состоялось подписание Договора о научно-техническом сотрудничестве между ООО "Корпорация "Металлы Восточной Сибири" и Горным институтом.

15 декабря 2006 года в ходе работы международного семинара в Санкт-Петербургском горном институте состоялось подписание Договора о научно-техническом сотрудничестве между ООО "Корпорация "Металлы Восточной Сибири" и Горным институтом. Договор предполагает проведение научной экспертизы Проекта освоения месторождения "Озерное", республика Бурятия. Организаторами семинара выступили ООО "Корпорация "Металлы Восточной Сибири" и СПГГИ (ТУ). В его работе также приняли участие руководство шведской компании Lundin Mining, Санкт-Петербургская горная проектно-инжиниринговая компания "ПитерГОРпроект", компания Outokumpu Technology, ЗАО "Механобр инжиниринг" и др.
На семинаре были обсуждены вопросы возрождения и развития горной отрасли России на примере Озерного месторождения полиметаллических руд (республика Бурятия).
Приветствуя участников семинара, ректор Горного института профессор Владимир Литвиненко обозначил приоритетную роль высшей школы в подготовке квалифицированных кадров для развития экономики России. Это особенно касается минерально-сырьевого комплекса, который по своей значимости сегодня сравним с оборонным комплексом страны, а по многим параметрам опережает его, - отметил ректор Горного института. Назвав Озерное месторождение в числе уникальных, Владимир Литвиненко отметил стремление руководства Корпорации "Металлы Восточной Сибири" не просто развивать добычу, а выстраивать современную, эффективную стратегию эксплуатации этого богатейшего природного комплекса.
В своем докладе генеральный директор Корпорации "Металлы Восточной Сибири" Олег Михайленко помимо экономической эффективности и инновационных технических решений Проекта обратил внимание на его социальную значимость для развития региона. Для решения поставленных задач он указал также на необходимость объединения усилий государства, бизнеса и науки. "Мы возлагаем большие надежды на эффективную реализацию подписанного сегодня договора", - сказал Олег Михайленко.
Генеральный директор "Санкт-Петербургской горной проектно-инжиниринговой компании" Игорь Богуславский коснулся вопросов уменьшения воздействия предприятия на окружающую среду. В своем выступлении он отметил: "Принимаемые нами, как генпроектировщиком, технические решения позволяют максимально эффективно и бережно использовать недра и гарантировать экологическую безопасность в регионе – в том числе, сохранить уникальные Еравнинские озера".

Для справки: Название компании: Корпорация Металлы Восточной Сибири, ООО Регион: Москва Адрес: 119049, г. Москва, ул. Донская 13, стр. 1 Телефоны: (495)2217121 Факсы: (495)9333300 E-Mail: imfo@mvs.metropol.ru Web: http://mvs.metropol.ru Руководитель: Михайленко Олег Викторович, генеральный директор; Слипенчук Михаил Викторович, президент; Охтырский Илья Анатольевич, председатель Совета директоров

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Цинковая промышленность"

< 15 декабря 2006 года в ходе международного семинара в Санкт-Петербургском горном институте состоялось подписание Договора о научно-техническом сотрудничестве между ООО "Корпорация "Металлы Восточной Сибири" и Горным институтом.
< Highland Gold сообщает о завершении двух сделок.


Highland Gold сообщает о завершении двух сделок.

Цинковая промышленность

Highland Gold сообщает о завершении двух сделок.

Закрытие сделки по увеличению доли Barrick Gold в Highland Gold
Highland Gold Mining Limited ("Компания" или "Highland") (AIM: HGM) объявляет о том, что Barrick Gold Corporation ("Barrick") увеличила долю своего акционерного капитала в Компании до примерно 34 процентов. В свою очередь, Highland приобретает:
50% доля Barrick в ныне действующих совместных предприятиях с Highland
Четыре геологоразведочных проекта, принадлежащих Barrick
Кроме того, два представителя от Barrick будут назначены в Совет Директоров Нighland; состоится ряд других назначений в руководящем звене.
Активы, приобретаемые у Barrick в рамках сделки:
Акции BARRICK GOLD в предприятии "Taseevskoye Netherlands B.V.", держателя 50% доли в совместном предприятии "Тасеевское";
100% акций BARRICK GOLD в компании "HB Ventures Netherlands B.V." и ее лицензионные права на месторождения "Совиное", "Белая гора", "Мало-Федоровское" (50% по каждому из этих проектов уже принадлежат HIGHLAND GOLD);
100% акций компании ООО "Баррик Ресорсес" (Barrick Resources LLC), держателя лицензий на перспективные площади "Любавинское", "Майя-Иникан" и "Сараса".
100% акций ООО "Баррик Голд Кыргызстан" (BARRICK GOLD Kyrgyzstan LLP), держателя лицензий на месторождения Ункурташ и Кассан в Кыргызстане.
Вознаграждением в данной сделке выступит выпуск 34 492 305 обыкновенных акций Highland Gold в пользу Barrick Gold.
Первый транш в размере 34 312 657 новых обыкновенных акций был принят для торгов на Рынке Альтернативных Инвестиций (AIM) Лондонской Фондовой Биржи, торги начнутся сегодня, 18 декабря 2006г., в 8.00 по лондонскому времени. Второй транш в размере 179 648 новых обыкновенных акций будет выпущен в начале 2007 года.
Завершение сделки по созданию СП с ОАО "Казцинк" для разработки полиметаллического месторождения Новоширокинское
Завершена сделка по созданию совместного предприятия между Highland и "Казцинк" для разработки месторождения Новоширокинское, включающая продажу казахскому партнеру 48.3%-ой доли проекта (что составляет половину пакета принадлежащих Highland Gold акций ОАО "Новоширокинский рудник"). В соответствии с соглашением Highland получила денежную компенсацию в размере 36 млн. долл. Стороны теперь приступят к работе над проектом оптимизации производственной прибыли и схемы сбыта продукции, произведенной на Новоширокинском золото-полиметаллическом место-рождении.
ОАО "Казцинк" занимается разработкой полиметаллических месторождений в Казахстане и является крупным интегрированным производителем цинка, а также меди, золота, серебра и свинца. "Казцинк" имеет успешный опыт освоения месторождений с рудами, подобными рудам Новоширокинского.
Комментируя обе сделки, Джеймс Кросс, Председатель Совета директоров Highland Gold, сказал:
"Мы рады завершать год на столь позитивной ноте. Обе сделки - важные для Компании события.
Расширение сотрудничества с Barrick, мировым лидером в строительстве и разработке рудников, дает нам огромные возможности. В сочетании с имеющимися активами и запасами Highland, эта сделка еще более укрепляет наши позиции для того, чтобы сфокусироваться на увеличении прибыльности работающих предприятий и придания нового ускорения проектам развития. Мы рады приветствовать пришедшим к нам из Barrick Рене Мариона в качестве Директора по производству и Скотта Перри как нашего нового финансового директора и уверены, что их разносторонний опыт принесет Компании большую пользу в будущем.
Завершение сделки по созданию совместного предприятия с "Казцинк" для разработки месторождения Новоширокинское также демонстрирует нашу решимость в достижении стабильного прогресса на всех развивающихся проектах на благо акционеров Highland".

Для справки: Название компании: Руссдрагмет ООО (представительство Highland Gold Mining) Регион: Москва Адрес: 119034, Москва, 2-й Курсовой пер., строение 8/2 Вид деятельности: Добыча золота Телефоны: (495)7773155 Факсы: (495)7773156 E-Mail: info@russdragmet.ru Web: http://www.highlandgold.com

Для справки: Название компании: Казцинк, АО Адрес: 070002, Республика Казахстан, Усть-Каменогорск, ул. Промышленная, 1 Телефоны: (3232)291001 Факсы: (3232)291355 E-Mail: uk_office@kazzinc.com Web: http://www.kazzinc.com

Для справки: Название компании: Barrick Russia Holdings Inc. (Представительство Barrick Gold в Российской Федерации) Регион: Москва Адрес: 125009, Москва, Романов пер., 4 Телефоны: (495) 9813434 Факсы: (495) 9813435 E-Mail: investor@barrick.com Web: http://www.barrick.com Руководитель: Ed Verona

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Цинковая промышленность"

< 15 декабря 2006 года в ходе международного семинара в Санкт-Петербургском горном институте состоялось подписание Договора о научно-техническом сотрудничестве между ООО "Корпорация "Металлы Восточной Сибири" и Горным институтом.
< Highland Gold сообщает о завершении двух сделок.


Cостоялось торжественное подписание соглашения о реализации совместного инвестиционного проекта по реконструкции и запуску в эксплуатацию Ново-Широкинского рудника между Highland Gold Mining Ltd. и ОАО "Казцинк".

Зарубежные новости по цинковой промышленности

Cостоялось торжественное подписание соглашения о реализации совместного инвестиционного проекта по реконструкции и запуску в эксплуатацию Ново-Широкинского рудника между Highland Gold Mining Ltd. и ОАО "Казцинк".

27 ноября с.г. в администрации Читинской области состоялось торжественное подписание соглашения о реализации совместного инвестиционного проекта по реконструкции и запуску в эксплуатацию Ново-Широкинского рудника между Highland Gold Mining Ltd. и ОАО "Казцинк". Документ скрепили подписями заместитель председателя совета директоров HGM Иван Кулаков и президент "Казцинк" Никола Попович.
Highland Gold Mining Ltd обладает долгосрочной лицензией на отработку Новоширокинского с 2004 г. Доля HGM в уставном капитале ОАО "Новоширокинский рудник" составляла 96,51%. Запасы месторождения оцениваются в 1,4 миллиона унций золота, около 350 тысяч тонн свинца и 165 тысяч тонн цинка.
По словам Ивана Кулакова, специализация HGM на добыче рудного золота потребовала поиска профильного партнера для разработки полиметаллическими месторождениями. Выбор пал на казахскую компанию "Казцинк". В июне специалисты "Казцинка" впервые побывали на месторождении, а позже состоялась официальная встреча руководителей обеих компаний в Алматы и подписание протокола о намерениях. В конце октября HG объявила о подписании соглашения с компанией "Казцинк" о продаже 48.3% акций (что составляет половину принадлежащих HG акций) проекта "Новоширокинское" за US$36 млн. На сегодняшний день готовность предприятия к работе оценивается на 80%. "Сейчас возведена фабрика, стоят мельницы, подготовлены стволы, осталось произвести работы по разводке электричества, создать хвостохранилище, а также достроить объекты " - сообщил Иван Кулаков журналистам на встрече в Чите.
Сейчас на Новоширокинском идет пересмотр в основном технологической части в связи с тем, что новый партнер - компания "Казцинк" - предложил некоторые более эффективные методы переработки полиметаллических руд месторождения.
На месторождении уже идет подготовка к началу добычных работ, набирается персонал, совместно с проектными организациями отрабатывается технологический регламент. Если не будет внесено значительных изменений в проект отработки месторождения, HGM и "Казцинк" будут стремиться запустить предприятие уже осенью 2007 года.
В первый год работы предприятия, основываясь на имеющихся сейчас сведениях о запасах, партнеры планируют добыть на Новоширокинском 100 тыс. тонн руды, во второй – около 300 тыс. тонн, в третий – до 450 тыс. тонн. Попутная доразведка и изучение горных возможностей месторождения позволят определить, насколько предприятие сможет повысить уровень производительности в дальнейшем. Потенциал роста в этом отношении у предприятия велик, имеющийся дробильный комплекс фабрики Новоширокинского позволяет перерабатывать порядка более 1,0 млн. тонн руды в год.
"Официально срок эксплуатации месторождения составляет не менее 15 лет, однако мы ожидаем увеличения этого срока в связи с неизбежным ростом количества запасов для отработки в ходе дополнительной разведки и вовлечением в эксплуатацию небольших окрестных месторождений-спутников", - сообщил заместитель генерального директора ООО "Руссдрагмет" по перспективному развитию Константин Купцов.

Для справки: Название компании: Казцинк, АО Адрес: 070002, Республика Казахстан, Усть-Каменогорск, ул. Промышленная, 1 Телефоны: (3232)291001 Факсы: (3232)291355 E-Mail: uk_office@kazzinc.com Web: http://www.kazzinc.com

Для справки: Название компании: Руссдрагмет ООО (представительство Highland Gold Mining) Регион: Москва Адрес: 119034, Москва, 2-й Курсовой пер., строение 8/2 Вид деятельности: Добыча золота Телефоны: (495)7773155 Факсы: (495)7773156 E-Mail: info@russdragmet.ru Web: http://www.highlandgold.com

(INFOLine, ИА (по материалам компании) 28.11.06)

См. также в разделе "Зарубежные новости по цинковой промышленности"

< Cостоялось торжественное подписание соглашения о реализации совместного инвестиционного проекта по реконструкции и запуску в эксплуатацию Ново-Широкинского рудника между Highland Gold Mining Ltd. и ОАО "Казцинк".
< Австралийская Zinifex и бельгийская Umicore создадут крупнейшую в мире компанию по производству цинка.


Австралийская Zinifex и бельгийская Umicore создадут крупнейшую в мире компанию по производству цинка.

Зарубежные новости по цинковой промышленности

Австралийская Zinifex и бельгийская Umicore создадут крупнейшую в мире компанию по производству цинка.

Австралийская цинкодобывающая компания Zinifex Ltd. сообщила во вторник 12 декабря о том, что она подписала соглашение с бельгийской Umicore SA об объединении своих плавильных заводов с целью создания крупнейшей в мире компании по производству цинка.
По словам Zinifex, новая компания будет создана в III квартале 2007 года. 60% новой компании составят активы Zinifex, а 40% - Umicore. По оценке ABN Amro Holding NV, плавильные заводы Zinifex могут стоит 1,26 млрд. австралийских долларов ($990 млн.).
Планируется, что новая компания превзойдет южнокорейскую Korea Zinc, и будет обеспечивать около 10% мировых поставок цинка. На предприятиях в Европе, Азии, Австралии и США будет производиться 1,2 млн. тонн цинка и 250 тыс. тонн свинца в год. Возглавит компанию главный операционный директор Zinifex Пол Фоулер (Paul Fowler)
Исполнительный генеральный директор Zinifex Грег Гейли (Greig Gailey) сообщил, что впоследствии его компания намерена продать всю свою долю в новом совместном предприятии через Euronext NV.

(K2Kapital 12.12.06)

См. также в разделе "Зарубежные новости по цинковой промышленности"

< Cостоялось торжественное подписание соглашения о реализации совместного инвестиционного проекта по реконструкции и запуску в эксплуатацию Ново-Широкинского рудника между Highland Gold Mining Ltd. и ОАО "Казцинк".
< Австралийская Zinifex и бельгийская Umicore создадут крупнейшую в мире компанию по производству цинка.


Состоялось внеочередное общее собрание акционеров ОАО "Новосибирский оловянный комбинат".

Прочие отрасли цветной металлургии

Состоялось внеочередное общее собрание акционеров ОАО "Новосибирский оловянный комбинат".

1. Вид общего собрания (годовое, внеочередное): Внеочередное;
2. Форма проведения общего собрания: заочное голосование акционеров с предварительным направлением акционерам бюллетеней для обсуждения вопросов повестки дня и принятия решений по вопросам, поставленным на голосование;
3. Дата и место проведения общего собрания: 23 ноября 2006 года, 17:00, Россия, 630033, г. Новосибирск, ул. Мира, 62;
4. Кворум общего собрания: 1231400 голосов или 76,96 % от общего числа голосующих акций;
5. Вопросы, поставленные на голосование, и итоги голосования по ним:
Вопрос 1. Об одобрении дополнений и изменений к крупной сделке (взаимосвязанных сделок) с АК Сберегательным банком РФ (ОАО) (Сибирский банк), о заключении дополнительных соглашений к договорам поручительства и залога №4/1 от 18.03.2003 и №5/1 от 18.03.2003 г. и залога №ДЗ-151/2 от 12.07.2004 г., заключенным между ОАО "Новосибирский оловянный комбинат" и АК Сберегательным банком РФ (ОАО) (Сибирский банк) по кредитным договорам ЗАО "Северский стекольный завод. Поручить подписать договоры и дополнительные соглашения по сделке генеральному директору ОАО "НОК" Дугельному А.П.
Результаты голосования:
По вопросу №1:
"ЗА" – 1230116 голосов или (99,90 %) от общего числа голосующих акций;
"ПРОТИВ" – 0 голосов или (0,00 %);
"ВОЗДЕРЖАЛСЯ" – 0 голосов или (0.00 %);
"НЕДЕЙСТВИТЕЛЬНЫХ" – 1284 голоса или (0,10 %).
6. Формулировка решения, принятого общим собранием.
Вопрос 1.
Одобрить заключение крупной сделки (взаимосвязанных сделок) с АК Сберегательным банком РФ (ОАО) (Сибирский банк), о заключении дополнительных соглашений к договорам поручительства и залога №4/1 от 18.03.2003 г. и №5/1 от 18.03.2003 г. и залога №ДЗ-151/2 от 12.07.2004 г., заключенным между ОАО "Новосибирский оловянный комбинат" и АК Сберегательным банком РФ (ОАО) (Сибирский банк) по кредитным договорам ЗАО "Северский стекольный завод. Поручить подписать договоры и дополнительные соглашения по сделке генеральному директору ОАО "НОК" Дугельному А.П.

Для справки: Название компании: Новосибирский оловянный комбинат (НОК), ОАО Регион: Другие Адрес: 630033, Россия, г.Новосибирск, ул.Мира, 62 Вид деятельности: Цветная металлургия Телефоны: (383)3475547(коммутатор) Факсы: (383)3474492 (383)3475816 E-Mail: email@nok.ru Web: http://www.nok.ru Руководитель: Дугельный Александр Петрович, генеральный директор

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Прочие отрасли цветной металлургии"

< Состоялось внеочередное общее собрание акционеров ОАО "Новосибирский оловянный комбинат".
< ОАО "Полема" приобрело плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия).
< ОАО "Челябинский электрометаллургический комбинат" завершил реорганизацию путем присоединения двух компаний.


ОАО "Полема" приобрело плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия).

Прочие отрасли цветной металлургии

ОАО "Полема" приобрело плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия).

В рамках модернизации технологического оборудования в ОАО "Полема" приобретен универсальный плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия) – крупнейшего мирового производителя металлообрабатывающих станков. Производительность плоскошлифовального станка PLANOMAT HP 408 по обработке изделий из хрома, молибдена и вольфрама в 2 раза выше, чем у его российских аналогов. Процесс работы контролирует специальная компьютерная программа. Приобретение данного оборудования немецкой фирмы позволит ОАО "Полема" повысить качество производимых изделий из хрома, вольфрама и молибдена. В дальнейшем предприятие предполагает закупить еще один станок аналогичного типа.

Для справки: Название компании: Полема, ОАО Адрес: Россия, 300016, Тула, ул. Пржевальского, 3 Вид деятельности: Цветная металлургия Телефоны: (4872)456130 (4872)456667 (4872)456307 Факсы: (4872)45-77-03 E-Mail: chrom@tulachermet.ru Руководитель: Олег Вадимович Нечаев, управляющий директор

Для справки: Название компании: Blohm Maschinenbau GmbH Адрес: Kurt-A.-Korber-Chaussee 63-71, D-21033 Hamburg Телефоны: (4940)725002 Факсы: (4940)72503287 E-Mail: sales@blohmgmbh.com Web: http://www.blohmgmbh.com

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Прочие отрасли цветной металлургии"

< Состоялось внеочередное общее собрание акционеров ОАО "Новосибирский оловянный комбинат".
< ОАО "Полема" приобрело плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия).
< ОАО "Челябинский электрометаллургический комбинат" завершил реорганизацию путем присоединения двух компаний.


ОАО "Челябинский электрометаллургический комбинат" завершил реорганизацию путем присоединения двух компаний.

Прочие отрасли цветной металлургии

ОАО "Челябинский электрометаллургический комбинат" завершил реорганизацию путем присоединения двух компаний.

ОАО "Челябинский электрометаллургический комбинат" (ЧЭМК) завершило реорганизацию путем присоединения к компании ОАО "Марганец-Коми" (г.Инта, республика Коми) и ЗАО "Владпром и Ко" (Владивосток), говорится в официальном сообщении ЧЭМК.
Согласно сообщению, запись о прекращении деятельности присоединяемых к компании обществ внесена в единый госреестр юридических лиц на минувшей неделе.
Совет директоров ЧЭМК на заседании в прошлый четверг принял решение о создании на базе присоединенных компаний филиалов ОАО "ЧЭМК" - владивостокского филиала "Владпром" и интинского филиала "Марганец Коми".
Как сообщалось, в июне текущего года на годовом собрании акционеры ЧЭМК одобрили решение о реорганизации компании путем присоединения к ней АО "Марганец-Коми" и ЗАО "Владпром и Ко". В апреле ЧЭМК увеличил долю в уставном капитале этих двух компаний с 20% до 100%.
Основными акционерами ЧЭМК являются ООО "Перант" (г.Снежинск, Челябинская область, 19,94%), ООО "Промпереработка" (19,85%), ООО "Мегаком" (14,73%), ООО "Бурант" (19,98%), ООО "Антак" (12,37%), ООО "Ариант" (12,46%) (все - Челябинск).

Для справки: Название компании: Челябинский электрометаллургический комбинат (ЧЭМК), ОАО Адрес: 454081,РФ, г. Челябинск, ОАО "ЧЭМК" Вид деятельности: Производство ферросплавов Телефоны: (3512)726310 (3512)726601 Факсы: (3512)726373 E-Mail: info@chemk.ru Web: http://www.chemk.ru Руководитель: Ходоровский Павел Яковлевич, генеральный директор

(Интерфакс 26.12.06)

См. также в разделе "Прочие отрасли цветной металлургии"

< Состоялось внеочередное общее собрание акционеров ОАО "Новосибирский оловянный комбинат".
< ОАО "Полема" приобрело плоскошлифовальный станок PLANOMAT HP 408 фирмы "BLOHM" (Германия).
< ОАО "Челябинский электрометаллургический комбинат" завершил реорганизацию путем присоединения двух компаний.


Taiyan Steel заключила контракт с "Казхромом" о поставке феррохрома.

Зарубежные новости по прочим отраслям цветной металлургии

Taiyan Steel заключила контракт с "Казхромом" о поставке феррохрома.

Крупнейший китайский производитель нержавеющего проката, компания Taiyuan Iron & Steel, заключила долгосрочный контракт с "Казхромом" (Казахстан) о поставке высокоуглеродистого феррохрома. Как сообщили в пресс-службе казахского предприятия, "Казхром" обеспечит около 50% потребностей Taiyan Steel в феррохроме. Цены на поставляемый феррохром будут меняться в зависимости от его стоимости на мировых рынках металлов и внутренних рынках. Помимо контракта с "Казхромом", Taiyan Steel рассматривает возможность поставки феррохрома из Южной Африки. По данным китайской компании, импортировать феррохром из Казахстана дешевле, чем покупать его внутри страны. В текущем году Taiyan Steel потребляет в среднем 20-30 тыс. т феррохрома в месяц. Напомним, в сентябре этого года Taiyan Steel увеличила выпуск нержавеющей стали в два раза до 3 млн т в год. Тем не менее, использует ли компания в 2007 г. все свои мощности по выпуску нержавейки, будет зависеть от ситуации на мировом рынке, - заявили в Taiyan Steel.

(Металлоснабжение и сбыт 12.12.06)

См. также в разделе "Зарубежные новости по прочим отраслям цветной металлургии"

< Taiyan Steel заключила контракт с "Казхромом" о поставке феррохрома.
< Образована Eurasian Natural Resources Corporation – холдинговая компания, объединившая ряд предприятий горнодобывающей промышленности Казахстана.


Образована Eurasian Natural Resources Corporation – холдинговая компания, объединившая ряд предприятий горнодобывающей промышленности Казахстана.

Зарубежные новости по прочим отраслям цветной металлургии

Образована Eurasian Natural Resources Corporation – холдинговая компания, объединившая ряд предприятий горнодобывающей промышленности Казахстана.

20 декабря объявлено о создании Eurasian Natural Resources Corporation (ENRC) как холдинговой компании, объединившей ряд казахстанских активов металлургической и горнодобывающей компании, ранее известной под названием Евразийская промышленная ассоциация (ЕПА). ENRC, зарегистрированная в Великобритании со штаб-квартирой в Лондоне, является полностью интегрированной компанией мирового уровня в сфере добычи и обогащения полезных ископаемых с собственными энергетическими и транспортными предприятиями.
ENRC консолидировала активы таких предприятий, как Казхром, Алюминий Казахстана, Казахстанский алюминиевый завод (КАЗ), Жайремский горно-обогатительный комбинат, Соколовско-Сарбайское горно-обогатительное производственное объединение (ССГПО), Евроазиатская энергетическая корпорация, а также ENRC Logistics и ENRC Marketing & Sales.
ENRC обеспечивает 5% ВВП Казахстана и является третьим по величине производителем ферросплавов, мировым лидером в сфере добычи и обработки железной руды, поставщиком двух пятых производимого в мире галлия, а также ведущим производителем концентратов глиноземов и марганца. Группа обладает четвертью мировых запасов хрома и является крупнейшим в Казахстане поставщиком энергии.
Создание ENRC – это важнейший этап в реализации масштабной стратегии компании, направленной на создание диверсифицированного металлургического и горно-добывающего холдинга, оптимизацию качества продукции и услуг заказчикам, формирование международной репутации, а также на повышение прозрачности и совершенствование корпоративного управления.
ENRC располагает значительными доказанными запасами, единой системой энергоснабжения и первоклассной системой логистики. Производственные издержки ENRC находятся в самом низком квартиле. Годовые продажи Группы превышают 3 млрд. долларов США, а общая численность персонала составляет около 60 тыс. человек.
Управленческую команду ENRC возглавит генеральный директор доктор Йоханнес Ситтард (Dr. Johannes Sittard).
ENRC является частной компанией, одним из акционеров которой является Правительство Республики Казахстан. Правительство полностью поддерживает стратегию развития бизнеса и управленческую команду компании. ENRC стремится стать лидером горнодобывающей и металлургической индустрии Центральной Азии.
Объявление о создании холдинговой компании ENRC является следствием последовательной программы инвестиций и модернизации приобретенных Группой ключевых производственных активов.
Комментируя создание консолидированной структуры, генеральный директор ENRC, доктор Йоханнес Ситтард сказал:
"Я рад объявить об официальном запуске ENRC в качестве консолидированной холдинговой компании. Новая структура позволит каждому из наших предприятий внести свой вклад в создание металлургической и горно-обогатительной компании-гиганта, нового рекордсмена в Казахстане.
Произошедшие изменения имеют весьма большое значение для перспектив компании, это выгодно и клиентам во всех сферах деятельности ENRC. Наша клиентура по всему миру, безусловно, выиграет от повышения производительности и тех улучшений, которые новая структура ENRC принесет в будущем".

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Зарубежные новости по прочим отраслям цветной металлургии"

< Taiyan Steel заключила контракт с "Казхромом" о поставке феррохрома.
< Образована Eurasian Natural Resources Corporation – холдинговая компания, объединившая ряд предприятий горнодобывающей промышленности Казахстана.


О текущем развитии лесопромышленного производства в России в январе-ноябре 2006 года.

Общие новости

О текущем развитии лесопромышленного производства в России в январе-ноябре 2006 года.

Рост выпуска за январь-ноябрь 2006 года в обработке древесины и производстве изделий из дерева составил 100,9% (к соответствующему периоду 2005 года), целлюлозно-бумажном производстве – 104,8 процента.
Производство по виду деятельности "лесозаготовки" в январе-ноябре 2006 года снизилось на 6,4% к уровню соответствующего периода 2005 года, при этом производство деловой древесины снизилось на 5,0 процентов.
В январе-ноябре 2006 года продолжился рост производства продукции глубокой переработки древесины: древесностружечных плит (на 16,5%), фанеры клееной (на 3,1%), картона (на 10,9%), что во многом обусловлено ростом внутреннего потребления.
При этом уровень использования среднегодовых мощностей в производстве древесных плит и фанеры составил 85-95 процентов.
Выпуск основных видов продукции в январе-ноябре 2006 года

Наименование продукции | январь- ноябрь |  | январь-ноябрь 2006 года в % к январю-ноябрю 2005 года
 | 2005 | 2006
Деловая древесина, млн. куб. м | 87,7 | 83,3 | 95,0
Пиломатериалы, млн. куб. м | 20,1 | 19,3 | 96,1
Фанера клееная, млн. куб. м | 2,33 | 2,40 | 103,1
Древесноволокнистые плиты твёрдые, млн. усл. кв. м | 341,4 | 340,0 | 99,6
Древесностружечные плиты, млн. усл. куб. м | 3,52 | 4,10 | 116,5
Целлюлоза товарная, млн. тонн | 2,25 | 2,20 | 97,9
Бумага, млн. тонн | 3,66 | 3,70 | 101,0
Картон, млн. тонн | 2,84 | 3,15 | 110,9

Производство пиломатериалов постепенно стабилизируется (январь 2006 года – 89,8%, январь-октябрь 2006 года – 95,6%, январь-ноябрь 2006 года – 96,1%). Существенным фактором стабилизации производства является повышение экспортной пошлины на необработанную древесину (введенное с 1 июня 2006 года), обусловившее рост сырьевой базы отечественных лесопильных предприятий.
В производстве древесноволокнистых плит продолжается освоение мощностей по выпуску древесноволокнистых мебельных плит МДФ на вновь введенных предприятиях. В этой связи уровень производства в январе-ноябре 2006 года составил 99,6% к соответствующему периоду 2005 года.
Возрастает производство деревянных строительных конструкций, включая сборные деревянные строения и столярные изделия (110,9%), где продолжается опережающий рост выпуска деревянных домов заводского изготовления (120,3%), помещений контейнерного типа (138%).
Рост внутреннего спроса обусловил увеличение производства бумаги, картона и изделий из них. При этом рост производства бумаги составил 101,0%, в том числе газетной – 101,8%, писчей и тетрадной – 103,3 процента.
Опережающими темпами продолжается развитие производства картона (110,9%), обусловленное необходимостью обеспечения быстрорастущего спроса на картонную тару.

(INFOLine, ИА (по материалам Министерства промышленности и энергетики) 26.12.06)

См. также в разделе "Общие новости"

< О текущем развитии лесопромышленного производства в России в январе-ноябре 2006 года.


ОАО "Кондопога" намерено инвестировать в реконструкцию основного производства в 2006 году 519 млн руб.

Инвестиционные проекты

ОАО "Кондопога" намерено инвестировать в реконструкцию основного производства в 2006 году 519 млн руб.

В частности, в первом полугодии 2006 г в цехе "Суоярвское картонное производство" комбинат завершил восстановление и пустил в эксплуатацию простаивавшую более 10 лет картоноделательную машину. На эти цели было направлено 23 млн руб. До конца года предприятие намерено произвести 34 тыс т картонной продукции. Как сообщалось ранее, ОАО "Кондопога" стало владельцем "Суоярвской картонной фабрики" в 2005 г.

Для справки: Название компании: Кондопога, ОАО Адрес: 186200, РФ, Карелия, Кондопога, Промышленная ул., 2 Вид деятельности: Целлюлозно-бумажная промышленность Телефоны: (81451)41806 (81451)36500 Факсы: (81451)43586 E-Mail: kbk@kbk.onego.ru Web: http://home.onego.ru/~avangard/ Руководитель: Федермессер Виталий Александрович

(Прайм-ТАСС СПб 04.12.06)

См. также в разделе "Инвестиционные проекты"

< ОАО "Кондопога" намерено инвестировать в реконструкцию основного производства в 2006 году 519 млн руб.
< С октября 2006 года на территории ОАО "Троицкая бумажная фабрика" ведутся работы по строительству производственных помещений под новое оборудование.


С октября 2006 года на территории ОАО "Троицкая бумажная фабрика" ведутся работы по строительству производственных помещений под новое оборудование.

Инвестиционные проекты

С октября 2006 года на территории ОАО "Троицкая бумажная фабрика" ведутся работы по строительству производственных помещений под новое оборудование.

В рамках реализации программы по развитию предприятий, входящих в ООО "Лесопромышленная компания Континенталь Менеджмент"), в апреле 2006 года ОАО "Троицкая бумажная фабрика " заключен контракт с фирмой "Фельдер Индустрии Техник, ГмбХ" (Германия) на поставку бумагоделательной машины фирмы "Эшерр висс" (обрезная ширина - 2520мм, рабочая скорость – 550м в минуту, производительность – 80 тонн в сутки).
Для данного оборудования предусмотрена установка новой системы управления качеством фирмы "Mahlo".
Срок поставки и монтажа оборудования – 2-ой квартал 2007 года.
С октября 2006 года на территории фабрики ведутся работы по строительству производственных помещений под новое оборудование.
На сегодняшний день на ОАО "Троицкая бумажная фабрика" поступило 22 грузовика с оборудованием, 6 грузовиков в пути. Окончание поставки оборудования по контракту – март 2007 года.
Для реализации данного проекта были привлечены ведущие проектные институты РФ – "ПИ-8" (г. Калуга), "Уралбумпроект" (г. Пермь), "ЦНИИБУММАШ" (г. Санкт-Петербург).

Для справки: Название компании: Троицкая бумажная фабрика, ОАО Адрес: 249834, Калужская область, Кондрово, Маяковского ул., д. 1 Вид деятельности: Целлюлозно-бумажная промышленность Телефоны: (48434)32504 (48434)33301 (48434)33698 Факсы: (48434)33221 (48434)33768 (48434)46238 E-Mail: tbf@kaluga.ru Web: http://www.tbf.ru Руководитель: Матросов Алексей Иванович

Для справки: Название компании: ЛПК Континенталь Менеджмент, ООО Регион: Москва Адрес: 125045, Москва, Малая Сухаревская площадь, д. 12 Вид деятельности: Лесная промышленность Телефоны: (495)7717180 Факсы: (495)7717182 E-Mail: info@lpkkm.ru; DispSuch@lpkkm.ru Web: http://www.lpkkm.ru

(INFOLine, ИА (по материалам компании) 29.11.06)

См. также в разделе "Инвестиционные проекты"

< ОАО "Кондопога" намерено инвестировать в реконструкцию основного производства в 2006 году 519 млн руб.
< С октября 2006 года на территории ОАО "Троицкая бумажная фабрика" ведутся работы по строительству производственных помещений под новое оборудование.


На очередной общей планерке генеральный директор Сегежского ЦБК обозначил задачи на ближайшую перспективу.

Новости компаний

На очередной общей планерке генеральный директор Сегежского ЦБК обозначил задачи на ближайшую перспективу.

В течение 2007-го года наш комбинат должен стать составной – и, пожалуй, самой крупной частью лесопромышленного холдинга: акционеры СЦБК владеют рядом других целлюлозно-бумажных и лесопильно-деревообрабатывающих предприятий, и не только в Карелии. Создаваемый холдинг в своей организационной структуре воспримет весь положительный опыт, накопленный на Сегежском ЦБК, прежде всего – в формировании бизнес-единиц, продуктовых линий.
Структура управления Сегежского ЦБК практически определена. Продуктовая линия "Бумажные мешки и упаковка" окончательно войдет в состав бизнес-единицы с рабочим названием "Сегежа Пэкеджинг", объединяющей европейские заводы бывшей "Корснас Пэкеджинг". Укрепится и получит дальнейшее развитие бизнес-единица Дирекция по лесным ресурсам. Работа продуктовых линий, составляющих собственно целлюлозно-бумажное производство, изменений практически не претерпит, здесь важно будет, как и в нынешнем году, добиваться роста производства и снижения издержек.
Сегодня остро стоит проблема снабжения древесным сырьем. В ноябре на заседании Совета директоров СЦБК были одобрены дополнительные мероприятия по развитию лесозаготовок. Выделяются очень крупные средства на приобретение лесозаготовительных комплексов и техники для строительства лесных дорог. Можно сказать, что обеспечение производства достаточным количеством сырья – главная задача наступающего года. И, кстати, формируемый на базе СЦБК лесопромышленный холдинг призван помочь в решении сырьевой проблемы, прежде всего, для целлюлозно-бумажного производства.
Генеральный директор остановился и на теме заработной платы работников комбината. Как известно, партия парламентского большинства "Единая Россия" на недавнем съезде заявила: в течение ближайших трех лет средняя зарплата в стране должна достичь 25 тысяч рублей. В нашем случае это значит: увеличивать производительность труда, сокращая низкоквалифицированные рабочие места. И тема аутсорсинга становится еще более актуальной, так что в наступающем году начатые проекты по аутсорсингу должны быть завершены.
В конце планерки генеральный директор сообщил приятную новость: есть возможность выплатить "тринадцатую" зарплату. Финансистам поручено рассмотреть вопрос: выплатить годовое вознаграждение, как прежде, в начале следующего года или есть возможность сделать это в декабре.

Для справки: Название компании: Сегежский ЦБК, ОАО Адрес: 186420, Россия, Карелия, Сегежа, Заводская ул., д. 1 Вид деятельности: Целлюлозно-бумажная промышленность Телефоны: (81431)43311 (501)3760312 (501)3760310 (501)3760124 Факсы: (81431)42663 (81431)34024 E-Mail: office@scbk.ru; smi@scbk.ru Web: http://www.scbk.ru Руководитель: Преминин Василий Федорович, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости компаний"

< На очередной общей планерке генеральный директор Сегежского ЦБК обозначил задачи на ближайшую перспективу.
< Корпорация "Илим Палп" подвела итоги реализации инвестиционной программы "ИлимСибЛес" на 2006 год.


Корпорация "Илим Палп" подвела итоги реализации инвестиционной программы "ИлимСибЛес" на 2006 год.

Новости компаний

Корпорация "Илим Палп" подвела итоги реализации инвестиционной программы "ИлимСибЛес" на 2006 год.

В рамках инвестиционной программы 2006 года в распоряжение ООО "ИлимСибЛеса" поступил первый в корпорации "Илим Палп" современный хлыстовой лесозаготовительный комплекс John Deere, стоимостью более 1 миллиона 140 тысяч евро.
В этот комплекс входят пять машин, в частности два бесчокерных трелевочных трактора, лесопогрузчик, процессор на базе гусеничной машины. До этого момента на предприятии был накоплен опыт работы на сортиментных лесозаготовительных комплексах Timberjack-John Deere. Приобретение нового современного хлыстового комплекса позволит значительно увеличить объемы заготовки при максимальном сохранении подроста.
Более 36,7 миллионов рублей направлено на дальнейшее совершенствование технологии лесозаготовок. В частности в рамках программы закуплено два трелевочных трактора МЛ-56, стоимостью 10,2 миллиона рублей.
В течение 2006 года был значительно обновлен парк вспомогательной техники, предназначенной для обслуживания лесозаготовительных комплексов John Deere. На покупку бульдозеров и другой отечественной техники затрачено 26.5 миллионов рублей.
"Сегодня на предприятии идет планомерное обновление всех машин и механизмов, - подчеркнул генеральный директор ООО "ИлимСибЛес" Андрей Россой. - В ближайшей перспективе, отраженной в бизнес-плане 2007 года - приобретение еще трех хлыстовых лесозаготовительных комплексов".

Для справки: Название компании: Илим Палп Энтерпрайз, ЗАО Регион: Санкт-Петербург Адрес: 191025, Санкт-Петербург, ул. Марата, д.17 Вид деятельности: Лесная промышленность Телефоны: (812)7186050 (812)7184107 Факсы: (812)7186006 E-Mail: artem.savko@ilimpulp.ru; office@ilimpulp.ru; pr@ilimpulp.ru Web: http://www.ilimpulp.ru Руководитель: Смушкин Захар Давидович, Председатель Совета директоров; Костылев Сергей Сергеевич, Генеральный директор

(INFOLine, ИА (по материалам компании) 26.12.06)

См. также в разделе "Новости компаний"

< На очередной общей планерке генеральный директор Сегежского ЦБК обозначил задачи на ближайшую перспективу.
< Корпорация "Илим Палп" подвела итоги реализации инвестиционной программы "ИлимСибЛес" на 2006 год.


ОАО "Рубежанский картонно-тарный комбинат" (Луганская область) намерен уменьшить уставный фонд.

Зарубежные новости

ОАО "Рубежанский картонно-тарный комбинат" (Луганская область) намерен уменьшить уставный фонд.

Стало известно, что ОАО "Рубежанский картонно-тарный комбинат" (РКТК; Луганская область), крупнейший на Украине производитель гофротары, планирует уменьшить уставный фонд на 21% – до 21 млн грн – путем аннулирования ранее выкупленных обществом акций. Как сообщила компания в прессе, вопрос об уменьшении уставного фонда внесен в повестку дня внеочередного собрания акционеров РКТК, намеченного на 8 декабря. Акции должны быть аннулированы в течение года с момента принятия решения собранием акционеров. Напомним, что 15 сентября собрание акционеров РКТК приняло решение о выкупе 20% собственных акций, ранее принадлежавших государственной акционерной холдинговой компании "Укрпапирпром" и проданных в сентябре 2004 года на торгах Украинской международной фондовой биржи. Решение о выкупе 1% акций акционеры комбината приняли в мае текущего года. Согласно законодательству, выкупленные акции на протяжении года должны быть либо перепроданы, либо аннулированы.

(Коммерсантъ-Украина 06.12.06)

См. также в разделе "Зарубежные новости"

< ОАО "Рубежанский картонно-тарный комбинат" (Луганская область) намерен уменьшить уставный фонд.
< В 2006 г. объем производства в лесной и бумажной промышленности Беларуси вырос на 2,8%.


В 2006 г. объем производства в лесной и бумажной промышленности Беларуси вырос на 2,8%.

Зарубежные новости

В 2006 г. объем производства в лесной и бумажной промышленности Беларуси вырос на 2,8%.

На предприятиях лесной, деревообрабатывающей и целлюлозно-бумажной промышленности объем производства за 11 месяцев 2006 года увеличился на 2,8%. Такие данные Министерства статистики и анализа Беларуси приводит БелаПАН.
За январь-ноябрь объем производства на предприятиях отрасли составил 2 трлн. 393 млрд. рублей. За этот период из лесов вывезено 6.982,6 тыс. кубометров древесины, что на 1,5% больше, чем за аналогичный период прошлого года. Увеличено производство пиломатериалов, ДСП, мебели, картона, картонной тары. Уменьшилось производство клееной фанеры, ДВП, бумаги, обоев, деревянной тары.
Предприятиями мебельной промышленности изготовлено мебели на 756,1 млрд. рублей (на 12,5% больше), целлюлозно-бумажной — 53,2 тыс. тонн бумаги (на 11,6% меньше), 199,9 тыс. тонн картона (на 1,8% больше), 109,9 млн. условных кусков обоев (на 3,1% меньше) и 252 млн. кв. метров транспортной картонной тары (на 6,8% больше).
Запасы готовой продукции на предприятиях лесной, деревообрабатывающей и целлюлозно-бумажной промышленности на 1 декабря составили 134,5 млрд. рублей, или 63,7% к среднемесячному объему производства продукции. За месяц они уменьшились на 3,4%.
Рентабельность реализованной продукции за январь-октябрь по отрасли составила 7,3% (в прошлом году — 8,6%), рентабельность продаж — 5,9% (6,7%), доля убыточных предприятий — 23,7% (24,3%).
Просроченная кредиторская задолженность предприятий отрасли на 1 ноября составляла 161,3 млрд. рублей, что на 1,9% меньше, чем на начало года; просроченная дебиторская задолженность — 73,1 млрд. рублей (на 23,9% больше).

(Белорусские новости 25.12.06)

См. также в разделе "Зарубежные новости"

< ОАО "Рубежанский картонно-тарный комбинат" (Луганская область) намерен уменьшить уставный фонд.
< В 2006 г. объем производства в лесной и бумажной промышленности Беларуси вырос на 2,8%.


Отечественные производители нержавеющей стали по-прежнему испытывают трудности, связанные с демпингом аналогичной продукции из стран Евросоюза (ЕС).

Общие новости черной металлургии

Отечественные производители нержавеющей стали по-прежнему испытывают трудности, связанные с демпингом аналогичной продукции из стран Евросоюза (ЕС).

Нержавеющая сталь из-за рубежа поставляется на российский рынок по цене в два с лишним раза ниже, чем на европейские рынки, что серьезно подрывает возможности конкуренции со стороны отечественных предприятий.
Челябинская область в первую очередь заинтересована в решении этой проблемы, поскольку на ее территории расположен один из крупнейших российских производителей нержавеющего проката – ОАО "Челябинский металлургический комбинат", входящий в состав Группы "Мечел".
По данным ОАО "Мечел", в 2005 году цена никельсодержащего проката зарубежных производителей на рынках ЕС составляла $1657 за тонну, тогда как на российском рынке - $708 за тонну, что наносило серьезный ущерб российским производителям. Увеличение поставок никельсодержащего проката на российский рынок по демпинговым ценам из стран ЕС повлекло снижение объемов производства российских предприятий.
В 2005 году потери ОАО "Мечел" от недобросовестной конкуренции составили около 100 млн. долларов, компания была вынуждена на 9 месяцев приостановить производство нержавеющего плоского проката, крупнейшим российским производителем которого является ОАО "Челябинский металлургический комбинат". В результате доля ОАО "Мечел" снизилась на российском рынке нержавеющей стали с 43% в 2003 г. до 11% в 2005 г.
Правительство Челябинской области уже обращалось к Председателю Правительства Российской Федерации М.Е. Фрадкову с просьбой решить вопрос об ограничительных мерах в отношении импорта нержавеющего проката, поступающего из стран ЕС по демпинговым ценам.
Антидемпинговое расследование, проведенное Министерством экономического развития и торговли Российской Федерации, завершилось еще в ноябре 2005 года. По итогам расследования в Правительство РФ был внесен проект постановления о введении антидемпинговой пошлины в размере €840 на тонну нержавеющего проката из ЕС. Но пока окончательное решение по данному вопросу до сих пор не вынесено.
В 2006 году ОАО "Мечел" продолжает работать в условиях жесткой конкуренции со стороны производителей из стран ЕС. Благодаря мерам, предпринятым на ОАО "Челябинский металлургический комбинат", предприятию удалось избежать отрицательной рентабельности, однако, для эффективной конкуренции с зарубежными производителями спецсталей этого недостаточно.
Предстоящее вступление России в ВТО даст возможность решать торговые споры цивилизованно, на уровне специального судебного органа торговой организации, однако, повышение эффективности применения российского законодательства по защите рынка от недобросовестных поставщиков аналогичной продукции из-за рубежа необходимо уже сейчас.

(INFOLine, ИА (по материалам Администрации) 08.12.06)

См. также в разделе "Общие новости черной металлургии"

< Отечественные производители нержавеющей стали по-прежнему испытывают трудности, связанные с демпингом аналогичной продукции из стран Евросоюза (ЕС).
< Ведущие российские производители чугуна продолжают наращивать поставки зарубежным потребителям.
< Рост потребления российской стали в США замедлился, однако остается все еще очень высоким.


Ведущие российские производители чугуна продолжают наращивать поставки зарубежным потребителям.

Общие новости черной металлургии

Ведущие российские производители чугуна продолжают наращивать поставки зарубежным потребителям.

По итогам 10 месяцев т.г. крупные российские производители чугуна существенно увеличили объемы реализации своей продукции на экспортных рынках. Ослабление спроса на чугун со стороны отечественных потребителей вызвало существенную активизацию внешнеторговой деятельности, в результате чего были достигнуты высоки показатели объемов экспорта.
В частности, компания Тулачермет продолжила активное проникновение на внешние рынки, увеличив по итогам 10 месяцев т.г. объемы экспорта чугуна более чем на 15%. На 10% выросли экспортные поставки чугуна у Новокузнецкого металлургического комбината.
Более чем в 2 раза увеличил отгрузку чугуна на экспорт Новолипецкий металлургический комбинат. Кроме того, выросли экспортные поставки Косогорского МЗ и ЛМЗ "Свободный сокол". В результате суммарный экспорт чугуна по предварительным оценкам на 18-20%.

(Русмет 12.12.06)

См. также в разделе "Общие новости черной металлургии"

< Отечественные производители нержавеющей стали по-прежнему испытывают трудности, связанные с демпингом аналогичной продукции из стран Евросоюза (ЕС).
< Ведущие российские производители чугуна продолжают наращивать поставки зарубежным потребителям.
< Рост потребления российской стали в США замедлился, однако остается все еще очень высоким.


Рост потребления российской стали в США замедлился, однако остается все еще очень высоким.

Общие новости черной металлургии

Рост потребления российской стали в США замедлился, однако остается все еще очень высоким.

В октябре темпы роста поставок стальных полуфабрикатов в США несколько сократились. Если за 3 квартала когда прирост составлял свыше 55%, то по итогам 10 месяцев суммарные поставки составили порядка 1,3 млн.т что выше прошлогоднего уровня всего на 48%.
Тем не менее, положительный тренд отгрузки стали низких переделов в страны Северной Америки является одной из основных причин общего роста экспорта. С учетом несколько выросшего экспорта в Мексику, суммарный прирост экспорта все еще составляет более 50%.
Что касается Центральной и Южно Америки, то здесь потребление российских стальных полуфабрикатов растет еще более интенсивно, однако суммарные объемы в абсолютном исчислении все еще остаются довольно низкими. Заметным фактом стало возобновление поставок стали в Доминиканскую республику на уровне около 0,1 млн.т за указанный период.

(Русмет 26.12.06)

См. также в разделе "Общие новости черной металлургии"

< Отечественные производители нержавеющей стали по-прежнему испытывают трудности, связанные с демпингом аналогичной продукции из стран Евросоюза (ЕС).
< Ведущие российские производители чугуна продолжают наращивать поставки зарубежным потребителям.
< Рост потребления российской стали в США замедлился, однако остается все еще очень высоким.


EvrazGroup предоставит комитету по иностранным инвестициям минфина США информацию об условиях сделки по поглощению Oregon Steel Mills.

Новости о группе Евраз

EvrazGroup предоставит комитету по иностранным инвестициям минфина США информацию об условиях сделки по поглощению Oregon Steel Mills.

EvrazGroup, крупнейшая сталелитейная компания России, предоставит комитету по иностранным инвестициям минфина США информацию об условиях сделки по поглощению Oregon Steel Mills, крупнейшего в США производителя рельс и труб, акционерам которого недавно была сделана оферта на покупку компании. The Financial Times сообщила, что власти США собираются проверить связи совладельца EvrazGroup Романа Абрамовича с Кремлем. Комитет должен проверить сделки на предмет национальной безопасности. И, как утверждают эксперты издания, если обнаружится, что Роман Абрамович действует при поддержке российского правительства, комитет обратит на это внимание. Приведет ли это к срыву сделки, в самом комитете не комментировали.

(КоммерсантЪ 12.12.06)

См. также в разделе "Новости о группе Евраз"

< EvrazGroup предоставит комитету по иностранным инвестициям минфина США информацию об условиях сделки по поглощению Oregon Steel Mills.
< Валерий Хорошковский подает в отставку с поста президента "Евраз Груп".


Валерий Хорошковский подает в отставку с поста президента "Евраз Груп".

Новости о группе Евраз

Валерий Хорошковский подает в отставку с поста президента "Евраз Груп".

"Евраз Груп С.А." сообщает, что Валерий Хорошковский 11 декабря подал в отставку с поста президента Компании в связи с назначением первым заместителем секретаря Совета национальной безопасности и обороны Украины.
Совет директоров "Евраз Груп" сегодня рекомендовал внеочередному собранию акционеров, назначенному на 18 января 2007 года, одобрить отставку Валерия Хорошковского и назначение Александра Фролова на пост президента Компании с 19 января 2007 года.
Александр Фролов продолжит работу на посту Председателя Совета директоров "Евраз Груп".

Для справки: Название компании: Евразхолдинг, ООО Регион: Москва Адрес: 103006, Москва ул. Долгоруковская 15, стр. 4/5 Вид деятельности: Металлургия Телефоны: (495)2344631 Факсы: (495)2344630 E-Mail: kibina@eam.ru; IR@evraz.com Web: http://www.evrazholding.ru http://www.evraz.com Руководитель: Александр Владимирович Фролов, Председатель Совета директоров

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Новости о группе Евраз"

< EvrazGroup предоставит комитету по иностранным инвестициям минфина США информацию об условиях сделки по поглощению Oregon Steel Mills.
< Валерий Хорошковский подает в отставку с поста президента "Евраз Груп".


На ОАО "НКМК" завершена модернизация доменной печи.

Новости о компании НКМК

На ОАО "НКМК" завершена модернизация доменной печи.

На Новокузнецком металлургическом комбинате (ОАО "НКМК", предприятие "Евраз Груп") выдала первый чугун после планового ремонта второго разряда доменная печь №5 (ДП № 5). Такие ремонты проводятся раз в пять лет. В ходе масштабных работ было не только заменено основное оборудование, но и модернизирован ряд агрегатов печи.
В частности, проведена реконструкция тракта шихтоподачи. Вместо вагон-весов для доставки агломерата к скипам теперь будет использоваться ленточный транспортер, оборудованный грохотами для отсева мелкой фракции. Подобное изменение технологии позволит увеличить производительность печи и на 1,5 процента, снизить расход кокса на тонну чугуна.
Большой объем работ выполнен по модернизации автоматической системы управления доменной печью. Новое оборудование фирмы "Siemens" позволяет полностью автоматизировать процесс подготовки шихты к загрузке, включая отсев мелкой фракции и точное дозирование сырья. Кроме того, улучшены условия труда доменщиков за счет повышения эффективности аспирационного оборудования.
В ремонте, который продлился ровно два месяца, было задействовано более 1500 работников НКМК и предприятий-подрядчиков. Все это время комбинат работал в обычном режиме, необходимое количество чугуна для электросталеплавильного цеха обеспечивала четвертая доменная печь.

Для справки: Название компании: Новокузнецкий металлургический комбинат, ОАО (НКМК) Адрес: 654010, Россия, Кемеровская обл., г. Новокузнецк, Площадь Побед, д. 1 Вид деятельности: Черная металлургия Телефоны: (3843)791039;793709;793056;792095 Факсы: (3843)795858 E-Mail: pr@nkmk.ru Web: http://www.nkmk.ru Руководитель: Вячеслав Павлов, управляющий директор

(INFOLine, ИА (по материалам компании) 13.12.06)

См. также в разделе "Новости о компании НКМК"

< На ОАО "НКМК" завершена модернизация доменной печи.


На КХП ОАО "ЗСМК" введена в эксплуатацию современная установка по производству высокотемпературного электродного пека.

Новости о компании ЗСМК

На КХП ОАО "ЗСМК" введена в эксплуатацию современная установка по производству высокотемпературного электродного пека.

В смолоперерабатывающем цехе коксохимического производства Западно-Сибирского металлургического комбината (ОАО "ЗСМК", предприятие "Евраз Груп") введена в эксплуатацию новая окислительная установка для получения высокотемпературного пека.
Реализация проекта позволяет производить электродный пек повышенного качества, что обеспечивает соответствие требованиям потребителей - предприятий алюминиевой промышленности, которые используют его при производстве электродов.
В ходе строительства, начатого в июне 2005 года, были установлены два куба-реактора с конденсаторами-холодильниками в непосредственной близости от отделения дисцилляции каменноугольной смолы. За счет сокращения протяженности трубопроводов транспортировки каменноугольного пека сокращены потери физического тепла пека, необходимого для реакции окисления. Установка оснащена комплексом автоматизированной системы управления технологическим процессом. Кроме того, благодаря производственной схеме при температурах 335-380 ОС в сборнике пека и в кубах-реакторах сокращается количество отложений пековых осадков. Всего в ходе строительства было уложено 250 куб. м. бетона, смонтировано свыше 120-ти тонн металлоконструкций и установлено более 30 единиц технологического оборудования. Генеральный подрядчик строительства – ООО "ТрестКузнецкПромСтрой".
В начале декабря 2006 г. успешно завершено горячее опробование агрегата. В настоящее время идет освоение нового коксохимического объекта и отработка технологического режима.
При проектировании и монтаже установки были учтены и экологические аспекты. Значительно снизится количество выбросов в атмосферу благодаря коллекторной системе сборов паров с емкостного оборудования, откуда загрязняющие вещества направляются в коллектор прямого коксового газа.
Дальнейшая переработка сопутствующих продуктов, получаемых при производстве кокса, в частности пека, позволяет комбинату реализовывать в коксохимическом производстве безотходные технологии и получать продукты с более высокой добавленной стоимостью и, следовательно, дополнительную прибыль.

Для справки: Название компании: Западно-Сибирский металлургический комбинат, ОАО (ЗСМК) Адрес: 654043, Россия, Кемеровская обл., г. Новокузнецк, шоссе Космическое, 16 Вид деятельности: Черная металлургия Телефоны: (3843)595900 (3843)595908 (3843)595935 (3843)595964 (3843)595974 Факсы: (3843)594343 E-Mail: zsmk@zsmk.ru Web: http://www.zsmk.ru Руководитель: Рашид Фасхиевич Нугуманов, управляющий директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости о компании ЗСМК"

< На КХП ОАО "ЗСМК" введена в эксплуатацию современная установка по производству высокотемпературного электродного пека.
< На ОАО "ЗСМК" завершен плановый инспекционный аудит, проводимый корпорацией "Регистр Ллойда".


На ОАО "ЗСМК" завершен плановый инспекционный аудит, проводимый корпорацией "Регистр Ллойда".

Новости о компании ЗСМК

На ОАО "ЗСМК" завершен плановый инспекционный аудит, проводимый корпорацией "Регистр Ллойда".

На Западно-Сибирском металлургическом комбинате (ОАО "ЗСМК", предприятие "Евраз Груп") завершился плановый инспекционный аудит, проведенный представителем корпорации Lloyd’s Register (Великобритания).
В январе 2006 года корпорация Lloyd’s Register провела ресертификацию системы менеджмента качества на соответствие требованиям международных стандартов ISO 9001:2000 "Требования" и выдала сертификат одобрения сроком действия до 31 января 2009 года. По условиям договора с корпорацией инспекционные аудиты проводятся два раза в год в течение всего срока действия сертификата.
В ходе прошедшего инспекционного аудита проверены обязательные элементы системы менеджмента качества и действие системы в доменном и обжимном цехах, управлении планирования и организации снабжения, технологическом отделе, центральной заводской лаборатории, управлении материально – технического обеспечения, управлении обеспечения оборудованием, службе складского хозяйства, управлении сырьевых поставок.
Асессор корпорации Lloyd’s Register Ильдар Мамлеев с удовлетворением отметил, что на комбинате внедрены новейшие технологии производства, отвечающие требованиям потребителей, постоянно ведется работа по совершенствованию системы менеджмента качества и выполняется план корректирующих мероприятий. Таким образом, система в целом результативна и способна к постоянному улучшению.
Итогом трехдневного аудита явилось подтверждение соответствия системы менеджмента качества ОАО "ЗСМК" международным стандартам ISO 9001:2000.

Для справки: Название компании: Западно-Сибирский металлургический комбинат, ОАО (ЗСМК) Адрес: 654043, Россия, Кемеровская обл., г. Новокузнецк, шоссе Космическое, 16 Вид деятельности: Черная металлургия Телефоны: (3843)595900 (3843)595908 (3843)595935 (3843)595964 (3843)595974 Факсы: (3843)594343 E-Mail: zsmk@zsmk.ru Web: http://www.zsmk.ru Руководитель: Рашид Фасхиевич Нугуманов, управляющий директор

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Новости о компании ЗСМК"

< На КХП ОАО "ЗСМК" введена в эксплуатацию современная установка по производству высокотемпературного электродного пека.
< На ОАО "ЗСМК" завершен плановый инспекционный аудит, проводимый корпорацией "Регистр Ллойда".


Специалисты "НТМК" приступили к реконструкции четырех главных водоводов предприятия.

Новости о компании НТМК

Специалисты "НТМК" приступили к реконструкции четырех главных водоводов предприятия.

До 2008 года порядка пяти тысяч метров чугунных труб, проложенных еще в середине прошлого века, будут заменены на стальные конструкции, прошедшие специальную антикоррозийную обработку, сообщили Накануне.RU в пресс-службе "Нижнетагильского металлургического комбината".
Проект модернизации водного хозяйства разработан сотрудниками управления главного энергетика и инженерами-конструкторами предприятия. Работники цеха водоснабжения "НТМК" уже отремонтировали более одного километра трубопровода в центральной части Нижнего Тагила. В настоящее время работы продолжаются. Замена водоводов проходит без сбоев в снабжении водой промышленной площадки предприятия.
Ежесуточно для производственных нужд "НТМК" используется порядка 340 тысяч кубометров воды. По главным водоводам пополняются оборотные циклы водоснабжения всех подразделений предприятия. Вода, поступающая в ТЭЦ, после специальной обработки используется для обеспечения теплом цехов "НТМК" и более 100 тысяч жителей трех микрорайонов города. Модернизация центральных магистралей значительно повысит надежность системы водоснабжения предприятия. Обновленные трубопроводы, проложенные на заводской территории и в центральных районах Нижнего Тагила, прослужат без аварий и прорывов не менее 25 лет.
Общая протяженность трубопроводов комбината составляет порядка 400 километров. Водопроводные сети, тоннели, канализационные и хозяйственно-питьевые коммуникации обслуживают более 200 человек. Ревизия всех наземных коммуникаций "НТМК" осуществляется ежесуточно. Кроме того, на балансе предприятия находится ряд гидросооружений, в том числе крупные Тагильское и Леневское водохранилище общим объемом 180 миллионов кубометров воды.

Для справки: Название компании: Нижнетагильский металлургический комбинат, ОАО (НТМК) Адрес: 622025, Свердловская область, г. Нижний Тагил, ул. Металлургов, 1 Вид деятельности: Черная металлургия Телефоны: (3435) 497-270, (3435) 490-009 Факсы: (3435) 490-694 E-Mail: post@ntmk.ru; director@ntmk.ru; pressa@ntmk.ru Web: http://www.ntmk.ru Руководитель: Носов Сергей Константинович, Управляющий директор

(Накануне 15.12.06)

См. также в разделе "Новости о компании НТМК"

< Специалисты "НТМК" приступили к реконструкции четырех главных водоводов предприятия.
< В конвертерном цехе ОАО "НТМК" завершено сооружение циркуляционного вакууматора.


В конвертерном цехе ОАО "НТМК" завершено сооружение циркуляционного вакууматора.

Новости о компании НТМК

В конвертерном цехе ОАО "НТМК" завершено сооружение циркуляционного вакууматора.

На ОАО "Нижнетагильский металлургический комбинат" (ОАО "Евраз Груп") состоялось "горячее опробование" нового агрегата в конвертерном цехе. Циркуляционный вакууматор мощностью 1,5 млн. т стали в год полностью готов к работе.
Вакууматор предназначен для удаления из жидкой стали вредных газов, образующихся при плавке. Этот процесс положительно влияет на качество металла и улучшает свойства готового проката. Оборудование для новой установки в конвертерном цехе поставляла немецкая компания SMS Mevaс, несколько подразделений этого европейского машиностроительного концерна уже участвовали в реализации ряда инвестиционных объектов на ОАО "НТМК".
Сегодня на ОАО "НТМК" вакуумированию подвергается 100% транспортного металла, а также сталь, предназначенная для трубных заготовок. В конвертерном цехе комбината уже функционирует один вакууматор, построенный в сотрудничестве с фирмой "Фёст-Альпине" (Voest-Alpine). Новая установка позволит повысить стабильность работы цеха и сделать процесс вакуумирования более ритмичным.

Для справки: Название компании: Нижнетагильский металлургический комбинат, ОАО (НТМК) Адрес: 622025, Свердловская область, г. Нижний Тагил, ул. Металлургов, 1 Вид деятельности: Черная металлургия Телефоны: (3435) 497-270, (3435) 490-009 Факсы: (3435) 490-694 E-Mail: post@ntmk.ru; director@ntmk.ru; pressa@ntmk.ru Web: http://www.ntmk.ru Руководитель: Носов Сергей Константинович, Управляющий директор

(УралБизнесКонсалтинг ИАА 20.12.06)

См. также в разделе "Новости о компании НТМК"

< Специалисты "НТМК" приступили к реконструкции четырех главных водоводов предприятия.
< В конвертерном цехе ОАО "НТМК" завершено сооружение циркуляционного вакууматора.


ОАО "Северсталь" расширяет мощности отделения первичной переработки шлака.

Новости о компании Северсталь

ОАО "Северсталь" расширяет мощности отделения первичной переработки шлака.

ОАО "Северсталь" в рамках "Программы развития производства конвертерной стали до 9,5 млн.т" расширяет мощности отделения первичной переработки шлака.
В отделении первичной переработки шлака (ОППШ) конвертерного производства начался монтаж 180-тонного крана, поставленного по контракту с компанией Konecranes, Финляндия.
Справочно: Фирма Konecranes стала победителем тендера, в котором участвовали еще пять компаний, в том числе из ближнего и дальнего зарубежья. Выбор фирмы в качестве поставщика определили технические особенности предложения финского производителя, а также сроки реализации контракта. В частности, согласно контракту, Konecrаnes смонтирует и сдаст изготовленный ею кран под ключ.
Проект реализуется в целях переработки дополнительного объема шлака в связи с планируемым ростом производства конвертерной стали до 9,5 млн т. Кран предназначен для обслуживания специальных стендов перелива шлака с 27 м3 в 16 м3 шлаковые чаши и их постановку на шлаковозы, с помощью которых шлак будет вывозиться для дальнейшей переработки.
Согласно графику монтаж крана будет завершен в конце декабря 2006 года.
Также в комплекс мероприятий по модернизации мощностей ОППШ входят - реконструкция и укладка ж/д путей для шлаковозов, создание замкнутой водооборотной системы ОППШ, реконструкция сетей трубопроводов, модернизация автовесов и др.

Для справки: Название компании: Северсталь, ОАО Адрес: 162600, Вологодская обл., Череповец, Мира ул., 30 Вид деятельности: Черная металлургия Телефоны: (8202)568009 Факсы: (8202)571276 E-Mail: infodep@stal.ru; press@stal.ru Web: http://www.severstal.ru Руководитель: Кручинин Анатолий Николаевич, Генеральный директор

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости о компании Северсталь"

< ОАО "Северсталь" расширяет мощности отделения первичной переработки шлака.
< ОАО "Северсталь" объявляет о результатах внеочередного общего собрания акционеров.


ОАО "Северсталь" объявляет о результатах внеочередного общего собрания акционеров.

Новости о компании Северсталь

ОАО "Северсталь" объявляет о результатах внеочередного общего собрания акционеров.

ОАО "Северсталь" ("Северсталь") объявляет об утверждении внеочередным общим собранием акционеров компании кандидатур на посты членов Совета директоров. Эти назначения осуществляются в рамках программы преобразований в области корпоративного управления "Северстали", разработанной в соответствии с принятыми в Великобритании стандартами.
С сегодняшнего дня Совет директоров "Северстали" состоит из 10 членов.
Пять исполнительных директоров :
Алексей Мордашов, Михаил Носков, Вадим Махов, Анатолий Кручинин, Вадим Швецов.
Пять независимых директоров:
Крис Кларк (Chris Clark), независимый директор и независимый председатель Совета директоров: Мартин Энгл (Martin Angle), независимый директор; Рольф Стомберг (Rolf Stomberg), старший независимый директор; Рон Фримен (Ron Freeman), независимый директор; Питер Кралич (Dr Peter Kraljic) независимый директор.
Непосредственно после внеочередного общего собрания акционеров было проведено первое заседание Совета директоров "Северстали" в новом составе.
Совет директоров компании избрал своим председателем Криса Кларка и назначил председателей и членов комитетов по аудиту и вознаграждениям.
Комитет по аудиту:
Председатель: Мартин Энгл
Члены комитета: Питер Кралич, Рон Фримен
Комитет по вознаграждениям:
Председатель: Рольф Стомберг
Члены комитета: Крис Кларк, Алексей Мордашов
Крис Кларк
Крис Кларк (64 года) - известный промышленник и предприниматель, обладающий обширным деловым опытом. В течение 40 лет он занимал ряд руководящих должностей в компании Johnson Matthew Plc, специализирующейся на химической промышленности и драгоценных металлах, и в 1998 году стал исполнительным директором компании. Под его руководством в 2002 году компания вошла в индекс FTSE 100.
С момента своего ухода из Johnson Matthey в 2004 году, Крис Кларк являлся независимым директором ряда компаний. Он занимает пост председателя Совета директоров компании Associated British Ports plc, Urenco Limited (ведущего международного поставщика обогащенного урана для атомной энергетики), а также председателя Wagon Plc. (европейского производителя металлических изделий для автомобильной промышленности).
Мартин Энгл
Мартин Энгл (56 лет) занимает пост управляющего директора в компании Terra Firma Capital Partners (ранее известной как Nomura International, Principal Finance Group) с 2001 года. До этого он являлся финансовым директором TI Group plc, занимал ряд руководящих должностей в Kleinwort Benson Ltd, включая пост члена Совета директоров Dresdner Kleinwort Benson North America Inc, а также возглавлял отдел UK M&A в инвестиционном банке Morgan Stanley.
Роналд Фримен
Роналд Фримен (67 лет) является членом Совета директоров, партнером-консультантом и акционером московского инвестиционного банка "Тройка-Диалог", членом наблюдательного совета и комитета по аудиту фармацевтической компании Pliva, членом международного консультативного совета Unicredito Bank, и старшим советником европейского фонда недвижимости Doughty Hanson. Он также является членом международного консультационного комитета Columbia Law School и комитета по развитию Mansfield College (Оксфорд).
В течение двух последовательных сроков, с момента создания банка в 1991 году и до 1997 года, он занимал пост главы банковского департамента Европейского банка реконструкции и развития (ЕБРР). Он отвечал за долговые обязательства в частном секторе и операции по финансированию за счет акционерного капитала в 23 странах общим объемом 2 млрд. евро в год. В 1973-1991 гг. и с 1997 года до своего ухода из Citigroup в 2000 году с поста со-руководителя отдела по европейским инвестициям Роналд Фримен работал в инвестиционном бизнесе Citigroup.
Питер Кралич
Питер Кралич (68 лет) в настоящий момент является почетным директором McKinsey, где он проработал 32 года, занимая ряд руководящих должностей до ухода в отставку в 2002 году. Питер Кралич в основном специализировался на работе с промышленными клиентами в таких областях, как как химическая, фармацевтическая, автомобильная, стальная и алюминиевая промышленность и в связанных с ними сервисных отраслях. Он также являлся членом комитетов компании по акционерным вопросам, развитию и персоналу и в качестве генерального директора руководил деятельностью McKinsey во Франции.
Питер Кралич является автором ряда научных и деловых статей в таких изданиях, как Columbia Journal of Business, Harvard Business Review, Manager Magazine и Le Figaro Economic. Он возглавлял ряд специальных проектов, направленных на ускорение экономического роста и создание рабочих мест в Германии и Бразилии.
Стратегия "Северстали", направленная на вертикальную интеграцию бизнеса, увеличение доли продукции с высокой добавленной стоимостью, масштабную модернизацию производства и географическое расширение бизнеса путем выгодных приобретений, позволила компании существенно снизить издержки и увеличить поток денежных средств и выручку.
"Северсталь" стремится к расширению ассортимента своей продукции для удовлетворения спроса на высококачественный прокат в России и США. Это включает в себя, в особенности, продукцию для автомобилестроения, специализированную продукцию в России, включая трубы большого диаметра и проволочные изделия, а также производящиеся в Европе изделия с высокой добавленной стоимостью, включая производящиеся Lucchini стальные и проволочные изделия.

Для справки: Название компании: Северсталь, ОАО Адрес: 162600, Вологодская обл., Череповец, Мира ул., 30 Вид деятельности: Черная металлургия Телефоны: (8202)568009 Факсы: (8202)571276 E-Mail: infodep@stal.ru; press@stal.ru Web: http://www.severstal.ru Руководитель: Кручинин Анатолий Николаевич, Генеральный директор

(INFOLine, ИА (по материалам компании) 15.12.06)

См. также в разделе "Новости о компании Северсталь"

< ОАО "Северсталь" расширяет мощности отделения первичной переработки шлака.
< ОАО "Северсталь" объявляет о результатах внеочередного общего собрания акционеров.


ОАО "Северсталь-метиз" развивает сеточное направление.

Новости о метизных подразделениях компании Северсталь

ОАО "Северсталь-метиз" развивает сеточное направление.

С 1 января 2007 года все подразделения международной компании "Северсталь-метиз", выпускающие металлическую сетку, а также дочернее предприятие "Поличер", будут объединены в единое специализированное сеточное предприятие "ЮниФенс". При непосредственном участии новой компании планируется также развивать участок плетеных и создать участок сварных сеток на "Днепрометизе" (Украина).
Объединение производственных мощностей по выпуску сеток продиктовано желанием компании реализовать свой потенциал в сегменте ограждений и занять ведущие позиции по производству сетки и сеточных продуктов. Название компании - "ЮниФенс" ("UniFence"), отражает стратегическую идею ее создания и может быть раскрыто, как стремление производить универсальные продукты для рынка ограждений, предоставляя уникальный сервис.
Продажи продукции нового предприятия (кроме сварных арматурных сеток, объединённых в "пакете продуктов" с некоторыми позициями компании "Северсталь-метиз") будут осуществляться через собственные каналы. Как показали 3 года работы "Поличера", сбыт такого специфического продукта как металлическая сетка, эффективнее всего вести через специализированную сбытовую службу.
Сортамент нового предприятия будет представлен широким спектром сварной, плетеной, тканой, рифленой, шестиугольной сеток и сеточными конструкциями.
Возглавит "ЮниФенс" Алексей Пахотин, ранее руководитель ООО "Поличер".

Для справки: Название компании: Северсталь-метиз, ОАО Адрес: 162600, Россия, Вологодская область, Череповец, ул. 50-летия Октября, д. 1/33 Вид деятельности: Черная металлургия Телефоны: (8202)538880 (8202)538667 Факсы: (8202)539278 E-Mail: nnsavelieva@severstalmetiz.com, press@severstalmetiz.com Web: http://www.severstalmetiz.com/rus Руководитель: Ольга Наумова, генеральный директор; Вадим Швецов, председатель совета директоров

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости о метизных подразделениях компании Северсталь"

< ОАО "Северсталь-метиз" развивает сеточное направление.
< Эксперты сертификационного органа республики Беларусь подтвердили действие сертификатов соответствия на сварочные электроды и проволоку стальную сварочную, выпускаемые на Орловском заводе "Северсталь-метиз".


Эксперты сертификационного органа республики Беларусь подтвердили действие сертификатов соответствия на сварочные электроды и проволоку стальную сварочную, выпускаемые на Орловском заводе "Северсталь-метиз".

Новости о метизных подразделениях компании Северсталь

Эксперты сертификационного органа республики Беларусь подтвердили действие сертификатов соответствия на сварочные электроды и проволоку стальную сварочную, выпускаемые на Орловском заводе "Северсталь-метиз".

В ходе проверки особое внимание белорусские эксперты уделили вопросам соблюдения персоналом производственных подразделений (СПЦ-2 и электродный цех) технологической дисциплины от входного контроля до выпуска готовой продукции, управления документацией, проведения контроля и испытаний, применяемого испытательного оборудования и средств измерений, а также хранения продукции.
Отдельно были рассмотрены сведения по качеству готовой продукции на основе статистических данных по результатам проведения приемо-сдаточного контроля и испытаний, наличию несоответствующей продукции, а также видам дефектов и отклонениям.
Орловские электроды хорошо себя зарекомендовали в энергетике, нефтяной и химической, промышленности, поэтому получение сертификата соответствия Белоруссии – это очередное подтверждение их качества. Несколько месяцев ранее качество электродов было подтверждено органом по сертификации Украины и Российским Морским Регистром Судоходства. Действие сертификатов соответствия окажет положительное влияние на расширение рынков сбыта орловских электродов.

Для справки: Название компании: Северсталь-метиз, ОАО Адрес: 162600, Россия, Вологодская область, Череповец, ул. 50-летия Октября, д. 1/33 Вид деятельности: Черная металлургия Телефоны: (8202)538880 (8202)538667 Факсы: (8202)539278 E-Mail: nnsavelieva@severstalmetiz.com, press@severstalmetiz.com Web: http://www.severstalmetiz.com/rus Руководитель: Ольга Наумова, генеральный директор; Вадим Швецов, председатель совета директоров

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости о метизных подразделениях компании Северсталь"

< ОАО "Северсталь-метиз" развивает сеточное направление.
< Эксперты сертификационного органа республики Беларусь подтвердили действие сертификатов соответствия на сварочные электроды и проволоку стальную сварочную, выпускаемые на Орловском заводе "Северсталь-метиз".


14 декабря в Москве состоялась презентация холоднодеформированного арматурного проката нового поколения класса В500С O6ч10 мм производства ОАО "Магнитогорский метизно-калибровочный завод "ММК-МЕТИЗ".

Новости о компании ММК

14 декабря в Москве состоялась презентация холоднодеформированного арматурного проката нового поколения класса В500С O6ч10 мм производства ОАО "Магнитогорский метизно-калибровочный завод "ММК-МЕТИЗ".

Современное производство железобетона по европейским технологиям предполагает использование арматурного прокатакласса В500С, обладающего новыми качественными характеристиками в сравнении с традиционными видами арматуры. Это позволяет придать железобетонным конструкциям новые свойства, отвечающие повышенным международным требованиям к безопасности строительных зданий и сооружений. Например, благодаря нормированному показателю полного относительного удлинения при максимальной нагрузке (Agt), железобетонные конструкции гарантированно защищены от разрушений по причине хрупкости.
Освоением арматурного проката класса В500С на метизных предприятиях страны занимаются давно. Пока еще ни одному из них не удалось достичь основополагающего качественного показателя для данного вида арматуры – полного относительного удлинения при максимальной нагрузке (Agt). Магнитогорский метизно-калибровочный завод "ММК-МЕТИЗ" стал первым и пока единственным российским предприятием, где разработана технология и налажено производство свариваемого холоднодеформированного арматурного проката класса В500С в соответствии с ГОСТ 52544-2006 (нормативный документ, регламентирующий изготовление арматуры В500С) с трехсторонним профилем "Кари" по DIN 488. Основополагающим условием для достижения положительного результата стало новое качество сортового проката, получаемого с ОАО "ММК" по специальным техническим условиям. Новую продукцию завод производит с ноября. На сегодня освоен выпуск арматурного проката диаметром 6 и 8 мм, в январе будущего года начнется производство проката диаметром 10 мм.
Специалисты ММК-МЕТИЗ считают, что следом за Европой, повсеместное использование арматуры нового поколения для производства железобетона начнется и в России. Подтверждением этому служит возрастающий спрос на этот вид продукции, первые отзывы потребителей и заключение долговременных контрактов.
На презентации в Москве арматурный прокат нового поколения представят специалисты ММК-МЕТИЗ и Научно-исследовательского института бетона и железобетона. В программе: информация специалистов НИИЖБ о внедрении новых видов арматуры при изготовлении ЖБК, представление возможностей ММК-МЕТИЗ в производстве освоенной номенклатуры, демонстрация образцов арматуры и их характеристик, представление нормативных документов, рекомендации НИИЖБ по применению арматуры В500С, проведение переговоров по согласованию условий поставки. Кроме этого, на презентации будет представлена высокопрочная стабилизированная арматурная проволока для предварительно напряженных конструкций по ГОСТ 7348-81.

Для справки: Название компании: Магнитогорский металлургический комбинат, ОАО (ММК) Адрес: 455002, Россия, Челябинская обл., Магнитогорск, Кирова ул., 93 Вид деятельности: Черная металлургия Телефоны: (3519)244009 (3519)243004 (3519)241139 (3519)242053 (3519)243228 отд.сбыта (3519)247416 Факсы: (3519)247309 (3519)247555 E-Mail: market@mmk.ru Web: http://www.mmk.ru Руководитель: Геннадий Сеничев, Генеральный директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости о компании ММК"

< 14 декабря в Москве состоялась презентация холоднодеформированного арматурного проката нового поколения класса В500С O6ч10 мм производства ОАО "Магнитогорский метизно-калибровочный завод "ММК-МЕТИЗ".
< "Объединенные машиностроительные заводы" заключили контракт с ОАО"ММК" стоимостью более $8,6 млн. на поставку прокатных валков.


"Объединенные машиностроительные заводы" заключили контракт с ОАО"ММК" стоимостью более $8,6 млн. на поставку прокатных валков.

Новости о компании ММК

"Объединенные машиностроительные заводы" заключили контракт с ОАО"ММК" стоимостью более $8,6 млн. на поставку прокатных валков.

Предприятие УралмашСпецсталь, входящее в состав Объединенных машиностроительных заводов, заключило контракт с Магнитогорским металлургическим комбинатом (ММК) на изготовление крупной партии рабочих и опорных валков горячей и холодной прокатки для оснащения всех листовых прокатных станов комбината. Контрактом предусмотрена поставка определенного объема высокохромистых валков – с 3- и 5-процентным содержанием хрома, характеризующихся более высокой износоустойчивостью. В рамках контракта УралмашСпецсталь поставит в течение 2007 года ММК прокатных валков на общую сумму около 226 млн. руб.
УралмашСпецсталь является традиционным поставщиком прокатных валков для Магнитогорского металлургического комбината, где доля ее валков на разных прокатных станах составляет от 20 до 45 % процентов.
УралмашСпецсталь производит стальные кованые валки четырех типов – опорные и рабочие валки холодной и горячей прокатки. Они используются в прокатных станах при изготовлении разнообразных видов проката – от толстого листа и крупных заготовок до тончайшей жести и фольги. Валки производства ОМЗ вошли в число лучших образцов российской продукции 21 века. На конкурсе "Всероссийская марка (III тысячелетие). Знак качества XXI века" они отмечены Золотым и Платиновым Знаками качества. В 2006 г. свыше половины прокатных валков УралмашСпецстали поставляется на экспорт.
ОМЗ-Спецсталь – крупнейший российский производитель металлургической заготовки для машиностроения и других отраслей промышленности. Дивизион специализируется на изготовлении и поставке поковок, штамповок, отливок, горячекатаных листов и плит из различных марок стали собственного производства. В состав дивизиона ОМЗ-Спецсталь входят производственные мощности ОМЗ-Спецсталь в Санкт-Петербурге, УралмашСпецсталь (Екатеринбург) и Skoda Steel (Пльзень, Чехия).
Объединенные машиностроительные заводы (ОМЗ) - крупнейшая в России компания тяжелого машиностроения, специализирующаяся на инжиниринге, производстве, продажах и сервисном обслуживании оборудования и машин для атомной энергетики, горной и нефтегазовой промышленности, а также производстве спецсталей и предоставлении промышленных услуг. В состав компании входят дивизионы ОМЗ-Атом, ОМЗ-Спецсталь, ОМЗ-Горное оборудование и технологии, ОМЗ-Уралмаш и Непрофильный бизнес ОМЗ. Производственные площадки дивизионов ОМЗ находятся в России (Уралмашзавод и Ижорские заводы) и Чехии (Skoda Steel и Skoda JS).
Сегодня в центре внимания ОМЗ - продолжение программы по оптимизации бизнес-процессов, направленной на повышение эффективности и инвестиционной привлекательности компании. Ее реализация - один из определяющих факторов позитивной динамики ключевых показателей деятельности ОМЗ в 2006 году.

Для справки: Название компании: Магнитогорский металлургический комбинат, ОАО (ММК) Адрес: 455002, Россия, Челябинская обл., Магнитогорск, Кирова ул., 93 Вид деятельности: Черная металлургия Телефоны: (3519)244009 (3519)243004 (3519)241139 (3519)242053 (3519)243228 отд.сбыта (3519)247416 Факсы: (3519)247309 (3519)247555 E-Mail: market@mmk.ru Web: http://www.mmk.ru Руководитель: Геннадий Сеничев, Генеральный директор

Для справки: Название компании: Объединенные машиностроительные заводы (ОМЗ) Регион: Москва Адрес: 123379, Москва, Ермолаевский пер., д. 25, стр. 1 Телефоны: (495)9746021 Факсы: (495)9746022 E-Mail: mail@omz.ru Web: http://www.omz.ru Руководитель: Алексей Матвеев, председатель совета директоров; Павел Коробков, генеральный директор

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости о компании ММК"

< 14 декабря в Москве состоялась презентация холоднодеформированного арматурного проката нового поколения класса В500С O6ч10 мм производства ОАО "Магнитогорский метизно-калибровочный завод "ММК-МЕТИЗ".
< "Объединенные машиностроительные заводы" заключили контракт с ОАО"ММК" стоимостью более $8,6 млн. на поставку прокатных валков.


ОАО "НЛМК" завершило сделку по созданию совместного предприятия с Duferco Group.

Новости о компании НЛМК

ОАО "НЛМК" завершило сделку по созданию совместного предприятия с Duferco Group.

Новолипецкий металлургический комбинат, завершил сделку по созданию совместного предприятия (СП) с Duferco Group ("Duferco"), которое включает ряд активов по производству стали и проката, а также сервисных центров, расположенных в Европе и США. О достижении договоренностей о создании СП сообщалось в пресс-релизе от 27 ноября 2006 года. Цена приобретения составила 805,5 млн. долл. США. Сделка полностью профинансирована из собственных средств НЛМК.
Окончательная сумма сделки может быть уточнена в зависимости от представленных аудированных финансовых результатов компаний, входящих в совместное предприятие, за финансовый год, закончившийся 30 сентября 2006 года. Все расчеты между сторонами, связанные с корректировкой цены приобретения, планируется завершить во 2 квартале 2007 года.

Для справки: Название компании: Новолипецкий металлургический комбинат (НЛМК), ОАО Адрес: 398040, РФ, г.Липецк, пл.Металлургов, 2 Вид деятельности: Черная металлургия Телефоны: (4742) 440041 (4742) 444570 Факсы: (4742) 441111 E-Mail: info@nlmk.ru Web: http://www.nlmk.ru Руководитель: Лисин Владимир Сергеевич, председатель Совета Директоров; Настич Владимир Петрович, первый вице-президент - генеральный директор

Для справки: Название компании: Duferco Group Адрес: SWITZERLAND, Via Bagutti, 9, 6900 Lugano Телефоны: (4191)9115600 Факсы: (4191)9115700 E-Mail: info@duferco.com Web: http://www.duferco.com

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости о компании НЛМК"

< ОАО "НЛМК" завершило сделку по созданию совместного предприятия с Duferco Group.
< ОАО "НЛМК" совершил сделку по продаже пакетов акций энергетических компаний.


ОАО "НЛМК" совершил сделку по продаже пакетов акций энергетических компаний.

Новости о компании НЛМК

ОАО "НЛМК" совершил сделку по продаже пакетов акций энергетических компаний.

ОАО Новолипецкий металлургический комбинат, НЛМК заключил сделки по продаже принадлежащих ему пакетов акций ОАО "Липецкэнерго" (14,11%), ОАО "Липецкая энергосбытовая компания" (14,11%), ОАО "Липецкие магистральные сети" (14,11%), ОАО "Липецкоблгаз" (19,39%), ОАО "Территориальная генерирующая компания №4" (2,7%), ООО "Липецкая городская энергетическая компания" (51%).
Данные сделки проводится в рамках ранее объявленной стратегии, направленной на дальнейшее развитие Компании на период с 2007 по 2011 гг. Одним из ключевых аспектов данной стратегии является оптимизация структуры активов НЛМК. Доли в энергетических компаниях были отнесены решением Совета директоров в феврале 2006 года к непрофильным активам. Инвестиции в региональные энергетических компании не являются стратегическими для НЛМК, а миноритарные пакеты акций не обеспечивают влияния на деятельность этих компаний.
Перед заключением сделки, была проведена независимая оценка рыночной стоимости принадлежащих НЛМК пакетов акций региональных энергетических компаний, большинство из которых являются низколиквидными и не обращаются на фондовом рынке. Все активы были проданы с премией 10% к оценочной стоимости (или, там где это было возможно, к средней рыночной цене соответствующих акций за прошедшие три месяца). Все перечисленные активы были проданы компании Immenso Enterprises Limited, принадлежащей контролирующему акционеру НЛМК.
Продажа активов была осуществлена по следующим ценам:
ОАО "Липецкэнерго", 14,11% обыкновенных акций – 417 млн. рублей (15,83 млн. долларов США)
ОАО "Липецкая энергосбытовая компания", 14,11% – 11 млн. рублей (0,42 млн. долларов США)
ОАО "ТГК – 4", 2,7% обыкновенных акций – 1032 млн. рублей (39,17 млн. долларов США)
ОАО "Липецкие магистральные сети", 14,11% обыкновенных акций – 96 млн. рублей (3,64 млн. долларов США)
ОАО "Липецкоблгаз", 19,39% обыкновенных акций – 415 млн. рублей (15,75 млн. долларов США)
ООО "ЛГЭК", доля 51,0% в капитале – 99 млн. рублей (3,76 млн. долларов США)
Сумма доходов, полученных от сделки составляет 2070 млн. рублей (78,56 млн. долларов США). Данные средства предполагается направить на модернизацию и развитие собственных энергетических мощностей НЛМК.

Для справки: Название компании: Новолипецкий металлургический комбинат (НЛМК), ОАО Адрес: 398040, РФ, г.Липецк, пл.Металлургов, 2 Вид деятельности: Черная металлургия Телефоны: (4742) 440041 (4742) 444570 Факсы: (4742) 441111 E-Mail: info@nlmk.ru Web: http://www.nlmk.ru Руководитель: Лисин Владимир Сергеевич, председатель Совета Директоров; Настич Владимир Петрович, первый вице-президент - генеральный директор

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Новости о компании НЛМК"

< ОАО "НЛМК" завершило сделку по созданию совместного предприятия с Duferco Group.
< ОАО "НЛМК" совершил сделку по продаже пакетов акций энергетических компаний.


ОАО "Мечел" сообщает о назначении Игоря Зюзина генеральным директором компании.

Новости о компании Мечел

ОАО "Мечел" сообщает о назначении Игоря Зюзина генеральным директором компании.

Совет директоров ОАО "Мечел" избрал генеральным директором общества Игоря Зюзина, до настоящего времени занимавшего должность председателя совета директоров компании. Также совет директоров избрал своим председателем Владимира Иориха. В соответствии с соглашением, которого достигли основные акционеры ОАО "Мечел", Владимир Иорих оставляет пост генерального директора компании.
Игорь Зюзин занимал должность председателя совета директоров компании с марта 2003 г, с момента регистрации ОАО "Мечел". С мая 1999 г. г-н Зюзин также является председателем совета директоров "Угольной компании "Южный Кузбасс". С 1997 по 1999 гг. г-н Зюзин занимал должность Председателя Совета директоров угольной компании "Междуреченскуголь", которая вошла в "Угольную компанию "Южный Кузбасс". Г-н Зюзин обладает более чем шестнадцатилетним опытом работы в угледобывающей промышленности, и имеет дипломы инженера-технолога в области угледобычи и инженера-экономиста, а также ученую степень кандидата технических наук.
"Со дня основания наша компания развивается бурными темпами. Из небольшой угольной торговой фирмы мы превратились в одну из ведущих горнодобывающих и металлургических компаний России. Сегодня мы чувствуем потенциал у компании стать значительно более сильным игроком на российском и международном рынке. Перспективы "Мечела" мы связываем с усилением горнодобывающего сегмента и особенно угольного бизнеса. Являясь основным акционером, Игорь Зюзин на этом этапе решил взять на себя оперативное руководство компанией", – заявил Владимир Иорих.
Алексей Иванушкин продолжит работу в должности исполнительного директора ОАО "Мечел".
Кроме того, Совет директоров принял кодекс корпоративного управления и утвердил новые редакции "Положения о комитете по аудиту" и "Положения о службе внутреннего аудита". А также принято решение о проведении внеочередного общего собрания акционеров ОАО "Мечел" 1 февраля. В соответствии с повесткой дня акционерам будет предложено утвердить Устав Общества в новой редакции и другие вопросы текущей деятельности компании.

Для справки: Название компании: Мечел, ОАО Регион: Москва Адрес: 125167,РФ, Москва, ул. Красноармейская, дом 1 Телефоны: (495)2218888 Факсы: (495)2218800 E-Mail: info@tdmechel.ru Web: http://www.mechel.ru Руководитель: Игорь Зюзин, генеральный директор; Алексей Иванушкин, исполнительный директор; Владимир Иорих, председатель Совета Директоров

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании Мечел"

< ОАО "Мечел" сообщает о назначении Игоря Зюзина генеральным директором компании.
< На ОАО "Челябинский металлургический комбинат" пущена машина непрерывного литья заготовок №4.


На ОАО "Челябинский металлургический комбинат" пущена машина непрерывного литья заготовок №4.

Новости о компании Мечел

На ОАО "Челябинский металлургический комбинат" пущена машина непрерывного литья заготовок №4.

На Челябинском металлургическом комбинате, входящем в "Мечел", введена в производство машина непрерывного литья заготовок (МНЛЗ) №4 производственной мощностью более 1 млн. тонн в год. Новый агрегат позволит компании существенно снизить производственные затраты и повысить качество выпускаемого сортового проката.

Для справки: Название компании: Челябинский металлургический комбинат (ЧМК), ОАО Адрес: 454047, Челябинск, ул.2-я Павелецкая, 14 Вид деятельности: Черная металлургия Телефоны: (3512)24-28-12 Факсы: (3512)24-09-95 E-Mail: irina.ostryakova@mechel.com; alexey.sotskov@mechel.com Web: http://www.mechel.ru Руководитель: Малышев Сергей Евстафьевич, управляющий директор

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании Мечел"

< ОАО "Мечел" сообщает о назначении Игоря Зюзина генеральным директором компании.
< На ОАО "Челябинский металлургический комбинат" пущена машина непрерывного литья заготовок №4.


ОАО "Металлоинвест" в 2007 году планирует направить $750 млн на реализацию инвестпрограммы.

Новости о группе компаний Алишера Усманова

ОАО "Металлоинвест" в 2007 году планирует направить $750 млн на реализацию инвестпрограммы.

Холдинг "Металлоинвест" в 2007 году планирует направить $750 млн на реализацию инвестиционной программы развития предприятий, входящих в состав компании. Об этом AK&M сообщили в Металлоинвесте.
Напомним, что по итогам 2006 года компания вложила в инвестиционные проекты порядка $600 млн.
Холдинг "Металлоинвест" осуществляет свою деятельность в крупнейших отраслях промышленности: горнодобывающей промышленности и черной металлургии. Под управлением УК "Металлоинвест" находятся профильные активы холдинга - ОАО "Уральская сталь", ОАО "Михайловский ГОК", ОАО "Оскольский электрометаллургический комбинат", ОАО "Лебединский ГОК", а также непрофильные - "Машиностроительный концерн "ОРМЕТО-ЮУМЗ" и транспортная компания "Металлоинвесттранс". Кроме того, холдинг владеет акциями СЗАО "Молдавский металлургический завод" и 28% акций ОАО "Тулачермет".
Консолидированная выручка управляемых компанией предприятий в 2005 году составила 120.6 млрд руб., чистая прибыль - 26.1 млрд руб. Компании холдинга контролируются Алишером Усмановым.

Для справки: Название компании: Управляющая компания Металлоинвест, ООО Регион: Москва Адрес: 125047, Россия, г. Москва, ул. Лесная, д. 3 Вид деятельности: Черная металлургия Телефоны: (495)9815555 Факсы: (495)9819987 E-Mail: info@metinvest.com Web: http://www.metallinvest.ru Руководитель: Максим Губиев, генеральный директор; Назим Эфендиев, исполнительный директор

(AK&M 13.12.06)

См. также в разделе "Новости о группе компаний Алишера Усманова"

< ОАО "Металлоинвест" в 2007 году планирует направить $750 млн на реализацию инвестпрограммы.
< ОАО "Уральская сталь" приступила к строительству уникальной комбинированной машины непрерывного литья заготовок.


ОАО "Уральская сталь" приступила к строительству уникальной комбинированной машины непрерывного литья заготовок.

Новости о группе компаний Алишера Усманова

ОАО "Уральская сталь" приступила к строительству уникальной комбинированной машины непрерывного литья заготовок.

На металлургическом комбинате "Уральская Сталь" (управляющей компанией предприятия является УК "МЕТАЛЛОИНВЕСТ") началась реализация проекта строительства новой машины непрерывного литья заготовок (МНЛЗ) для производства не имеющей аналогов в России и странах СНГ заготовки четырех сечений: круглой большого диаметра 430 мм, 540 мм и 600 мм и блюмовой сечением 330Х470 мм. Демонтаж и строительные работы планируется провести за десять месяцев.
Преимуществом новой МНЛЗ станет возможность производить высококачественную непрерывно-литую трубную заготовку. Применение технологии непрерывной разливки стали позволит увеличить производство литой заготовки, сократить затратный процесс разливки стали в изложницы с последующей прокаткой слитков на блюминге, снизить себестоимость и улучшить качество товарной продукции. Производительность комбинированной МНЛЗ составит 1 млн. т литой заготовки в год.
Новая МНЛЗ будет построена на месте существующей машины, которая к настоящему моменту выведена из работы и остановлена на реконструкцию.
С вводом в эксплуатацию комбинированной МНЛЗ ОАО "Уральская Сталь" полностью обеспечит потребность в круглой литой заготовке больших диаметров до 600 мм трубные заводы Уральского региона и России.
Поставщиком оборудования и базового инжиниринга выбрана фирма "SMS Demag", которая имеет большой опыт в области создания МНЛЗ и положительный опыт сотрудничества с ОАО "Уральская Сталь". Российская часть поставки оборудования производится ОАО "МК ОРМЕТО-ЮУМЗ". Генеральным проектировщиком выбрана организация ОАО "Магнитогорский ГИПРОМЕЗ".

Для справки: Название компании: Уральская Сталь, ОАО Адрес: 462352, Оренбургская обл., г.Новотроицк, ул. Заводская, д.1 Вид деятельности: Черная металлургия Телефоны: (3537) 662153, 66-23-33 Факсы: (3537) 662789 E-Mail: pr@uralsteel.com; info@uralsteel.com Web: http://metinvest.com/ural.php Руководитель: Эфендиев Назим Тофикович, Генеральный директор; Сергей Шишковец, управляющий директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости о группе компаний Алишера Усманова"

< ОАО "Металлоинвест" в 2007 году планирует направить $750 млн на реализацию инвестпрограммы.
< ОАО "Уральская сталь" приступила к строительству уникальной комбинированной машины непрерывного литья заготовок.


В цехе по переработке металлургических отходов и шлака ОАО "Тулачермет" в режиме пуско-наладки работают электронные весы статического взвешивания железнодорожных вагонов.

Новости о компании Тулачермет

В цехе по переработке металлургических отходов и шлака ОАО "Тулачермет" в режиме пуско-наладки работают электронные весы статического взвешивания железнодорожных вагонов.

За сутки железнодорожные весы взвешивают до 50 вагонов с высококачественной продукцией цеха, отправляемой потребителям ОАО "Тулачермет". Весы данной конструкции снабжены выносным электронным табло, которое позволяет водителям погрузчиков самостоятельно и оптимально дозировать вагон. Кроме того, электронный механизм значительно ускорит процесс подачи вагонов на станцию Сортировочная, откуда производится их транспортировка заказчикам. Пуск в работу данного оборудования позволит уменьшить простои железнодорожных вагонов. К строительству вагонных весов в цехе по переработке металлургических отходов и шлака ОАО "Тулачермет" приступили в августе 2006 года. Новые весы позволят ускорить отгрузку щебня, металлодобавок и извести потребителям ОАО "Тулачермет". Пресс-служба ОАО "Тулачермет"

Для справки: Название компании: Тулачермет, ОАО Адрес: 300017, РФ, г.Тула, ул.Пржевальского, 2 Вид деятельности: Черная металлургия Телефоны: (4872)457070 (4872)456777 Факсы: (4872)457179 E-Mail: info@tulachermet.com Web: http://www.tulachermet.ru Руководитель: Щендрыгин Александр Григорьевич, управляющий директор

(INFOLine, ИА (по материалам компании) 07.12.06)

См. также в разделе "Новости о компании Тулачермет"

< В цехе по переработке металлургических отходов и шлака ОАО "Тулачермет" в режиме пуско-наладки работают электронные весы статического взвешивания железнодорожных вагонов.
< В доменном цехе ОАО "Тулачермет" на узле сортировки кокса роторного вагоноопрокидывателя установлены новые сита для грохота.


В доменном цехе ОАО "Тулачермет" на узле сортировки кокса роторного вагоноопрокидывателя установлены новые сита для грохота.

Новости о компании Тулачермет

В доменном цехе ОАО "Тулачермет" на узле сортировки кокса роторного вагоноопрокидывателя установлены новые сита для грохота.

Изготовлены они из полиуретана - материала, обладающего высокой износостойкостью. Полиуретановые сита являются одним из основных элементов вибрационных грохотов, применяемых для классификации дробленых материалов. С помощью новых сит узла сортировки прибывающий в доменный цех ОАО "Тулачермет" кокс отсеивается по трем фракциям: менее 10 мм, более 25 мм и промежуточная фракция – 10-25 мм, так называемый "коксовый орешек", который затем подается на бункера доменных печей. Данный отсев фракций кокса позволит повысить стабильность работы доменных печей ОАО "Тулачермет". С применением новых сит для грохота повысится надежность работы узла сортировки роторного вагоноопрокидывателя.

Для справки: Название компании: Тулачермет, ОАО Адрес: 300017, РФ, г.Тула, ул.Пржевальского, 2 Вид деятельности: Черная металлургия Телефоны: (4872)457070 (4872)456777 Факсы: (4872)457179 E-Mail: info@tulachermet.com Web: http://www.tulachermet.ru Руководитель: Щендрыгин Александр Григорьевич, управляющий директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости о компании Тулачермет"

< В цехе по переработке металлургических отходов и шлака ОАО "Тулачермет" в режиме пуско-наладки работают электронные весы статического взвешивания железнодорожных вагонов.
< В доменном цехе ОАО "Тулачермет" на узле сортировки кокса роторного вагоноопрокидывателя установлены новые сита для грохота.


ОАО "Металлургический завод им. А.К. Серова" за счет оптимизации технологии производства чугуна сэкономит 22 млн рублей.

Новости о компании УГМК

ОАО "Металлургический завод им. А.К. Серова" за счет оптимизации технологии производства чугуна сэкономит 22 млн рублей.

ОАО "Металлургический завод им. А.К. Серова" (предприятие меткомплекса УГМК) за счет использования при производстве чугуна тощих углей, частично заменяющих кокс, сэкономит в текущем году до 22 млн рублей.
Как пояснил начальник технического управления метзавода Вячеслав Касьян, характеристики тощих углей в целом позволяют использовать их в качестве частичной замены кокса в доменной плавке при производстве чугуна. При этом стоимость углей ниже, а транспортировка дешевле из-за большей насыпной массы.
В настоящее время метзавод для выплавки тонны чугуна использует 32 кг тощих углей (6,4% от общего объема топливных материалов), что позволяет экономить до 26 кг кокса. Отметим, что Металлургический завод им. А.К. Серова был одним из первых предприятий, где начали применять более экономичный способ производства чугуна.
Кокс - топливо, необходимое для выплавки чугуна. Тощий уголь - разновидность каменного угля, которая подходит для использования в доменном производстве.

Для справки: Название компании: Металлургический завод им.А.К.Серова, ОАО Адрес: 624992, Свердловская обл., г.Серов, Агломератчиков ул., д. 6 Вид деятельности: Черная металлургия Телефоны: (34315)55950 (34315)55529 (34315)55348 (34315)55377 (34315)55708 Факсы: (34315)54654 E-Mail: general@serovmet.ru Web: http://www.serovmet.ru Руководитель: Полянский А. М.

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании УГМК"

< ОАО "Металлургический завод им. А.К. Серова" за счет оптимизации технологии производства чугуна сэкономит 22 млн рублей.
< ОАО "УГМК" построит электрометаллургический завод в Тюмени.


ОАО "УГМК" построит электрометаллургический завод в Тюмени.

Новости о компании УГМК

ОАО "УГМК" построит электрометаллургический завод в Тюмени.

Губернатор Тюменской области даст старт строительству электрометаллургического завода в Тюмени.
Торжественная церемония, посвященная началу строительства нового электрометаллургического завода Уральской горно-металлургической компании (УГМК), пройдет сегодня в Тюмени. В церемонии примут участие губернатор Тюменской области Владимир Якушев, руководители УГМК во главе с генеральным директором компании Андреем Козицыным, а также представители органов власти УрФО и администрации Тюмени.
На территории возводимого предприятия будет заложена капсула и установлена плита с памятной датой основания электрометаллургического завода.
Как сообщила информационному агентству "Тюменская линия" пресс-служба УГМК, строительство нового завода, рассчитанного на производство 550 тыс. тонн сортового проката в год, планируется завершить до 2009 года. На территории предприятия разместятся основные и вспомогательные цеха и подразделения. Производственный цикл будет включать в себя переработку лома, производство стали и проката. Сталь в электропечи будет выплавляться скрап-процессом. Основное технологическое оборудование для нового завода поставит итальянская фирма Danieli.
Проект предприятия основывается на новейших достижениях в области металлургии с применением энергосберегающих технологий. Завод будет оснащен современным оборудованием, обладающим высокой степенью экологической защиты. В частности, предусмотрена установка современной системы газоочистных сооружений, суммарная эффективность которой составит 99, 4%. На замкнутом цикле водоохлаждения будет работать система водоснабжения агрегатов металлургического завода, что практически исключит сброс технической воды в местные водоемы.
Электрометаллургический завод будет выпускать мелкосортовой прокат из низкоуглеродистых, качественных и легированных марок сталей, востребованный в машиностроении и стройиндустрии. В основном продукция завода будет ориентирована на внутренний рынок.
Со строительством электрометаллургического завода в Тюмени появится 1 тыс. 200 дополнительных рабочих мест. Востребованные в металлургии специальности нетипичны для региона, поэтому в настоящее время УГМК совместно с правительством Тюменской области разрабатывает программу подготовки кадров для нового предприятия.
Напомним, что соглашение о сотрудничестве между правительством Тюменской области и УГМК было подписано в августе 2005 года. Инвестором строительства электрометаллургического завода выступает Уральская горно-металлургическая компания.
Уральская горно-металлургическая компания — одна из крупнейших вертикально-интегрированных структур в России. Годовой оборот холдинга составляет свыше 3, 5 млрд. долларов, число занятых — около 75 тыс. человек. Компания на протяжении 7 лет способствует развитию отечественной металлургии. Инвестиционные возможности холдинга возрастают с каждым годом. В этом году УГМК планирует инвестировать в развитие своих предприятий более 27 млрд. рублей.

Для справки: Название компании: Уральская горно-металлургическая компания УГМК, ОАО Адрес: 624091, Россия, Свердловская область, Верхняя Пышма, Ленина ул., 1 Вид деятельности: Цветная металлургия Телефоны: (343)3728570 (34368)46098 Факсы: (343)3787828 (34368)46051 E-Mail: info@ugmk.com; press@ugmk.com Web: http://www.ugmk.com Руководитель: Козицын Андрей Анатольевич, генеральный директор; Махмудов Искандер Кахрамонович, президент

Для справки: Название компании: Danieli Адрес: Via Nazionale, 4133042 Buttrio (UD) Italy Телефоны: (39) 0432.59.81 Факсы: (39) 0432.59.8289 E-Mail: info@danieli.com Web: http://www.danieli.com

(Тюменская линия 20.12.06)

См. также в разделе "Новости о компании УГМК"

< ОАО "Металлургический завод им. А.К. Серова" за счет оптимизации технологии производства чугуна сэкономит 22 млн рублей.
< ОАО "УГМК" построит электрометаллургический завод в Тюмени.


На ОАО "Златоустовский металлургический завод" в рамках модернизации предприятия завершена реконструкция хвостовой части прокатного стана 400.

Новости о компании Эстар

На ОАО "Златоустовский металлургический завод" в рамках модернизации предприятия завершена реконструкция хвостовой части прокатного стана 400.

Стоимость работ составила порядка четырех миллионов рублей. После их завершения на стане налажен выпуск арматуры периодического профиля и сортового проката из разных марок стали. Новая продукция предназначена для изготовления железобетонных конструкций, а также для использования в условиях Крайнего Севера. Рынок сбыта: регионы Сибири, Дальнего Востока. Кроме того, предполагается использовать арматуру на строительстве электросталеплавильного цеха N 4 на площадях ЗМЗ, которое начнется в апреле следующего года.
Сегодня завод выпускает арматуру всех типоразмеров. Она пользуется устойчивым спросом в районах, переживающих строительный бум.

Для справки: Название компании: Златоустовский металлургический завод, ОАО (ЗМЗ) Адрес: 456203, РФ, Челябинская обл., г.Златоуст, ул.Кирова, 1 Вид деятельности: Черная металлургия Телефоны: (35136)73431 Факсы: (35136)76855 E-Mail: td@zmk.ru Web: http://www.zmk.ru Руководитель: Рыбкин Александр Владимирович, управляющий директор

(Regions.ru 08.12.06)

См. также в разделе "Новости о компании Эстар"

< На ОАО "Златоустовский металлургический завод" в рамках модернизации предприятия завершена реконструкция хвостовой части прокатного стана 400.
< На ОАО "Новосибирский металлургический завод им. Кузьмина" произведена пилотная партия холоднокатаной нержавеющей ленты.


На ОАО "Новосибирский металлургический завод им. Кузьмина" произведена пилотная партия холоднокатаной нержавеющей ленты.

Новости о компании Эстар

На ОАО "Новосибирский металлургический завод им. Кузьмина" произведена пилотная партия холоднокатаной нержавеющей ленты.

Новосибирский металлургический завод им. Кузьмина начал промышленное производство холоднокатаной нержавеющей ленты.
Поставщиком слябовой заготовки для выпуска холоднокатаной нержавеющей ленты стало другое предприятие металлургического холдинга "ЭСТАР" - Златоустовский металлургический завод, на котором опробован и успешно внедрен выпуск нержавеющих слябов. Руководство компании считает, что благодаря созданию единой производственной цепочки между предприятиями холдинга, высокому качеству и оптимальной цене продукции уже в ближайшее время удастся добиться устойчивых позиций на рынке поставщиков нержавеющего холоднокатаного проката. В 2006 году в рамках кооперации между предприятиями холдинга на ЗМЗ освоен выпуск новой продукции из нержавеющей стали – слябовой заготовки. За 10 месяцев 2006 года на ОАО "НМЗ им. Кузьмина" было поставлено около 337 тонн слябов для производства холоднокатаного нержавеющего листа.
Всего с начала года на ЗМЗ было выплавлено нержавеющей стали 16 770 тонн, из них нержавеющей никельсодержащей стали более 8 900 тонн.
Эксперимент по возрождению технологии выпуска "нержавейки" был начат на НМЗ им. Кузьмина в начале этого года. До этого технология производства "нержавейки" здесь не использовалась более 15 лет из-за отсутствия поставщиков нержавеющих слябов и недостаточного количества заказчиков продукции. По результатам опытного производства стало понятно, что Новосибирский металлургический завод имеет все необходимые технические и технологические возможности для производства нержавеющей холоднокатаной ленты.
До конца года на НМЗ им. Кузьмина будет выпущено ещё более 150 тонн нержавеющей холоднокатаной ленты 0,8-1,2-1,5-2х400 мм из стали марки 12Х18Н10Т. Причем, как пояснили специалисты предприятия, себестоимость продукции за счет применения передовых технологий производства и собственных рацпредложений оказалась ниже планируемой.
Первым заказчиком новосибирской нержавейки стал московский завод "Серп и Молот", с которым предприятие связывают прочные партнерские отношения.
В группу компаний "ЭСТАР" входят Златоустовский металлургический завод, Новосибирский металлургический завод им. Кузьмина, Нытвенский металлургический завод (ОАО "Нытва", Пермский край), ООО "Волгоградский завод труб малого диаметра" (г. Волгоград), Энгельсский трубный завод (г. Энгельс, Саратовской области), завод "Стальной профиль" (г. Новосибирск), ООО "Торговый дом "ЭСТАР", ломозаготовительное предприятие ЗАО "Ломпром", строящийся электрометаллургический завод в г. Шахты Ростовской области (РЭМЗ).

Для справки: Название компании: Новосибирский металлургический завод им. Кузьмина, ОАО Адрес: 630108, г. Новосибирск, ул. Станционная, 28 Вид деятельности: Черная металлургия Телефоны: (3832)3413644, (3832)3411855 Факсы: (3832)3413144 E-Mail: mail@nmz-k.ru Web: http://www.nmz-k.ru Руководитель: Сафронов Алексей Алексеевич

(INFOLine, ИА (по материалам компании) 11.12.06)

См. также в разделе "Новости о компании Эстар"

< На ОАО "Златоустовский металлургический завод" в рамках модернизации предприятия завершена реконструкция хвостовой части прокатного стана 400.
< На ОАО "Новосибирский металлургический завод им. Кузьмина" произведена пилотная партия холоднокатаной нержавеющей ленты.


В следующем году промышленная корпорация "Макси-Групп" намерена начать под Новосибирском реализацию проекта строительства электросталеплавильного завода мощностью 1,9 млн. т стального проката в год.

Новости о компании МАКСИ групп

В следующем году промышленная корпорация "Макси-Групп" намерена начать под Новосибирском реализацию проекта строительства электросталеплавильного завода мощностью 1,9 млн. т стального проката в год.

Соответствующее заявление сделал первый вице-губернатор региона Василий Юрченко.
На данный момент готов рабочий проект, пройдены все согласования, создана дирекция по строительству металлургического предприятия и оно зарегистрировано на территории Новосибирской области.
Инвестиции в строительство завода составят 450 млн. евро. Соответствующая сумма была определена в рамках декларации о намерениях, которая была заключена прошлым летом между компанией "Макси-Групп" и администрацией Новосибирской области.
Завершение первой очереди намечено на 2008 – 2009 годы.

Для справки: Название компании: Макси Групп, ОАО (Макси-Групп) Адрес: 142190, Московская обл., г.Троицк, ул. Лесная, д.4 Телефоны: (343)2644949 (343)3727138 Факсы: (343)2644949 (343)2171544 E-Mail: popov@maxi-group.ru Web: http://www.maxi-group.ru Руководитель: Николай Максимов, президент

(Интерфакс 19.12.06)

См. также в разделе "Новости о компании МАКСИ групп"

< В следующем году промышленная корпорация "Макси-Групп" намерена начать под Новосибирском реализацию проекта строительства электросталеплавильного завода мощностью 1,9 млн. т стального проката в год.
< С 21 по 24 ноября в ЗАО "НСММЗ" был проведен второй инспекционный аудит, направленный на установление соответствия системы менеджмента качества (СМК) требованиям МС ИСО 9001:2000.


С 21 по 24 ноября в ЗАО "НСММЗ" был проведен второй инспекционный аудит, направленный на установление соответствия системы менеджмента качества (СМК) требованиям МС ИСО 9001:2000.

Новости о компании МАКСИ групп

С 21 по 24 ноября в ЗАО "НСММЗ" был проведен второй инспекционный аудит, направленный на установление соответствия системы менеджмента качества (СМК) требованиям МС ИСО 9001:2000.

Проверка осуществлялась представителями полномочного органа по сертификации немецкой фирмы TUF CERT в России ООО "ПРОНАПТЕХНО" (г. Челябинск). Аудиторами TUF CERT было вынесено решение о продлении срока действия сертификата соответствия.
Отмечены высокий уровень функционирования системы менеджмента качества на предприятии, хорошо организованная во всех подразделениях работа, обеспечивающая результативное функционирование СМК, творческий подход сотрудников всех проверенных подразделений завода к развитию и совершенствованию системы. В 2007 году на предприятии будет проведена ресертификация СМК.
Кроме того, уже сейчас начата подготовка к разработке и внедрению интегрированной системы менеджмента, которая на первоначальном этапе будет состоять из системы экологического менеджмента, соответствующей требованиям МС ИСО 14001 и системы менеджмента охраны труда и предупреждения профессиональных заболеваний, соответствующей требованиям МС ИСО OHSAS 18001.

Для справки: Название компании: Нижнесергинский метизно-металлургический завод, ЗАО (НСММЗ) Адрес: 623090, Россия, Свердловская обл., г.Нижние Серги, ул.Ленина 34 Вид деятельности: Черная металлургия Телефоны: (34396) 2-11-35 (34396) 2-13-39 (34396)2-17-61(343) 372-85-48 (343) 372-85-49 E-Mail: info@mh.ru Web: http://www.nsmmz.mh.ru Руководитель: Владимир Бутенко, генеральный директор

(INFOLine, ИА (по материалам компании) 22.12.06)

См. также в разделе "Новости о компании МАКСИ групп"

< В следующем году промышленная корпорация "Макси-Групп" намерена начать под Новосибирском реализацию проекта строительства электросталеплавильного завода мощностью 1,9 млн. т стального проката в год.
< С 21 по 24 ноября в ЗАО "НСММЗ" был проведен второй инспекционный аудит, направленный на установление соответствия системы менеджмента качества (СМК) требованиям МС ИСО 9001:2000.


На ОАО "Чусовской Металлургический Завод" завершается строительство газоочистных сооружений.

Новости о компании ОМК (металлургия)

На ОАО "Чусовской Металлургический Завод" завершается строительство газоочистных сооружений.

Крупнейший инвестиционный проект 2006 года, реализуемый на Чусовском металлургическом заводе (ОАО "ЧМЗ", Пермский край, входит в состав Объединенной металлургической компании, ЗАО "ОМК"), вошел в стадию завершения.
Подрядная организация – "Монтажник-2" – установила две последние секции четырехсотметрового газохода "грязного" газа на очистных сооружениях за конвертерами и миксером дуплекс-цеха ЧМЗ. Газоход диаметром 4620 мм соединил источник загрязнения – дуплекс-цех – с газоочисткой. Это один из ключевых этапов строительства. Газоход такого большого диаметра установлен в России впервые.
Завершен монтаж кровли здания газоочистки. Началась установка фильтровальных элементов. За сравнительно небольшой период предстоит установить 4608 фильтров. Специалисты электротехнической лаборатории цеха КИПиА ведут пуско-наладочные работы высоковольтного электротехнического оборудования.
До полного завершения строительства еще предстоит выполнить ряд крупных мероприятий: монтаж контрольно-измерительного оборудования, кабельных сетей и бункера сбора пыли, завершить электромонтажные работы.
Ввод газоочистки в эксплуатацию намечен на конец декабря. Это станет настоящим новогодним подарком всем чусовлянам от металлургического завода.

Для справки: Название компании: Чусовской Металлургический Завод, ОАО (ЧМЗ) Адрес: 618200, Пермский край, г. Чусовой, ул. Трудовая, д.13 Вид деятельности: Черная металлургия Телефоны: (34256)6-33-60 (34256)6-31-21 E-Mail: PRylko@omk.ru; Mmartynov@omk.ru Web: http://www.chmz.ru/ru/ Руководитель: Карпов Анатолий Александрович, исполнительный директор

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Новости о компании ОМК (металлургия)"

< На ОАО "Чусовской Металлургический Завод" завершается строительство газоочистных сооружений.
< Нижегородский инвестсовет присвоил статус приоритетного проекту ООО "ОМК-Сталь".


Нижегородский инвестсовет присвоил статус приоритетного проекту ООО "ОМК-Сталь".

Новости о компании ОМК (металлургия)

Нижегородский инвестсовет присвоил статус приоритетного проекту ООО "ОМК-Сталь".

Инвестиционный совет при губернаторе Нижегородской области 19 декабря одобрил инициативу по приданию статуса приоритетного проекту ООО "ОМК-сталь" (Москва, входит в ЗАО "Объединенная металлургическая компания") по строительству литейно-прокатного комплекса в Выксунском районе Нижегородской области.
Как передает корреспондент ИА REGNUM, об этом журналистам заявил представитель компании Игорь Савцов.
По его словам, объем налоговых льгот, предоставленных компании региональным бюджетом, составит около 2 млрд. рублей. Общий объем инвестиций в проект составит около 20 млрд рублей, из которых 40% составляют собственные средства компании, 60% - заемные.
Реализация проекта началась в июле 2005 года и закончится в декабре 2007 года.
Как сообщало ранее ИА REGNUM, первая очередь комплекса будет рассчитана на выпуск не менее 1,2 млн. тонн горячекатаного рулонного проката толщиной 1-12,7 мм в год для производства труб малого и среднего диаметра.
Кроме того, на ЛПК будет предусмотрена возможность освоения выпуска высококачественного проката для нужд автомобильной промышленности, судостроения, железнодорожных вагонов, цистерн и другого подвижного состава, используемого ОАО "Российские железные дороги".
Для реализации проекта ОМК привлечены средства Сбербанка России с общим лимитом в сумме, эквивалентной 545 млн. долларов и синдицированный кредит иностранных банков, организованный банком MCC (банковская группа Capitalia Gruppo Bancario, Италия) со страховкой итальянского экспортно-кредитного агентства SACE, объемом 200 млн. евро.
Оборудование будет поставляется итальянской компанией Danieli & C. Officine Meccaniche SpA. Генподрядчиком строительства выступает строительная компания GAMA Endustri (Турция).

Для справки: Название компании: ОМК-сталь, ООО Регион: Москва Адрес: Москва, Волгоградский проспект д.2 Телефоны: (495) 231-77-75 Факсы: (495) 231-77-75 E-Mail: Vdudin@omk.ru Web: http://www.omk.ru Руководитель: Маркин Владимир Степанович, Президент

(Regnum 19.12.06)

См. также в разделе "Новости о компании ОМК (металлургия)"

< На ОАО "Чусовской Металлургический Завод" завершается строительство газоочистных сооружений.
< Нижегородский инвестсовет присвоил статус приоритетного проекту ООО "ОМК-Сталь".


ОАО "Ашинский металлургический завод" подведены итоги деятельности за ноябрь 2006 г.

Новости об ОАО Ашинский металлургический завод

ОАО "Ашинский металлургический завод" подведены итоги деятельности за ноябрь 2006 г.

С превышением плана на полторы тысячи тонн завершили ноябрь сталеплавильщики, на тысячу тонн – прокатчики толстого листа, выполнено установленное задание по отгрузке. По словам начальника управления маркетинга, производства и сбыта Сергея Козореза этот успех достигнут в первую очередь за счет пересмотра сортамента в листопрокатном цехе №1. Давно шел разговор о том, чтобы при наборе заказов ввести ограничения до 1800 тонн в месяц на наиболее трудоемкий в исполнении лист толщиной 8 мм и в то же время увеличить производство листа от 30 мм и выше, доведя его до 8000-8500 тонн в месяц. С этой целью даже установили в цехе дополнительный кран, увеличили площади для порезки толстого листа, решают проблему с утилизацией негабаритной обрези. Все это уже дает реальные, ощутимые результаты.
Много рабочего времени терялось у прокатчиков из-за технологических простоев. Подтянулись и здесь. При приемке смены в ЛПЦ №1 постоянно присутствует специальная бригада, созданная из специалистов цеха по ремонту металлургического оборудования. В случае необходимости она без промедления подключается к устранению выявленных неполадок, чтобы не допустить вынужденных простоев в течение последующей смены.
- Конечно, полностью простои в листопрокатном цехе нам не устранить, - рассказывает Сергей Петрович. - Требуется время на приемку смены, перевалку валков и так далее. Но вот сократить их и за счет этого увеличить выпуск металлопроката вполне реально, и мы обязаны использовать этот резерв. Прежде всего, необходимо уменьшить время приемки смены до 20 минут, за счет улучшения организации труда ужесточить нормативы по простоям. Других путей увеличения производительности просто нет.

Для справки: Название компании: Ашинский металлургический завод, ОАО (АМЗ) Адрес: 456010, Челябинская обл., г.Аша, ул.Мира, 9 Вид деятельности: Черная металлургия Телефоны: (35159)31003 (35159)33411 Факсы: (35159)32042 E-Mail: market@amet.ru Web: http://www.amet.ru Руководитель: Евстратов Владимир Григорьевич, генеральный директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости об ОАО Ашинский металлургический завод"

< ОАО "Ашинский металлургический завод" подведены итоги деятельности за ноябрь 2006 г.


На ОАО "Чусовской Металлургический Завод"завершается строительство газоочистных сооружений.

Новости прочих компаний черной металлургии

На ОАО "Чусовской Металлургический Завод"завершается строительство газоочистных сооружений.

Крупнейший инвестиционный проект 2006 года, реализуемый на Чусовском металлургическом заводе (ОАО "ЧМЗ", Пермский край, входит в состав Объединенной металлургической компании, ЗАО "ОМК"), вошел в стадию завершения.
Подрядная организация – "Монтажник-2" – установила две последние секции четырехсотметрового газохода "грязного" газа на очистных сооружениях за конвертерами и миксером дуплекс-цеха ЧМЗ. Газоход диаметром 4620 мм соединил источник загрязнения – дуплекс-цех – с газоочисткой. Это один из ключевых этапов строительства. Газоход такого большого диаметра установлен в России впервые.
Завершен монтаж кровли здания газоочистки. Началась установка фильтровальных элементов. За сравнительно небольшой период предстоит установить 4608 фильтров. Специалисты электротехнической лаборатории цеха КИПиА ведут пуско-наладочные работы высоковольтного электротехнического оборудования.
До полного завершения строительства еще предстоит выполнить ряд крупных мероприятий: монтаж контрольно-измерительного оборудования, кабельных сетей и бункера сбора пыли, завершить электромонтажные работы.
Ввод газоочистки в эксплуатацию намечен на конец декабря. Это станет настоящим новогодним подарком всем чусовлянам от металлургического завода.

Для справки: Название компании: Чусовской Металлургический Завод, ОАО (ЧМЗ) Адрес: 618200, Пермский край, г. Чусовой, ул. Трудовая, д.13 Вид деятельности: Черная металлургия Телефоны: (34256)6-33-60 (34256)6-31-21 E-Mail: PRylko@omk.ru; Mmartynov@omk.ru Web: http://www.chmz.ru/ru/ Руководитель: Карпов Анатолий Александрович, исполнительный директор

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Новости прочих компаний черной металлургии"

< На ОАО "Чусовской Металлургический Завод"завершается строительство газоочистных сооружений.
< ЗАО "Омутнинский металлургический завод" запустил сталеплавильный комплекс.


ЗАО "Омутнинский металлургический завод" запустил сталеплавильный комплекс.

Новости прочих компаний черной металлургии

ЗАО "Омутнинский металлургический завод" запустил сталеплавильный комплекс.

25 декабря на ЗАО «Омутнинский металлургический завод» состоялся пуск в эксплуатацию сталеплавильного комплекса. В нем принял участие Губернатор Кировской области Николай Шаклеин.
В честь этого события состоялся митинг, на котором Николай Иванович вручил почетные грамоты и благодарственные письма лучшим работникам завода.
Пуск в эксплуатацию сталеплавильного комплекса на этом предприятии – событие, значимое для всей Кировской области. Благодаря усилиям Правительства области здесь стала возможной газификация и реконструкция производства. Газификация, проходившая в 2002-2005 годах, позволила снизить затраты на производство. Экономия средств значительна, только затраты на покупку основного топлива снижены в 4-4,5 раза. Объемы производства планируется увеличивать на 10 % ежегодно, а через 3 года – в 2 раза. В результате такого активного сотрудничества Правительства области и руководства завода для предприятия раскрываются новые экономические горизонты.
После осмотра цехов состоялась пресс-конференция, где участники церемонии ответили на вопросы журналистов. Губернатор Николай Шаклеин, в частности, отметил умелое руководство, которое в сочетании с высоким профессионализмом позволяет достичь хороших результатов.
В настоящие время ЗАО «ОМЗ» - современное предприятие, с неполным металлургическим циклом, специализирующееся на выпуске горячекатаных фасонных профилей и стальных фасонных профилей высокой точности (СФПВТ - это стальной прокат полученный холодной обработкой давлением и соответствующий по сечению готовой детали), которые используются в автомобилестроении, машиностроении, станкостроении, приборостроении, производстве хозтоваров и многих других отраслях.
Предприятие стремится соответствовать меняющейся конъюнктуре рынка, постоянно осваиваются новые виды продукции. На заводе разработана и реализуется программа технического перевооружения, которая обеспечивает снижение себестоимости и выполнение всех требовании предъявляемых заказчиками. Постоянно ведется работа по улучшению качества выпускаемой продукции. На предприятии действует система менеджмента качества, соответствующая МС ИСО 9001.
В настоящие время на предприятии закончен первый этап реконструкции сталеплавильного производства. В результате установлена машина непрерывного литья заготовки (МНЛЗ), агрегат внепечной обработки стали (АКОС). Следующий этап - замена мартеновских печей на дугосталеплавильную электропечь (ДСП). Начало реализации проекта – 2004 год, срок – 3 года. Общая стоимость проекта – 774,1 млн.руб. Государственная поддержка проекта – 27,1 млн.руб. Бюджетная эффективность более 330 млн.руб. в год, начиная с 2007 года.
ЗАО «ОМЗ» является градообразующим (предприятие включено в перечень предприятий, имеющих социально-экономическое значение для Кировской области, т.к. численность работающих составляет более 30% от работающего населения г. Омутнинска.

Для справки: Название компании: Омутнинский металлургический завод, ЗАО Адрес: 612740, Кировская область, г. Омутнинск, ул. Коковихина, 2 Вид деятельности: Черная металлургия Телефоны: (83352)26343 (83352)26405 Факсы: (83352)26363 E-Mail: mark3@ommet.ru; mark5@ommet.ru Web: http://www.ommet.ru

(INFOLine, ИА (по материалам Администрации) 25.12.06)

См. также в разделе "Новости прочих компаний черной металлургии"

< На ОАО "Чусовской Металлургический Завод"завершается строительство газоочистных сооружений.
< ЗАО "Омутнинский металлургический завод" запустил сталеплавильный комплекс.


Фирма "МАК" ведет проектирование сервисного металлоцентра.

Новости металлоторговых компаний

Фирма "МАК" ведет проектирование сервисного металлоцентра.

10 декабря 2006 г. ООО "Фирма "МАК" отмечает 15-летний юбилей. "Предприятие успешно функционирует на высококонкурентном рынке и имеет огромный потенциал для развития, - отмечает генеральный директор "МАК" Александр Игонин. – У нас самая развитая сеть стройметбаз по Нижнему Новгороду и области".
Основной "конек" фирмы "МАК" – быть ближе к покупателям. "Причину успеха фирмы я вижу не только в территориальной близости к нашим клиентам. Огромное внимание мы уделяем высокому качеству обслуживания, – подчеркивает гендиректор фирмы. – Этот фактор привлекает новых клиентов и позволяет занимать твердые позиции на рынке, расти нам самим, создавать коллектив единомышленников". За 2006 г. число клиентов фирмы возросло в 1,3 раза по сравнению с аналогичным периодом 2005 г., а объем продаж металлопроката увеличился в 1,5 раза. Клиентами фирмы являются свыше 5 тыс. предприятий, среди которых – строительные организации, предприятия машиностроительной отрасли, металлоторгующие компании. Растет и количество розничных покупателей.
Сегодня фирма "МАК" позиционирует себя как "гипермаркет" строительных материалов, стараясь обеспечить клиентов всем необходимым для строительства. Поэтому, наряду с металлопрокатом, представлены такие направления, как строительные и отделочные материалы, сантехническая продукция и пластиковые трубы, сетки и метизы. Ассортиментный ряд предприятия превышает 2 тыс. наименований и постоянно пополняется новыми позициями. Фирма имеет более 20 тыс. кв.м. складских площадей, из них около 7,5 тыс. кв.м. – крытые.
Одним из перспективных направлений руководство фирмы видит развитие сервисных и производственных услуг. В ближайших планах - наладить переработку металлопроката в готовые изделия по потребностям заказчика. Первые шаги в этом направлении - собственное производство сеток и металлоконструкций. Кроме этого, огромное внимание уделяется развитию спектра дополнительных услуг по переработке металла – размотка, резка и рубка.
В настоящее время фирма "МАК" ведет проектирование сервисного металлоцентра общей площадью 30 тыс. кв. метров, где будет представлен весь ассортимент предприятия, а также полный цикл услуг по обработке металлопроката и изготовлению металлоизделий.
Таким образом, 15-летний опыт компании "МАК" показывает, что близость к клиенту, постоянное стремление обеспечить его всем необходимым для строительства является залогом успеха предприятия, работающего в суровых условиях строительного рынка.

Для справки: Название компании: Фирма Мак , ООО Адрес: 603024, Нижний Новгород, ул. Невзоровых, 83 Вид деятельности: Металлотрейдер Телефоны: (8312)785080, (8312)785090 Факсы: (8312)785080, (8312)785090 E-Mail: mak@mak.kis.ru Web: http://www.mak.nn.ru

(INFOLine, ИА (по материалам Российского Союза поставщиков металлопродукции) 11.12.06)

См. также в разделе "Новости металлоторговых компаний"

< Фирма "МАК" ведет проектирование сервисного металлоцентра.
< В филиалах ОАО "Инпром" завершился аудит на соответствие международному стандарту ISO 9001:2000.


В филиалах ОАО "Инпром" завершился аудит на соответствие международному стандарту ISO 9001:2000.

Новости металлоторговых компаний

В филиалах ОАО "Инпром" завершился аудит на соответствие международному стандарту ISO 9001:2000.

Специалисты Британского института стандартов "BSI", признанного лидера в области сертификации систем менеджмента, 8 декабря 2006 г. завершили сертификационный аудит во Владимирском, Саратовском, Волгоградском, Липецком и Краснодарском филиалах ОАО ИНПРОМ на соответствие международному стандарту ISO 9001:2000 и провели надзорный аудит функционирования системы менеджмента качества в Управляющей компании.
По итогам проверки подготовлена рекомендация о расширении области сертификации, в которую будут включены девять филиалов компании: Владимир, Саратов, Волгоград, Липецк, Краснодар, Воронеж, Санкт-Петербург, Белгород, Астрахань. Окончательное решение будет получено после рассмотрения результатов аудита в головной компании BSI в Лондоне.

Для справки: Название компании: Инпром, ОАО Адрес: 347942, Ростовская обл., г.Таганрог, ул. им. Маршала СССР Г.К.Жукова, 2-а Вид деятельности: Черная металлургия (металлоторговая деятельность), металлообрабатывающее производство Телефоны: (8634)322133, (8634)322653 Факсы: (8634)322133, (8634)322653 E-Mail: office@inprom.ru Web: http://www.inprom.ru Руководитель: Коновалов Игорь Васильевич, генеральный директор

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости металлоторговых компаний"

< Фирма "МАК" ведет проектирование сервисного металлоцентра.
< В филиалах ОАО "Инпром" завершился аудит на соответствие международному стандарту ISO 9001:2000.


ОАО "Азовмаш" выиграл тендер на поставку оборудования для ОАО "Днепровский металлургический комбинат им. Дзержинского" .

Новости стран ближнего зарубежья

ОАО "Азовмаш" выиграл тендер на поставку оборудования для ОАО "Днепровский металлургический комбинат им. Дзержинского" .

ОАО "Азовмаш" (Мариуполь, Донецкая область) выиграл тендер на поставку для Днепровского металлургического комбината им. Дзержинского (Днепродзержинск, Днепропетровская область) оборудования для машины непрерывного литья заготовок (МНЛЗ).
По контракту "Азовмаш" изготовит 8 промковшей, 8 крышек промковшей и 10 крышек кристаллизаторов, которые будут установлены в кислородно-конвертерном цехе завода.
Оборудование для Днепровского комбината машиностроители планируют поставить во втором полугодии 2007 года.
За период 2005-2006 гг. "Азовмаш" изготовил для данного предприятия ряд металлургического и доменного оборудования, в том числе конвертер, самоходные шлаковоз и сталевоз, машину подачи кислорода, два вращающихся распределителя шихты и другую продукцию на общую сумму более 60 млн. грн.
"Азовмаш" (Мариуполь, Донецкая область) производит цистерны, грузовые вагоны, металлургическое оборудование, портальные и козловые краны, топливозаправщики, товары народного потребления.
По данным предприятия на 1 января 2005 года, 50%+1 акция ОАО "Азовмаша" принадлежит ФГИ, 50%-1 акция — ЗАО "Украинской промышленно-транспортной компании" (УПТК, Мариуполь), при этом УПТК управляет государственными 25% акций предприятия.
34% акций ЗАО "УПТК" принадлежит ООО "Ситат" (Мариуполь), по 33% — ООО "Веспром" и ЗАО System Capital Management.
ООО "Ситат" контролирует президент "Азовмаша" Александр Савчук, ООО "Веспром" — Эдуард Прутник.
ОАО "Днепровский металлургический комбинат им. Дзержинского" специализируется на производстве чугуна, проката и занимает монопольное положение на рынке широкополосной универсальной стали и на рынке профилей. Комбинат является единственным в Украине производителем катаной осевой заготовки для железнодорожного транспорта, шпунтовых свай типа "Ларсен", контактных рельсов для метрополитена, стальных мелющих шаров и трубной заготовки.
Предприятие поставляет продукцию в Германию, Италию, Бельгию, Китай, страны СНГ и Ближнего Востока.
98,89% акций ОАО "ДМК им. Дзержинского" принадлежит корпорации "Индустриальный союз Донбасса".
Уставный фонд ОАО "ДМК им. Дзержинского" составляет 594 136 тыс. гривен, номинал акции — 0,25 гривен.

(НОВОСТИ.dn.ua 04.12.06)

См. также в разделе "Новости стран ближнего зарубежья"

< ОАО "Азовмаш" выиграл тендер на поставку оборудования для ОАО "Днепровский металлургический комбинат им. Дзержинского" .


Члены ПАСЕ намерены принять меры по защите Европейского Союза от чернобыльской металлопродукции.

Новости стран дальнего зарубежья

Члены ПАСЕ намерены принять меры по защите Европейского Союза от чернобыльской металлопродукции.

21 ноября в Париже в рамках сессии Парламентской Ассамблеи Совета Европы состоялось заседание Комиссии ПАСЕ по окружающей среде, сельскому хозяйству, региональным и местным властям, в ходе которой члены Комиссии выразили обеспокоенность проблемой распространения украинской металлопродукции, изготовленной с использованием радиоактивно загрязненного металла из зоны отчуждения Чернобыльской АЭС. Представителями от шести стран (Литва, Люксембург, Македония, Португалия, Россия, Швейцария) было подписано предложение по разработке проекта рекомендаций по защите рынка ЕС от радиоактивной украинской металлопродукции.
В настоящее время в зоне отчуждения ЧАЭС сосредоточено свыше 1 млн. тонн металлолома суммарной активностью 1 млн. кюри. Еще около 1 млн. тонн радиоактивного металла за прошедшие годы было вовлечено украинскими металлургами в хозяйственный оборот. Сегодня утилизация радиоактивного металла, санкционированная государственными органами Украины, активно продолжается. Радиоактивный металл вывозится на металлургические предприятия Украины для последующей промышленной переработки в металлопродукцию общего назначения, в частности в строительные металлоконструкции. Данная продукция, изготовленная с использованием радиоактивного металлолома, представляет реальную опасность для жителей ЕС, т.к. несет серьезную угрозу жизни и здоровью населения, как Украины и России, так и странам Евросоюза, являющихся крупнейшими импортерами украинского металла.
Члены ПАСЕ считают, что использование радиоактивного металла должно быть исключено, поскольку контакт человека с радиацией приводит к возникновению онкологических заболеваний, болезней эндокринной и репродуктивной систем, патологиям сердца, почек, органов дыхания. По оценкам радиологов, нивелирование радиационного фона в Чернобыле до безопасного для здоровья человека уровня произойдет не раньше, чем через 300 лет.
Угроза, исходящая от украинской радиоактивной металлопродукции, увеличивается пропорционально росту объемов экспорта украинского металла, который в 2006 году превысит 22 млн. тонн. Одновременно на металлургических предприятиях Украины, а также на таможенных пунктах пропуска металлолома и металлопродукции в разных странах растет число случаев обнаружения радиоактивных материалов и инцидентов, связанных с заражением перерабатываемого металла радиоактивным материалом.
Принимая во внимание тот факт, что попадание радиоактивно зараженных материалов на европейский рынок может иметь серьезные негативные последствия для здоровья людей, состояния окружающей среды и безопасности жизни граждан Европейского Союза, члены ПАСЕ выступили с инициативой выработать рекомендации по предотвращению проникновения в страны ЕС радиоактивной металлопродукции происхождением из Украины. Данный проект рекомендаций будет рассмотрен на очередном заседании Комиссии ПАСЕ по окружающей среде, сельскому хозяйству, региональным и местным властям.

(INFOLine, ИА (по материалам компании) 04.12.06)

См. также в разделе "Новости стран дальнего зарубежья"

< Члены ПАСЕ намерены принять меры по защите Европейского Союза от чернобыльской металлопродукции.
< Слияние Corus и СSN создало 6-ю металлургическую компанию мира.
< Ruukki покупает шведскую AB Omeo Mekaniska Verkstad за €3,73 млн.


Слияние Corus и СSN создало 6-ю металлургическую компанию мира.

Новости стран дальнего зарубежья

Слияние Corus и СSN создало 6-ю металлургическую компанию мира.

Англо-нидерландская металлургическая компания Corus Group Plc. приняла предложение бразильской компании Companhia Siderurgica Nacional (CSN) в размере 4,9 млрд фунтов стерлингов ($9,6 млрд) о слиянии. Об этом говорится в опубликованном сообщении Corus.
Поскольку CSN производит около 5 млн т, а Corus – около 18 млн т. стали в год, то общая мощность образовавшегося концерна выводит его на 6–7-е место по выпуску стали в мире (конкурирующее с китайской Baosteel). Капитализация этого объединения (по текущему курсу акций компаний) оценивается в $9,5 млрд.

(Торговая система Металлоторг 12.12.06)

См. также в разделе "Новости стран дальнего зарубежья"

< Члены ПАСЕ намерены принять меры по защите Европейского Союза от чернобыльской металлопродукции.
< Слияние Corus и СSN создало 6-ю металлургическую компанию мира.
< Ruukki покупает шведскую AB Omeo Mekaniska Verkstad за €3,73 млн.


Ruukki покупает шведскую AB Omeo Mekaniska Verkstad за €3,73 млн.

Новости стран дальнего зарубежья

Ruukki покупает шведскую AB Omeo Mekaniska Verkstad за €3,73 млн.

Финская компания Ruukki приобретает шведскую AB Omeo Mekaniska Verkstad за €3,73 млн. В настоящее время для совершения сделки ожидается разрешение антимонопольной службы. Планируется, что сделка будет закрыта в январе 2007 г.
Компания AB Omeo Mekaniska Verkstad находится в в Оскарстеме на юге Швеции, занимается сварными работами и установкой погрузочно-разгрузочного оборудования (кранов и т. п.) Чистая прибыль компании за финансовый год, оканчивающийся в апреле 2007 г. ожидается в размере €23 млн. Штат – 55 человек.
По словам президента Ruukki Engineering Маркку Кольонена (Markku Koljonen), сделка улучшит сервис финской компании в плане транспортировок и погрузочно-разгрузочных работ.

Для справки: Название компании: Ruukki Group Oy Адрес: Pilot Business Park 1, Lentokatu 2, fifth floor, Oulunsalo FIN-90460, Finland Телефоны: + 358 (0) 8 554 1133 Факсы: + 358 (0) 8 554 1066 E-Mail: info@ruukkigroup.fi Web: http://www.ruukkigroup.fi

Для справки: Название компании: Руукки, ООО (Ruukki) Регион: Санкт-Петербург Адрес: 194292, Санкт-Петербург, ул. Домостроительная, 16, Промзона "Парнас-7" Вид деятельности: Обработка металлов Телефоны: (812)3466969 Факсы: (812)3464969 Web: http://www.ruukki.com/ru Руководитель: Андрей Дасковский, генеральный директор

(Металлоснабжение и сбыт 18.12.06)

См. также в разделе "Новости стран дальнего зарубежья"

< Члены ПАСЕ намерены принять меры по защите Европейского Союза от чернобыльской металлопродукции.
< Слияние Corus и СSN создало 6-ю металлургическую компанию мира.
< Ruukki покупает шведскую AB Omeo Mekaniska Verkstad за €3,73 млн.


Объемы поставок труб в Россию из некоторых стран ЕЭС выросли в несколько раз.

Общие новости трубной промышленности

Объемы поставок труб в Россию из некоторых стран ЕЭС выросли в несколько раз.

Похоже, что в Европе только ленивый производитель не воспользовался растущим спросом на трубы на внутреннем рынке России. Ведь тенденции увеличения потребления весьма впечатляющие. В том числе очень существенно вырос импорт трубной продукции. В частности производители стран, входящих в ЕЭС, увеличили поставки труб в Россию в 2,6 раз по сравнению с периодом январь-сентябрь прошлого года.
Основным поставщиком труб из Западной Европы в Россию является Германия, которая увеличила отгрузку по сравнению с аналогичным периодом прошлого года в 3,5 раза. Почти в 5 раз выросли поставки труб в Россию из Италии, более чем в 6 раз – из Франции. Значительные объемы трубной продукции (около 11 тыс.т) были поставлены из Австрии. Сумели увеличить продажи в Россию и менее масштабные поставщики: Великобритания, Польша.
В итоге получилось, что Европа весьма успешно заняла свою нишу на российском рынке труб. При этом собственно российские трубы с европейского рынка были также благополучно вытеснены (объемы продаж снизились более чем на треть) с использованием различных ограничительных мер. Понятно, что здоровая конкуренция российских предприятий с зарубежными производителями идет на пользу потребителю, да и объемы поставок пока довольно малы (хотя европейская продукция традиционно качественная) по сравнению с конечной потребностью. Тем не менее, настораживает тот факт, как легко европейские трубы проникли на российский рынок и как быстро сужается поток в обратном направлении.

(Русмет 01.12.06)

См. также в разделе "Общие новости трубной промышленности"

< Объемы поставок труб в Россию из некоторых стран ЕЭС выросли в несколько раз.
< Россия вводит специальную пошлину на импорт труб большого диаметра.


Россия вводит специальную пошлину на импорт труб большого диаметра.

Общие новости трубной промышленности

Россия вводит специальную пошлину на импорт труб большого диаметра.

РФ вводит специальную пошлину в размере 8% на импорт в Россию труб большого диаметра (наружным диаметром более 508 мм). Соответствующее постановление вступило в силу в четверг.
Пошлина взимается в дополнение к действующим ставкам импортных пошлин, и будет действовать три года.
Действие специальной пошлины не распространяется на ввоз труб большого диаметра, происходящих из развивающихся стран, пользующихся национальной системой преференций РФ.
МЭРТ, Минпром и ФАС будут ежегодно анализировать российский рынок ТБД в течение срока действия специальной пошлины и при необходимости вносить в кабинет министров предложения о ее корректировке.
Ввести спецпошлину предложило Минэкономразвития, которое в этом году завершило расследование в отношении возросшего импорта труб большого диаметра в страну, прежде всего украинских.
Потребление ТБД в РФ с 2001 по 2004 год выросло на 34,5%. При этом собственное производство увеличилось на 28% (реализация — на 13,2%), а импорт — на 88,1%. Доля российских производителей на внутреннем рынке сократилась за этот период с 71,5% до 60,1%.
Российский трубные заводы к 2010 году могут увеличить мощности по выпуску труб большого диаметра, используемые для строительства трубопроводов, на 40% — до 4,2 млн тонн.

(Интерфакс-Украина 21.12.06)

См. также в разделе "Общие новости трубной промышленности"

< Объемы поставок труб в Россию из некоторых стран ЕЭС выросли в несколько раз.
< Россия вводит специальную пошлину на импорт труб большого диаметра.


Акционеры ОАО "СТЗ", ОАО "СинТЗ" и ОАО "ТАГМЕТ" одобрили предоставление гарантий в пользу ТМК Capital S.A.

Новости о компании ТМК

Акционеры ОАО "СТЗ", ОАО "СинТЗ" и ОАО "ТАГМЕТ" одобрили предоставление гарантий в пользу ТМК Capital S.A.

ОАО "Трубная металлургическая компания" (ТМК) сообщило о том, что на внеочередных собраниях акционеры ОАО "Северский трубный завод", ОАО "Синарский трубный завод" и ОАО "Таганрогский металлургический завод" одобрили предоставление гарантий займа, полученного ОАО "ТМК" от TMK Capital S.A., специализированной компании, зарегистрированной в Люксембурге. Заем ОАО "ТМК" в размере 300 млн долларов США профинансирован из средств от выпуска и размещения 28 сентября 2006 года еврооблигаций сроком на 3 года в размере 300 млн долларов США с доходностью при размещении 8,5% годовых. Эмитентом еврооблигаций выступила TMK Capital S.A.

Для справки: Название компании: Трубная металлургическая компания (ТМК), ОАО Регион: Москва Адрес: 105062, Москва, Подсосенский пер., д. 5, стр. 1 Вид деятельности: Трубная промышленность Телефоны: (495)7757600 Факсы: (495)7757601 E-Mail: tmk@tmk-group.com Web: http://www.tmk-group.com Руководитель: Константин Анатольевич Семериков, генеральный директор; Пумпянский Дмитрий Александрович, Председатель Совета директоров

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании ТМК"

< Акционеры ОАО "СТЗ", ОАО "СинТЗ" и ОАО "ТАГМЕТ" одобрили предоставление гарантий в пользу ТМК Capital S.A.
< На ОАО "Северский трубный завод" установлен новый прошивной стан.


На ОАО "Северский трубный завод" установлен новый прошивной стан.

Новости о компании ТМК

На ОАО "Северский трубный завод" установлен новый прошивной стан.

На Северском трубном заводе (СТЗ), входящем в состав Трубной Металлургической Компании (ТМК), торжественно отметили завершение монтажа нового прошивного стана. Этот очередной проект стратегической инвестиционной программы является составной частью создаваемого на предприятии современного комплекса по производству высокотехнологичных бесшовных труб.
Монтаж стана был начат в октябре 2006 года, в январе 2007 на нем будут проведены пуско-наладочные работы, в феврале 2007 года предполагается завершить гарантийные испытания. Новый прошивной стан был изготовлен на предприятии "Электростальтяжмаш". Он заменит технологическое звено, включавшее прошивной пресс, подогревательную печь и стан-элонгатор.
Машина непрерывного литья заготовки, на которой также идут пуско-наладочные работы, и новый прошивной стан будут работать в едином комплексе с непрерывным прокатным станом и электродуговой сталеплавильной печью, которые планируется вести в эксплуатацию на Северском трубном заводе в ближайшие два года.

Для справки: Название компании: Северский трубный завод (СТЗ), ОАО Адрес: 623388, Свердловская обл., г.Полевской, ул.Вершинина, 7 Вид деятельности: Трубная промышленность Телефоны: (34350)3-21-00 (34350)3-57-45 (34350)3-36-76 (34350)3-41-97 (34350)3-21-01 Факсы: (34350)3-36-76 (34350)3-41-97 Руководитель: Дегай Алексей Сергеевич, управляющий директор

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Новости о компании ТМК"

< Акционеры ОАО "СТЗ", ОАО "СинТЗ" и ОАО "ТАГМЕТ" одобрили предоставление гарантий в пользу ТМК Capital S.A.
< На ОАО "Северский трубный завод" установлен новый прошивной стан.


На ОАО "Волжский трубный завод" завершен капитальный ремонт трубопрокатного цеха №1.

Новости о заводах компании ТМК

На ОАО "Волжский трубный завод" завершен капитальный ремонт трубопрокатного цеха №1.

В трубопрокатном цехе №1 (ТПЦ-1) Волжского трубного завода (ВТЗ), входящего в состав Трубной Металлургической Компании (ТМК), завершен капитальный ремонт.
В ходе ремонта была произведена замена тиристорного преобразователя на прошивном стане, что означает внедрение принципиально новой системы управления станом. Выполнен ремонт печи с шагающими балками №1 (замена кладки свода, стен печи, обмазка печных балок, частичный ремонт борова печи). Восстановлен фундамент малого стола холодильника. На прошивном и раскатном станах проведена замена систем управления электрооборудованием и транспортной механизации.

Для справки: Название компании: Волжский трубный завод, ОАО (ВТЗ) Адрес: 404119, Волгоградская обл., г.Волжский, ул.Автодорога 7, 6 Вид деятельности: Трубная промышленность Телефоны: (8443)22-21-50 (8443)22-27-77 (8443)25-69-02 Факсы: (8443)25-69-02 E-Mail: procure@vtz.ru; vtz@vtz.ru Web: http://www.vtz.ru Руководитель: Александр Исайкин, Управляющий директор Александр Исайкин

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Новости о заводах компании ТМК"

< На ОАО "Волжский трубный завод" завершен капитальный ремонт трубопрокатного цеха №1.
< На ОАО "Синарский трубный завод" завершено горячее опробование обжимного стана.


На ОАО "Синарский трубный завод" завершено горячее опробование обжимного стана.

Новости о заводах компании ТМК

На ОАО "Синарский трубный завод" завершено горячее опробование обжимного стана.

В трубопрокатном цехе №3 Синарского трубного завода (СинТЗ), входящего в Трубную Металлургическую Компанию (ТМК), успешно проведено горячее опробование обжимного стана. Новое оборудование позволит предприятию использовать при выпуске труб непрерывнолитую заготовку Северского, Волжского трубных и Таганрогского металлургического заводов, также входящих в состав ТМК.
Обжимной стан, производственная мощность которого полностью обеспечивает потребность трубопрокатного цеха №3 в деформированной заготовке, изготовлен на предприятии "Электростальмаш" по специальному заказу завода.
Установка обжимного стана на Синарском трубном заводе осуществлена в рамках Стратегической инвестиционной программы ТМК. Новое оборудование позволит СинТЗ уже в 2007 году довести использование непрерывнолитой трубной заготовки производства заводов Компании до 70%.

Для справки: Название компании: Синарский трубный завод, ОАО (СинТЗ) Адрес: Россия, 623401, Свердловская обл., г. Каменск-Уральский, Заводской проезд, 6 Вид деятельности: Трубная промышленность Телефоны: +7-34378-63719, 63039, 63001, 63076 Факсы: +7-34378-63833, 63684 E-Mail: stw@kamensk.uralnet.ru Web: http://www.sinarsky.ru

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о заводах компании ТМК"

< На ОАО "Волжский трубный завод" завершен капитальный ремонт трубопрокатного цеха №1.
< На ОАО "Синарский трубный завод" завершено горячее опробование обжимного стана.


ОАО "Выксунский металлургический завод" начал производство труб большого диаметра с толщиной стенки 32 мм для СЕГ.

Новости о компании ОМК

ОАО "Выксунский металлургический завод" начал производство труб большого диаметра с толщиной стенки 32 мм для СЕГ.

Выксунский металлургический завод (ОАО "ВМЗ", Нижегородская область, входит в Объединенную металлургическую компанию) начал производство труб диаметром 1420 мм с толщиной стенки 32 мм с наружным трехслойным полиэтиленовым и внутренним гладкостным покрытием для строительства Северо-Европейского газопровода (СЕГ).
Первая промышленная партия труб данного сортамента объемом 5 тыс. тонн будет изготовлена до конца 2006 года из металла, поставленного немецкой компанией "Dillinger Hutte".
До настоящего времени толщина стенки труб диаметром 1420 мм, которые ОМК поставляет "Газпрому" для строительства СЕГ, составляла 21,6 мм и 25,88 мм. Заказы на поставки труб с различной толщиной стенки зависят от условий местности, в которой будет эксплуатироваться тот или иной участок газопровода.
В 2007 году для строительства СЕГа продолжится выпуск труб диаметром 1420 мм с толщиной стенки 21,6 мм, 25,88 мм и 32 мм.
С конца 2005 года ВМЗ изготовил для СЕГ более 225 тыс. тонн труб в антикоррозионным покрытием, рассчитанных на давление 100 атмосфер.
ВМЗ впервые в России в апреле 2005 года освоил производство прямошовных одношовных труб диаметром 1420 мм, способных выдерживать давление до 250 атмосфер. В связи с ростом потребностей российских нефтяных и газовых компаний в изолированных трубах для строительства магистральных трубопроводов и разработки новых месторождений, ОМК приняла решение в 2007 годах увеличить мощности ВМЗ по производству и антикоррозионному покрытию труб большого диаметра. Для этого на линии по производству труб диаметром до 1420 мм планируется установить второй пресс шаговой формовки производства немецкой фирмы SMS Meer, что позволит увеличить его мощность с 570 тыс. тонн до 950 тыс. тонн, а общую мощность комплекса производства труб большого диаметра (ТЭСК ТБД) - до 2 млн. тонн в год. Кроме того, на комплексе будут установлены две новые линии наружного антикоррозионного покрытия (АКП) голландской фирмы "Selmers Technology B.V., что позволит увеличить мощности по наружному АКП с 0,87 млн. тонн до 1,82 млн. тонн труб в год, и модернизирована с участием голландской фирмы "Bauhuis International B.V." линия внутреннего АКП, что увеличит ее производительность с 570 тыс. тонн до 950 тыс. тонн труб в год.

Для справки: Название компании: Выксунский металлургический завод, ОАО (ВМЗ) Адрес: 607067, Нижегородская обл., г.Выкса-7, ул.Ленина Вид деятельности: Черная металлургия Телефоны: (83177)9-30-97 (83177)9-34-47 (83177)9-39-71 (83177)9-43-50 (83177)3-26-75 (83177)3-76-38 Факсы: (83177)3-26-75 (83177)3-76-38 Web: http://www.vsw.ru Руководитель: Кочетков Владимир Викторович, исполнительный директор

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Новости о компании ОМК"

< ОАО "Выксунский металлургический завод" начал производство труб большого диаметра с толщиной стенки 32 мм для СЕГ.
< ОАО "ОМК" приняла участие в международный диалоге "Прозрачная энергетика в XXI веке".
< ОАО "Выксунский металлургический завод" ввел в эксплуатацию гидравлический пресс для испытания труб среднего диаметра


ОАО "ОМК" приняла участие в международный диалоге "Прозрачная энергетика в XXI веке".

Новости о компании ОМК

ОАО "ОМК" приняла участие в международный диалоге "Прозрачная энергетика в XXI веке".

Объединенная металлургическая компания стала соорганизатором международной конференции "Прозрачная энергетика в ХХI веке". Начальник управления экологической и промышленной безопасности ОМК Олег Тарасов выступил с докладом "Прозрачность в энергопотребляющих компаниях. Экологическая и социальная ответственность в потреблении энергоресурсов ОМК". Инициатива встречи принадлежит международному аналитическому центру "AccoutAbility" в партнерстве с Центром экологической оценки "Эколайн" и институтом "Экоюрис". Мероприятие также было поддержано РАО "ЕЭС России", ВР-Russia, Всемирным Банком.
ОМК избрала путь инновационного развития производственного и управленческого потенциала и стремится максимально повысить эффективность и результативность деятельности в области охраны окружающей среды и природопользования. "Понятие эффективности для нас – это не только высокие производственные показатели, - подчеркнул Олег Тарасов, - это также высокие природоохранные стандарты и эффективное использование энергетических и природных ресурсов".
В докладе Олега Тарасова были представлены приоритетные направления деятельности ОМК по созданию эффективной системы менеджмента в области охраны окружающей среды, здоровья, промышленной безопасности и социальной ответственности.
С целью минимизации воздействия на окружающую среду и потребления ресурсов ОМК внедряет в производство современное, наименее энергоемкое оборудование. В частности, на линии "ТЭСА-1420" на Выксунском металлургическом заводе применены технологии, снижающие энергопотребление на 20%, а строящийся литейно-прокатный комплекс (ЛПК) будет оснащен новейшим энергосберегающим оборудованием компании Даниэли. В целом по предприятию удалось достичь суммарного снижения удельного потребления электроэнергии на 13 % на каждую тонну конечного продукта. Также было отмечено, что одной из приоритетных стратегических целей компании в настоящий момент является снижение использования энергетических ресурсов, в том числе электроэнергии и природного газа.
Сегодня ОМК реализует масштабную программу развития, которая позволит компании в 2010 году выпускать около 2.5 млн тонн труб различного сортамента. Чтобы обеспечивать запланированный рост ОМК стремиться к максимально эффективному управлению издержками, качеством и временем производства. Одной из важнейших составляющих программы развития ОМК является внедрение системы менеджмента в области охраны окружающей среды, здоровья, промышленной безопасности и социальной ответственности. Компания прикладывает значительные усилия для минимизации негативного воздействия на окружающую среду и здоровье сотрудников и жителей регионов ее присутствия.

Для справки: Название компании: Объединенная металлургическая компания (ОМК), ЗАО Регион: Москва Адрес: 109316, РФ, г.Москва, Волгоградский пр-т, 2 Вид деятельности: Трубная промышленность Телефоны: (495)2317771 (495)2317728 Факсы: (495)2746660 E-Mail: Avolkova@omk.ru; info@omk.ru Web: http://www.omk.ru Руководитель: Владимира Степановича Маркин, президент; Седых Анатолий Михайлович, председатель совета директоров

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости о компании ОМК"

< ОАО "Выксунский металлургический завод" начал производство труб большого диаметра с толщиной стенки 32 мм для СЕГ.
< ОАО "ОМК" приняла участие в международный диалоге "Прозрачная энергетика в XXI веке".
< ОАО "Выксунский металлургический завод" ввел в эксплуатацию гидравлический пресс для испытания труб среднего диаметра


ОАО "Выксунский металлургический завод" ввел в эксплуатацию гидравлический пресс для испытания труб среднего диаметра

Новости о компании ОМК

ОАО "Выксунский металлургический завод" ввел в эксплуатацию гидравлический пресс для испытания труб среднего диаметра

В комплексе по производству труб среднего диаметра (ТЭСК ТСД) Выксунского металлургического завода (ОАО "ВМЗ", Нижегородская область, входит в состав Объединенной металлургической компании, ЗАО "ОМК") введен в эксплуатацию новый гидравлический пресс для испытания сварных труб, прошедших объемную термообработку. Объем инвестиций в проект составил более 2 млн. евро.
Оборудование поставила немецкая фирма "SMS Meer GmbH". Гидропресс состоит из устройства для выравнивания торцов труб в одной плоскости, промывочного устройства, испытательной камеры с защитными створками, гидросистем низкого и высокого давлений с насосами и мультипликатором. Он может работать в ручном и автоматическом режимах.
Гидропресс предназначен для испытания внутренним давлением от 10 до 130 МПа нефтегазопроводных, обсадных и насосно-компрессорных труб диаметром 60,3-244,5 мм, длиной 8-14 м с толщиной стенки 4 - 14,3 мм, высоких классов прочности (N80 – P110). Раньше такие трубы испытывались давлением от 7 до 46 МПа. Производительность пресса - 80-120 труб в час. Технические возможности позволяют ему испытывать 200 тыс. тонн труб в год на усредненном сортаменте (диаметром 168,3 мм).
Гидравлическое испытание труб внутренним давлением позволяет выявить скрытые дефекты тела трубы, включая сварной шов, и обнаружить негерметичность резьбового соединения "труба-муфта".
Запуск нового гидравлического пресса - часть реализуемого на ВМЗ Объединенного проекта реконструкции трубоэлектросварочного комплекса по производству труб среднего диаметра (ТЭСК ТСД). По завершению проекта ВМЗ будет располагать новейшим высокотехнологичным производством нефтегазопроводных, обсадных и насосно-компрессорных труб среднего диаметра с ежегодной мощностью 950 тыс. тонн по стандартам мировых энергетических компаний, а также ISO и Американского института нефти (API).

Для справки: Название компании: Выксунский металлургический завод, ОАО (ВМЗ) Адрес: 607067, Нижегородская обл., г.Выкса-7, ул.Ленина Вид деятельности: Черная металлургия Телефоны: (83177)9-30-97 (83177)9-34-47 (83177)9-39-71 (83177)9-43-50 (83177)3-26-75 (83177)3-76-38 Факсы: (83177)3-26-75 (83177)3-76-38 Web: http://www.vsw.ru Руководитель: Кочетков Владимир Викторович, исполнительный директор

(INFOLine, ИА (по материалам компании) 26.12.06)

См. также в разделе "Новости о компании ОМК"

< ОАО "Выксунский металлургический завод" начал производство труб большого диаметра с толщиной стенки 32 мм для СЕГ.
< ОАО "ОМК" приняла участие в международный диалоге "Прозрачная энергетика в XXI веке".
< ОАО "Выксунский металлургический завод" ввел в эксплуатацию гидравлический пресс для испытания труб среднего диаметра


Предприятия Группы ЧТПЗ внедряют систему эффективного производства.

Новости о группе ЧТПЗ

Предприятия Группы ЧТПЗ внедряют систему эффективного производства.

Руководство ЗАО "Группа ЧТПЗ" совместно с международным Институтом Кайзен начали реализацию программы организации эффективного производства – Кайзен (Kaizen - стратегия непрерывных улучшений) - на Челябинском трубопрокатном и Первоуральском новотрубном заводах. Одновременно на предприятиях сервисного дивизиона Группы ЧТПЗ – компании "ЧТПЗ - Комплексные трубные системы" ("ЧТПЗ-КТС") стартовал проект по внедрению принципов производственной системы Лин (Lean Manufacturing – бережливое производство, американский аналог Кайзен). Цель программ – максимальное удовлетворение потребителя и, как следствие, повышение конкурентоспособности продукции на внутреннем и внешнем рынках.
За последние два года кайзен - второй масштабный проект, реализуемый на предприятиях трубного дивизиона Группы ЧТПЗ с целью укрепления конкурентоспособности компании за счет совершенствования культуры производства и формирования стратегии непрерывных улучшений. Он является логическим продолжением успешно реализуемой в компании программы ТОП ("тотальная оптимизация производства", McKinsey&Company), направленной на непрерывное совершенствование технологических процессов и производственного оборудования.
"Стратегическая задача системы кайзен и тотальной оптимизации производства – развитие персонала компании, - комментирует генеральный директор ЗАО "Группа ЧТПЗ" В.В. Садыков. – Сегодня мы ведем серьезный поиск путей развития таких решений, которые позволят нам качественно изменить культуру производства, начиная с отдельного рабочего места и заканчивая бизнес-структурой компании в целом".

Для справки: Название компании: Группа ЧТПЗ, ЗАО Адрес: 454129, Россия, г. Челябинск, ул. Машиностроителей, 21 Телефоны: (351)2556025 Факсы: (351)2556732 E-Mail: egrigoreva@chtpz.ru; pr@arkley.ru Web: http://www.chtpz-group.ru Руководитель: Виталий Садыков, Генеральный директор

(INFOLine, ИА (по материалам компании) 05.12.06)

См. также в разделе "Новости о группе ЧТПЗ"

< Предприятия Группы ЧТПЗ внедряют систему эффективного производства.
< ОАО "Первоуральский новотрубный завод" реализует программу вывода из эксплуатации устаревшего оборудования.


ОАО "Первоуральский новотрубный завод" реализует программу вывода из эксплуатации устаревшего оборудования.

Новости о группе ЧТПЗ

ОАО "Первоуральский новотрубный завод" реализует программу вывода из эксплуатации устаревшего оборудования.

Программа последовательного вывода из эксплуатации устаревшего оборудования ОАО "Первоуральский новотрубный завод", входящего в Группу ЧТПЗ, разработана и реализуется в рамках общей программы реконструкции предприятия, направленной на снижение издержек, повышение его конкурентоспособности, уменьшения нагрузки от деятельности завода на окружающую среду.
В результате перераспределения выпуска труб отдельных товарных линий, оптимизации производства и замены оборудования, из эксплуатации был выведен ряд производственных мощностей ПНТЗ, в частности, закрыты четыре основных цеха (три трубоволочильных и один трубоэлектросварочный), остановлены и демонтированы два трубопрокатных агрегата с дисковыми прошивными станами, а специализированный цех по изготовлению труб для атомной промышленности был переориентирован на производство изделий из труб (отводов) и полимерных труб. Данные мероприятия позволили Первоуральскому новотрубному заводу улучшить экологию производства за счет отказа от двух нагревательных печей и четырех травильных отделений. В то же время, предприятию удалось сохранить объем производства трубной продукции за счет использования современного оборудования с большей производительностью.
Реализация программы последовательного вывода из эксплуатации устаревшего оборудования обеспечит снижение нагрузки от деятельности предприятия на окружающую среду. По оценкам специалистов ПНТЗ, в результате данных мероприятий валовой выброс предприятием загрязняющих веществ только за последние десять лет сократился более чем на 25% и продолжает снижаться.
Сегодня ОАО ПНТЗ продолжает активно реализовывать мероприятия, направленные на укрепление корпоративной системы мер по охране окружающей среды, на совершенствование порядка регулирования отходов и сточных вод. Реализация комплекса природоохранных мер позволит значительно сократить воздействие завода на окружающую среду, будет способствовать снижению вероятности возникновения профессиональных заболеваний, и тем самым улучшению общих условий труда на предприятии.
Группа ЧТПЗ является одной из ведущих промышленных групп металлургического комплекса России, 2-м по объему производства производителем труб в стране. По итогам 2005 года доля рынка компании в общероссийском производстве трубной продукции составила более 23%.
Суммарный оборот превышает 2 млрд. дол. На предприятиях Группы трудятся более 25000 человек. Стратегия компании направлена на комплексное удовлетворение потребностей предприятий топливно-энергетического комплекса.
Группа ЧТПЗ объединяет ОАО "Челябинский трубопрокатный завод", ОАО "Первоуральский новотрубный завод", ОАО "Челябинский цинковый завод", компанию по производству и реализации трубодеталей "ЧТПЗ-Комплексные Трубные Системы" (входят предприятия ЗАО "СОТ", г. Челябинск, ОАО "Магнитогорский завод механомонтажных заготовок", г. Магнитогорск, участок по производству соединительных деталей на ОАО "ПНТЗ", производитель трубопроводной арматуры MSA a.s.), металлоторговую компанию МеТриС, компанию по заготовке и переработке металлолома ЗАО "ЧТПЗ-Мета". Управление активами Группы ЧТПЗ осуществляет компания ARKLEY CAPITAL.

Для справки: Название компании: Первоуральский новотрубный завод, ОАО (ПНТЗ) Адрес: 623112, Свердловская обл., г. Первоуральск, ул. Торговая, 1, стр.2 Вид деятельности: Трубная промышленность Телефоны: (34392)77777 Факсы: (34392)77778 E-Mail: mail@pntz.com Web: http://www.pntz.com Руководитель: Владимир Александрович Иванов, исполнительный директор

(INFOLine, ИА (по материалам Министерства природных ресурсов) 15.12.06)

См. также в разделе "Новости о группе ЧТПЗ"

< Предприятия Группы ЧТПЗ внедряют систему эффективного производства.
< ОАО "Первоуральский новотрубный завод" реализует программу вывода из эксплуатации устаревшего оборудования.


ООО "Ариэль-Полимер" освоил новую технологию трехслойного покрытия стальных труб.

Новости прочих компаний трубной промышленности

ООО "Ариэль-Полимер" освоил новую технологию трехслойного покрытия стальных труб.

ООО "Ариэль-Полимер" (Ариэль Групп) на собственном предприятии ЗАО "Изотайп", г. Рязань, с привлечением специалистов "ВНИИГАЗ" освоило технологию нанесения трехслойного антикоррозионного покрытия на стальные трубы.
На данный момент ООО "Ариэль-Полимер" может наносить двух и трехслойное покрытие на стальные трубы диаметром 57 ? 530 м. полностью соответствующих высоким требованиям стандартов.

Для справки: Название компании: Ариэль Групп, ЗАО Регион: Москва Адрес: 129110, г. Москва, Напрудный переулок, дом 10, строение 4 Вид деятельности: Реализация труб и металлопроката Телефоны: (495)7864281, (495)9814145 Факсы: (495)7864288 E-Mail: sales.am@ariel.ru Web: http://www.arielmetall.ru

(INFOLine, ИА (по материалам Российского Союза поставщиков металлопродукции) 08.12.06)

См. также в разделе "Новости прочих компаний трубной промышленности"

< ООО "Ариэль-Полимер" освоил новую технологию трехслойного покрытия стальных труб.


В октябре экспорт Украины стальных труб уменьшился на 3,3%.

Новости трубной промышленности стран ближнего зарубежья

В октябре экспорт Украины стальных труб уменьшился на 3,3%.

В октябре экспорт стальных труб уменьшился на 3,3%, или на 6,57 тыс. тонн по сравнению с сентябрем до 194,05 тыс. тонн. Об этом говорится в данных Государственного комитета статистики.
Выручка от продажи труб в октябре увеличилась на 1,8%, или на 3,57 млн. долларов до 197,47 млн. долларов.
Экспорт бесшовных труб (код УКТ ВЭД 7304) уменьшился на 4,1%, или на 3,85 тыс. тонн до 89,79 тыс. тонн.
Экспорт труб диаметром более 406,4 мм (код УКТ ВЭД 7305) уменьшился на 1,3%, или на 0,85 тыс. тонн до 63,13 тыс. тонн.
Экспорт труб и профилей пустотелых (код УКТ ВЭД 7306) сократился на 4,3%, или на 1,87 тыс. тонн до 41,13 тыс. тонн.
По сравнению с октябрем 2005 года экспорт стальных труб в октябре 2006 года увеличился на 24,8%, или на 38,52 тыс. тонн.
В январе-октябре 2006 года экспорт стальных труб увеличился на 16,1%, или на 230,60 тыс. тонн по сравнению с январем-октябрем 2005 года и составил 1 665,93 тыс. тонн на 1 520,50 млн. долларов.
Как сообщалось, в сентябре экспорт стальных труб увеличился на 7,4%, или на 13,90 тыс. тонн по сравнению с августом до 200,62 тыс. тонн.
В 2005 году экспорт стальных труб увеличился на 15,7%, или на 235,16 тыс. тонн по сравнению с 2004 годом и составил 1 730,20 тыс. тонн на 1 418,05 млн. долларов.

(Интерфакс-Украина 08.12.06)

См. также в разделе "Новости трубной промышленности стран ближнего зарубежья"

< В октябре экспорт Украины стальных труб уменьшился на 3,3%.
< ФГИ Украины продал 25% акций ОАО "Ужгородский турбогаз" за 5487,886 тыс. грн.


ФГИ Украины продал 25% акций ОАО "Ужгородский турбогаз" за 5487,886 тыс. грн.

Новости трубной промышленности стран ближнего зарубежья

ФГИ Украины продал 25% акций ОАО "Ужгородский турбогаз" за 5487,886 тыс. грн.

Фонд государственного имущества (ФГИ) Украины продал на торгах Ивано-Франковского филиала Украинской фондовой биржи 25% акций ОАО "Ужгородский турбогаз" за 5487,886 тыс. грн.
Как сообщил компетентный источник в одной из инвесткомпаний, покупателем выступили структуры, интегрированные в холдинг АвтоКрАЗ.
Пакет был продан по номинальной стоимости.
"Ужгородский Турбогаз" выпускает по индивидуальным заказам оборудование для нефтегазового комплекса — сужающие быстросменные устройства, изолирующие муфты, комплексные устройства подготовки воздуха, нагнетающие роторы, редукторные пары. Компания также освоила выпуск горнолыжных подъемников.
Чистый доход ОАО от реализации в 2005 году увеличился на 28,8% — до 7,16 млн грн, а убытки составили 0,89 млн грн. В 2006 году предприятия планирует увеличить выпуск продукции на 20% и получить прибыль в размере 0,2 млн грн.
"Ужгородский Турбогаз" входит в состав холдинговой компании "АвтоКрАЗ", контролируемой группой "Финансы и Кредит".
Согласно данным Госкомиссии по ценным бумагам и фондовому рынку, крупнейшим акционером "Турбогаза" с мая 2006 года с пакетом акций 64,6942% является ОАО "Бердичевский машиностроительный завод "Прогресс".

(Интерфакс-Украина 21.12.06)

См. также в разделе "Новости трубной промышленности стран ближнего зарубежья"

< В октябре экспорт Украины стальных труб уменьшился на 3,3%.
< ФГИ Украины продал 25% акций ОАО "Ужгородский турбогаз" за 5487,886 тыс. грн.


Решение заседания Правительства РФ 30 ноября 2006г. по вопросу Об обеспечении электроэнергией и газом экономики страны.

Общие новости электроэнергетики

Решение заседания Правительства РФ 30 ноября 2006г. по вопросу Об обеспечении электроэнергией и газом экономики страны.

Правительство Российской Федерации приняло к сведению доклад Министра промышленности и энергетики Российской Федерации В.Б.Христенко по данному вопросу.
Правительство Российской Федерации одобрило согласованные предложения Минпромэнерго России, Минэкономразвития России, Минфина России, ФАС России и ФСТ России о:
- переходе с 1 апреля 2007 г. на поставки газа с заключением долгосрочных пятилетних договоров с организациями электроэнергетики по ценам на газ, ориентированным на достижение равной доходности от продажи газа на внутреннем рынке и на экспорт в 2011 году;
- поставке газа организациям электроэнергетики в объемах 162,9 млрд.куб.метров в 2007 году, 166,9 млрд.куб.метров в 2008 году, 174,8 млрд.куб.метров в 2009 году, 186 млрд.куб.метров в 2010 году с помесячной разбивкой, предусмотрев заключение долгосрочных пятилетних договоров на транспортировку газа независимых производителей в объемах, учтенных в долгосрочных договорах поставки;
- поэтапном увеличении доли электроэнергии, реализуемой по не регулируемым государством ценам, начиная с 5 процентов с 1 января 2007 г., далее 10 процентов - с 1 июля 2007 г., 15 процентов - с 1 января 2008 г., 25 процентов - с 1 июля 2008 г., 30 процентов - с 1 января 2009 г., 50 процентов- с 1 июля 2009 г., 60 процентов- с 1 января 2010 г., 80 процентов - с 1 июля 2010 г. и до 100 процентов - с 1 января 2011 г.;
- принятии в качестве базового варианта прогноза, предусматривающего рост производства электроэнергии к 2015 году до уровня 1426 млрд.киловатт-часов, с рассмотрением варианта увеличения производства электроэнергии в указанный период до 1600 млрд.киловатт-часов.
С целью реализации указанных предложений:
Минэкономразвития России с участием заинтересованных федеральных органов исполнительной власти и организаций до 15 февраля 2007 г. поручено разработать и представить в Правительство Российской Федерации проекты нормативных правовых актов, в том числе о заключении долгосрочных договоров поставки и транспортировки газа для всех категорий потребителей; Минпромэнерго России с участием заинтересованных федеральных органов исполнительной власти и организаций до 15 февраля 2007 г. поручено разработать и представить в Правительство Российской Федерации проекты нормативных правовых актов, в частности о поэтапном увеличении доли электроэнергии, реализуемой по не регулируемым государством ценам.
ФСТ России, Минэкономразвития России, Минпромэнерго России до 20 декабря 2006 г. необходимо представить в Правительство Российской Федерации в установленном порядке предложения по установлению формулы цены газа, применяемой при заключении долгосрочных пятилетних договоров на поставку и транспортировку газа, основанной на равной доходности поставок газа на внешний и внутренний рынки (с учетом стоимости транспортировки и таможенных пошлин), увязанной со стоимостью альтернативных видов топлива, при этом цена на газ не должна превышать уровни с учетом их повышения начиная с 1 января 2007 г. на 15 процентов, далее с 1 января
2008 г. - на 25 процентов, с 1 января 2009 г. - на 13 процентов, с 1 июля 2009 г. - на 13 процентов, с 1 января 2010 г. - на 13 процентов, с 1 июля 2010 г. - на 13 процентов и с 1 января 2011 г. - до уровня, обеспечивающего равную доходность.
Минпромэнерго России, Минэкономразвития России, ФСТ России с участием ОАО "Газпром" поручено проработать вопрос об увеличении объема газа, реализуемого на электронной торговой площадке по не регулируемым государством ценам.
Соответствующие предложения до 15 февраля 2007 г. следует представить в Правительство Российской Федерации в установленном порядке.
Минпромэнерго России, Минэкономразвития России, Минфину России, ФСТ России поручено принять необходимые меры по контролю, в том числе с использованием корпоративных процедур, за целевым использованием средств, получаемых естественными монополиями от повышения регулируемых государством цен и тарифов, а также из федерального бюджета на финансирование мероприятий по строительству и модернизации объектов электроэнергетики и газовой отрасли. О результатах принимаемых мер необходимо докладывать в Правительство Российской Федерации ежегодно в июле и январе, начиная с июля 2007 года.
Минэкономразвития России, Минфину России с участием заинтересованных федеральных органов исполнительной власти и организаций необходимо учитывать при подготовке прогнозов социально-экономического развития Российской Федерации, проектов федеральных законов о федеральном бюджете на соответствующие годы и перспективных финансовых планов решения, принятые в пунктах 2, 3 раздела I настоящего протокола.
Минпромэнерго России, Минэкономразвития России, ФСТ России, Росатому поручено до 31 марта 2007 г. представить в Правительство Российской Федерации генеральную схему размещения объектов электроэнергетики до 2020 года и уточненную редакцию Энергетической стратегии России на период до 2020 года, обратив особое внимание на необходимость анализа экономической эффективности предлагаемых решений и проработки вариантов структуры топливного баланса и развития мощностей электроэнергетики, имея в виду дальнейшее сокращение доли газа в топливном балансе электроэнергетики и увеличение доли атомной, гидро- и угольной генерации.
ФСТ России, Минпромэнерго России, Минэкономразвития России, ФАС России с участием других заинтересованных федеральных органов исполнительной власти и организаций должны до 1 июня 2007 г. доработать методику тарифного регулирования услуг по передаче электроэнергии, направленного на стимулирование развития сетевой инфраструктуры и обеспечение присоединения новых объектов электрогенерации и потребителей к сетевой инфраструктуре на основе перехода с 1 января 2008 г. к установлению долгосрочных тарифов, в том числе с учетом обеспечения эффективности инвестиций и стимулирования сетевых компаний к снижению издержек, и утвердить ее в установленном порядке. Об исполнении необходимо доложить Правительству Российской Федерации. Минэкономразвития России, Минпромэнерго России, ФАС России совместно с ОАО "РАО "ЕЭС России" поручено разработать план действий по обеспечению принятия до 1 июля 2007 г. решений, необходимых для получения государством контрольных пакетов акций ОАО "ФСК ЕЭС" и ОАО "СО - ЦДУ ЕЭС", и реализацию этих решений до 1 июля 2008 г.
Проекты соответствующих решений должны быть внесены в Правительство Российской Федерации в установленном порядке.
Минпромэнерго России, Минэкономразвития России, Минфину России, ФАС России, ФСТ России, Росатому следует до 1 марта 2007 г. представить в Правительство Российской Федерации на утверждение программу мер по стимулированию инвестиций в создание мощностей атомной, гидро- и угольной генерации, включая меры налогового стимулирования строительства электростанций, обеспечение гарантированной возможности присоединения новой генерации к сетям, использование механизма гарантирования инвестиций для развития угольной генерации, предоставление государственных гарантий для привлечения заемного финансирования, упрощения разрешительных процедур, софинансирования бюджетом НИОКР в целях создания и внедрения новых технологий в электроэнергетике.
Минпромэнерго России с участием заинтересованных федеральных органов исполнительной власти и организаций необходимо обеспечить представление в Правительство Российской Федерации концепций и проектов технических заданий на разработку законопроектов в области повышения энергоэффективности экономики Российской Федерации.

(INFOLine, ИА (по материалам Правительства РФ) 01.12.06)

См. также в разделе "Общие новости электроэнергетики"

< Решение заседания Правительства РФ 30 ноября 2006г. по вопросу Об обеспечении электроэнергией и газом экономики страны.
< ФАС России внесла на рассмотрение правительства проект изменений правил недикриминационного доступа в электроэнергетике.


ФАС России внесла на рассмотрение правительства проект изменений правил недикриминационного доступа в электроэнергетике.

Общие новости электроэнергетики

ФАС России внесла на рассмотрение правительства проект изменений правил недикриминационного доступа в электроэнергетике.

24 декабря Федеральная антимонопольная служба (ФАС России) после получения положительного заключения из Министерства юстиции внесла в Правительство РФ проект изменений правил недискриминационного доступа к услугам в электроэнергетике.
Главная цель изменений в правила - это решение проблемы технологического присоединения к электрическим сетям. Проект предполагает включение в плату за техническое присоединение инвестиционной составляющей. Это даст дополнительный источник развития сетевой инфраструктуры, и сократит количество отказов в присоединении к сетям новых потребителей. Государственное регулирование инвестиционных затрат сетевых компаний на подключение защитит потребителей от завышения расходов монополистов.
Корректируется порядок технического присоединения к сетям. Предусматривается упрощенная процедура для субъектов малого предпринимательства, схема становится более прозрачной.
Также в проекте уточняются процедуры недискриминационного доступа к услугам по передаче электроэнергии и технологического присоединения к электросетям.
Согласно предложению ФАС России, под действие правил должны попасть не только профессиональные сетевые организации, но и лица, для которых этот вид деятельности не является основным (как правило, это промышленные предприятия с субабонентами).
По словам заместителя руководителя ФАС России Анатолия Голомолзина, "внесение на рассмотрение Правительства проекта изменений правил недискриминационного доступа в электроэнергетике - это наш подарок всем энергетикам к их профессиональному празднику. Новые правила поведения на энергетическом рынке сделают его значительно более открытым, будут способствовать развитию конкуренции в энергетической отрасли и снижению уровня издержек в экономике в целом".

(INFOLine, ИА (по материалам Федеральной антимонопольной службы) 25.12.06)

См. также в разделе "Общие новости электроэнергетики"

< Решение заседания Правительства РФ 30 ноября 2006г. по вопросу Об обеспечении электроэнергией и газом экономики страны.
< ФАС России внесла на рассмотрение правительства проект изменений правил недикриминационного доступа в электроэнергетике.


Совет директоров РАО "ЕЭС России" рассмотрел вопросы развития системы закупок на основе широкомасштабного применения электронной коммерции.

Новости РАО ЕЭС России

Совет директоров РАО "ЕЭС России" рассмотрел вопросы развития системы закупок на основе широкомасштабного применения электронной коммерции.

Совет директоров РАО "ЕЭС России" рассмотрел вопросы развития системы закупок на основе широкомасштабного применения электронной коммерции, отметив высокую эффективность использования электронной торговой системы "B2B-energo" в качестве реального инструмента формирования и обслуживания рынка поставок для энергокомпаний холдинга РАО "ЕЭС России".
Совет директоров поручил Правлению РАО "ЕЭС России" обеспечить, начиная с 2007 года, проведение дочерними компаниями РАО "ЕЭС России" не менее 60% закупок в электронной форме.
Годовой объем закупок предприятий энергохолдинга составляет около 300 млрд. рублей, а их доля в общем объеме затрат примерно равна 50%. В настоящее время РАО "ЕЭС России" работает более чем с 8500 поставщиками с номенклатурой изделий, превышающей 50 тысяч позиций. Ежегодно увеличивается доля закупок, осуществляемых на конкурентной основе. Так, в 2005 г. их доля составила 57% по сравнению в 46% в 2004 г.
Дочерние предприятия РАО "ЕЭС России" активно используют инструменты электронной коммерции. В настоящее время Информационно-аналитическая и торговая система "B2B-energo" представляет собой единое пространство, в котором взаимодействуют более 6300 поставщиков и потребителей из 30 стран мира. В их числе энергокомпании, заводы-изготовители энергетического оборудования, запасных частей и других материально-технических ресурсов, применяемых в энергетике, строительно-монтажные организации, организации по ремонту энергетического оборудования, зданий и сооружений, организации научно-проектного комплекса.
На торговой площадке Системы "В2В-energo" проводятся электронные торги любого уровня сложности (от запроса предложений до электронных аукционов и конкурсов в режиме on-line). Открытость и прозрачность системы позволяет предоставить всем ее участникам равные конкурентные возможности.
В Системе проведено или проводится свыше 6100 конкурсов и аукционов, их них 99,6% - открытые. Во многом благодаря использованию электронной коммерции доля открытых конкурсов в холдинге РАО "ЕЭС России" в 2005 году по сравнению с 2004 увеличилась вдвое и достигла 77%. При этом, среднее снижение цены продукции, закупаемой на электронных аукционах, составило 7,9% от годового объема торгов. Суммарный объем лотов в Системе "В2В-energo" превысил 59 млрд. рублей.
Национальная ассоциация участников электронной торговли присвоила РАО "ЕЭС России" рейтинг "ПР+ высокая прозрачность", отметив высокую степень прозрачности закупочной деятельности.
В целях повышения ликвидности рынка поставок для электроэнергетики Совет директоров поручил Правлению РАО "ЕЭС России" внести изменения в Стандарты закупочной деятельности в части размещения анонсов объявлений о закупках на двух языках (русский, английский), а также определить порядок и условия предоставления предполагаемым участникам конкурсов документации на английском языке.

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости РАО ЕЭС России"

< Совет директоров РАО "ЕЭС России" рассмотрел вопросы развития системы закупок на основе широкомасштабного применения электронной коммерции.
< Сбербанк России одобрил открытие ЗАО "ИНТЕР РАО ЕЭС" кредитной линии на сумму 2 млрд рублей.


Сбербанк России одобрил открытие ЗАО "ИНТЕР РАО ЕЭС" кредитной линии на сумму 2 млрд рублей.

Новости РАО ЕЭС России

Сбербанк России одобрил открытие ЗАО "ИНТЕР РАО ЕЭС" кредитной линии на сумму 2 млрд рублей.

Продолжением успешного сотрудничества Сбербанка России и ЗАО "Интер РАО ЕЭС" явилось одобрение Сбербанком России открытия кредитной линии ЗАО "ИНТЕР РАО ЕЭС" на сумму 2 млрд. рублей сроком до 3-х лет с целью финансирования текущей деятельности Компании. В настоящее время Сбербанком России уже открыта ЗАО "Интер РАО ЕЭС" кредитная линия с лимитом 1 млрд. рублей сроком до 2-х лет. Таким образом, общий объем кредитования в Сбербанке России составит 3 млрд. рублей, что позволит ЗАО "Интер РАО ЕЭС" увеличить совокупные объемы экспортно-импортных операций и продвинуться в освоении новых энергетических рынков.
Сбербанк России – крупнейший банк в Центральной и Восточной Европе, лидер банковской системы России в большинстве важнейших сегментов финансового рынка. Контрольный пакет акций банка принадлежит Центральному Банку Российской Федерации. По рыночной капитализации Сбербанк России занимает 5 место среди российских корпораций и 232 - в мире ("Financial Times Global 500", 31 марта 2006 г.). В рейтинге журнала Banker "TOP 1000" (капитализации первого уровня) банк в июле 2006 г. занял 82 место.
ЗАО "ИНТЕР РАО ЕЭС" - дочерняя компания ОАО РАО "ЕЭС России" (60%) и ФГУП Концерн "Росэнергоатом" (40%). Компания является крупнейшим на территории России оператором экспорта-импорта электроэнергии, а также управляет многочисленными энергетическими активами в РФ и за рубежом.

Для справки: Название компании: ИНТЕР РАО ЕЭС, ЗАО Регион: Москва Адрес: 123610, Москва, Краснопресненская набережная, 12, подъезд 7 Вид деятельности: Энергетика Телефоны: (495)967-05-27 Факсы: (495)967-05-26 E-Mail: office@interrao.ru Web: http://www.interrao.ru

(INFOLine, ИА (по материалам компании) 26.12.06)

См. также в разделе "Новости РАО ЕЭС России"

< Совет директоров РАО "ЕЭС России" рассмотрел вопросы развития системы закупок на основе широкомасштабного применения электронной коммерции.
< Сбербанк России одобрил открытие ЗАО "ИНТЕР РАО ЕЭС" кредитной линии на сумму 2 млрд рублей.


Общий объем инвестиционной программы ОАО "ГидроОГК" на 2007 год составит 52,2 млрд руб.

Новости ОАО ГидроОГК

Общий объем инвестиционной программы ОАО "ГидроОГК" на 2007 год составит 52,2 млрд руб.

Инвестиционная программа компании на 2007 год утверждена советом директоров ОАО "ГидроОГК". Также совет директоров принял к сведению проект инвестиционной программы на период до 2011 года.
Основная часть средств инвестпрограммы в 2007 году, а это свыше 30 млрд руб., будет направлена на достройку Бурейской, Богучанской, Ирганайской и Зарамагских ГЭС. Свыше 7,6 млрд руб. будет освоено на финансирование программы технического перевооружения и реконструкции действующих ГЭС, прежде всего станций Волжско-Камского каскада, из них 185 млн руб. — на создание новых систем безопасности гидростанций. Более 1,8 млрд руб. будет направлено на строительство берегового водосброса Саяно-Шушенской ГЭС.
Разворот строительства новых станций: Нижне-Бурейской (Амурская область) и Гоцатлинской (Республика Дагестан) ГЭС, а также Загорской ГАЭС-2 (Московская область) — будет профинансирован в 2007 году в объеме 5,8 млрд руб. Почти 4 млрд руб. ОАО "ГидроОГК" направит в 2007 г. на проведение проектно-изыскательских работ по новым ГЭС, ГАЭС, а также приливным станциям и объектам ветроэнергетики.
Основными источниками финансирования инвестиционной программы ОАО "ГидроОГК" в 2007 году станут тарифные источники, средства Федерального бюджета (в объеме 8,8 млрд руб.), заемные средства. Суммарный объем вводов в эксплуатацию новых мощностей на ГЭС в 2007 году составит, согласно утвержденной программе, порядка 700 МВт.
Пятилетняя инвестиционная программа ОАО "ГидроОГК", принятая к сведению советом директоров, предполагает ввод в эксплуатацию свыше 5800 МВт новых гидромощностей, потребности в ее финансировании оцениваются в 381 млрд руб.
Федеральная гидрогенерирующая компания" (ОАО "ГидроОГК") создана в соответствии с распоряжением правительства РФ от 1 сентября 2003 года и является 100%-ным ДЗО РАО "ЕЭС России". К моменту завершения своего формирования — концу 2006 года — она объединит около 50 российских ГЭС общей установленной мощностью порядка 23 ГВт и станет одной из крупнейших в мире гидрогенерирующих компаний. ОАО "ГидроОГК" является основным акционером ОАО "Богучанская ГЭС", 64,23% акций станции, принадлежащих РАО "ЕЭС России", были переданы на баланс компании в феврале 2005 года.

Для справки: Название компании: Федеральная гидрогенерирующая компания (ГидроОГК), ОАО Регион: Москва Адрес: 119311, Москва, проспект Вернадского, дом 8А Телефоны: (495)5403012 Факсы: (495)5403014 E-Mail: petrushinin@gidroogk.ru Web: http://www.gidroogk.ru Руководитель: Вячеслав Юрьевич Синюгин, Председатель Правления; Виктор Борисович Христенко, Председатель Совета директоров

(INFOLine, ИА (по материалам компании) 21.12.06)

См. также в разделе "Новости ОАО ГидроОГК"

< Общий объем инвестиционной программы ОАО "ГидроОГК" на 2007 год составит 52,2 млрд руб.
< ГидроОГК и банк Morgan Stanley подписали соглашение о представлении компании кредита в размере 3 млрд руб. до 7 лет.


ГидроОГК и банк Morgan Stanley подписали соглашение о представлении компании кредита в размере 3 млрд руб. до 7 лет.

Новости ОАО ГидроОГК

ГидроОГК и банк Morgan Stanley подписали соглашение о представлении компании кредита в размере 3 млрд руб. до 7 лет.

Данные средства будут направлены на финансирование инвестиционной программы ОАО "ГидроОГК". Как отметил финансовый директор компании Сергей Юшин, кредит Morgan Stanley стал достойным завершением программы заимствования ГидроОГК в 2006 г. "В уходящем году состоялось дебютное размещение облигаций ГидроОГК, был привлечен на беспрецедентных для России условиях кредит ЕБРР. Кредит Morgan Stanley на очень привлекательных для компании условиях является логичным продолжением нашей работы. Мы намерены и в дальнейшем активно работать на рынке заемного капитала, расширяя источники финансирования нашей инвестиционной программы" - резюмировал он.
"Нам очень приятно, что первой сделкой Morgan Stanley и ГидроОГК стало предоставление долгосрочного финансирования в рублях", - заявил управляющий директор и глава департамента Morgan Stanley по работе с инструментами с фиксированной доходностью в России Ян Тавровский. "Российский рынок шагнул далеко вперед, и ведущие компании, такие как ГидроОГК, не должны чувствовать серьезных ограничений ни по объемам, ни по срокам обращения заимствований в рублях".
Решение о привлечении кредита Morgan Stanley было принято ранее Советом директоров ОАО "ГидроОГК".

Для справки: Название компании: Федеральная гидрогенерирующая компания (ГидроОГК), ОАО Регион: Москва Адрес: 119311, Москва, проспект Вернадского, дом 8А Телефоны: (495)5403012 Факсы: (495)5403014 E-Mail: petrushinin@gidroogk.ru Web: http://www.gidroogk.ru Руководитель: Вячеслав Юрьевич Синюгин, Председатель Правления; Виктор Борисович Христенко, Председатель Совета директоров

(INFOLine, ИА (по материалам компании) 25.12.06)

См. также в разделе "Новости ОАО ГидроОГК"

< Общий объем инвестиционной программы ОАО "ГидроОГК" на 2007 год составит 52,2 млрд руб.
< ГидроОГК и банк Morgan Stanley подписали соглашение о представлении компании кредита в размере 3 млрд руб. до 7 лет.


В Челябинской области выбирают площадку для Южно-Уральcкой АЭС.

Новости о концерне Росэнергоатом

В Челябинской области выбирают площадку для Южно-Уральcкой АЭС.

4 декабря на аппаратном совещании исполняющий обязанности губернатора Челябинской области Андрей Косилов поручил министру радиационной и экологической безопасности Геннадию Подтесову создать рабочую группу, которая займется выбором площадки под строительство Южно-Уральcкой АЭС, сообщили в пресс-службе губернатора.
"Как мне сказал Сергей Кириенко, список объектов атомной энергетики, которые будут строиться в России в ближайшее десятилетие, будет утвержден правительством РФ в марте-апреле 2007 года, - отметил Косилов. - К этому времени мы должны будем представить необходимые документы. Иначе многомиллиардные инвестиции, благодаря которым Челябинская область сможет решать проблемы энергодефицита и экологии, мы рискуем не получить".

Для справки: Название компании: Федеральное агентство по атомной энергии (Росатом) Регион: Москва Адрес: 119017, Москва, ул. Б.Ордынка, д.24/26 Телефоны: (095)239-45-45 Факсы: (095) 953-46-79 E-Mail: info@minatom.ru Web: http://www.minatom.ru Руководитель: Александр Румянцев

(Regnum 04.12.06)

См. также в разделе "Новости о концерне Росэнергоатом"

< В Челябинской области выбирают площадку для Южно-Уральcкой АЭС.
< Росэнергоатом разрабатывает новую комплексную программу по модернизации.


Росэнергоатом разрабатывает новую комплексную программу по модернизации.

Новости о концерне Росэнергоатом

Росэнергоатом разрабатывает новую комплексную программу по модернизации.

15 декабря 2006 года завершилось совещание заместителей главных инженеров атомных станций концерна "Росэнергоатом" по модернизации, в котором помимо представителей центрального аппарата и атомных станций концерна "Росэнергоатом" приняли участие специалисты НАЭК "Энергоатом" (Украина), Московского центра Всемирной ассоциации организаций, эксплуатирующих АЭС (ВАО АЭС), проектных институтов.
В ходе совещания, отметив чрезвычайную важность вопросов модернизации, технический директор концерна "Росэнергоатом" Николай Михайлович Сорокин подчеркнул, что главным итогом года стало выполнение концерном всех планов по модернизации, вследствие чего 11 энергоблоков, уже отработавшие 30 лет, имеют продленные ресурсы эксплуатации.
По словам Николая Сорокина, концерн разрабатывает новую комплексную программу по модернизации, которая будет окончательно сформирована в первом квартале 2007 года и представлена на утверждение руководителю Федерального агентства по атомной энергии С.В. Кириенко.
"Тот факт, что программа по модернизации станет утверждаться главой Росатома, существенно повысит ее уровень и придаст значимость, - отметил Н. Сорокин. - Но именно поэтому и спрос за ее реализацию будет осуществлен на самом высоком уровне. Также возрастет значимость проведения модернизации и в связи с продолжающимся ростом дефицита электроэнергии. Ситуация в энергосистеме страны остается напряженной. Уже в прошлую зиму особенно острый дефицит в электроэнергии ощутили Московская, Ленинградская и Тюменская области. При этом постоянный прирост потребления электроэнергии превышает самые оптимистические прогнозы. Так, только в Москве в 2006 году потребление электроэнергии выросло на 5,5%".
Руководитель департамента научно-технической поддержки концерна Сергей Немытов обратил особое внимание на совершенствование электротехнического оборудования атомных станций, поскольку в последнее время именно отказы электрооборудования на АЭС чаще всего являются причиной недовыработки электроэнергии. В 2005 году из-за неисправностей электрооборудования АЭС недовыработали 811 млн кВт.ч электроэнергии, а за 9 месяцев 2006 года – 431 млн кВт.ч.
"На атомные станции планируется осуществить поставки новых трансформаторов таких известных компаний как "ABB", "Siemens", "Areva" и "Trench", - отметил С. Немытов.
Подводя итоги совещания, технический директор концерна Н.М. Сорокин подчеркнул, что встреча выявила ряд направлений, по которым еще предстоит вырабатывать решения, в том числе и на межотраслевом уровне. В частности, к таким проблемам он отнес неполную укомплектованность персоналом проектных институтов.
По данным, озвученным в ноябре текущего года генеральным директором концерна "Росэнергоатом" Сергеем Александровичем Обозовым, выработка электроэнергии атомными электростанциями России (на середину ноября) превысила 134 млрд кВт.ч, то есть рост выработки за год составил более 5,8% (без ввода в строй новых мощностей).
По словам С.А. Обозова, это означает, что Росэнергоатом как ключевое подразделение Федерального агентства по атомной энергии, берет на себя часть ответственности за решение проблемы энергокризиса в федеральном масштабе.
Выработка дополнительных объемов уже получила наименование "энергоэффективность". Такой важнейший показатель как коэффициент использования установленной мощности (КИУМ) с нарастающим итогом с начала года к середине ноября составил 75,4%, что на 3% выше аналогичных показателей прошлого года. "Напомню, что повышая КИУМ всего на 1%, мы дополнительно вырабатываем 2 млрд кВт.ч электроэнергии в год", - заявил глава концерна "Росэнергоатом".

Для справки: Название компании: Российский государственный концерн по производству электрической и тепловой энергии на атомных станциях (Росэнергоатом) Регион: Москва Адрес: 101000, г.Москва, ул.Большая Ордынка, 24/26 Телефоны: (495)2392422 Факсы: (495)2394603 E-Mail: info@rosenergoatom.ru; npp@rosatom.ru Web: http://www.rosenergoatom.ru Руководитель: Сергей Обозов, генеральный директор

(INFOLine, ИА (по материалам Федерального Агентства по атомной энергии) 15.12.06)

См. также в разделе "Новости о концерне Росэнергоатом"

< В Челябинской области выбирают площадку для Южно-Уральcкой АЭС.
< Росэнергоатом разрабатывает новую комплексную программу по модернизации.


Планы развития ОАО "ТГК-4" представлены инвестиционному сообществу.

Инвестиционные проекты

Планы развития ОАО "ТГК-4" представлены инвестиционному сообществу.

Генеральный директор ОАО "ТГК-4" принял участие во второй ежегодной инвестиционной конференции "Работа электроэнергетических компаний в рыночных условиях" и выступил с презентацией "ОАО "ТГК-4" - инвестиционные возможности". Были озвучены основные стратегические задачи Компании: развитие бизнеса и повышение эффективности собственного производства, развитие присоединенной тепловой нагрузки, развитие когенерации на перспективных территориях, не охваченных инфраструктурой компании. Их решение планируется через ввод новых высокоэффективных мощностей, замену и модернизацию существующего оборудования с применением технологий парогазового цикла. Кроме того, речь шла о проектах ТГК-4 по развитию угольной генерации (2007-2015г.). В условиях прогнозируемого дефицита газа и существенного повышения его стоимости увеличение производства электроэнергии возможно за счет ее выработки на современных угольных электростанциях с передовыми технологиями подготовки и сжигания топлива. Рассматривается вопрос о строительстве угольных энергоблоков на 4 площадках: в Тульской области (Щекинская и Новомосковская ГРЭС), в Белгородской (Губкинская ТЭЦ), в Брянской (Брянская ГРЭС).
ОАО "Территориальная генерирующая компания №4" зарегистрировано 20 апреля 2005г. Уставный капитал ОАО "ТГК -4" - 13,96 млрд. рублей,47,32% которого принадлежит РАО ЕЭС (в голосующих акциях – 50,01%).
В ОАО "ТГК - 4" входит 11 региональных филиалов: Белгородская региональная генерация, Брянская региональная генерация, Воронежская региональная генерация, Калужская региональная генерация, Курская региональная генерация, Липецкая региональная генерация, Орловская региональная генерация, Рязанская региональная генерация, Смоленская региональная генерация, Тамбовская региональная генерация, Тульская региональная генерация.
В ОАО "ТГК-4" - 25 электростанций, общей установленной электрической мощностью 3329,8 МВт, тепловой – 18 590,5 Гкал/ч, и 7 предприятий тепловых сетей.
Под управлением ТГК-4 находятся региональные сбытовые компании Белгородской, Брянской, Воронежской, Курской, Липецкой, Орловской, Рязанской, Тульской, Смоленской областей.

Для справки: Название компании: Территориальная генерирующая компания №4 (ТГК-4), ОАО Регион: Другие Адрес: 300600, Россия, Тульская обл., г.Тула, ул. Тимирязева, д.99 Телефоны: (0872) 327759 Факсы: (0872) 327744 E-Mail: kochetkov@tula.elektra.ru; Web: http://www.tgk-4.ru Руководитель: Кочетков Геннадий Александрович, генеральный директор

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Инвестиционные проекты"

< Планы развития ОАО "ТГК-4" представлены инвестиционному сообществу.
< В ближайшие месяцы Мосэнерго проведет тендеры на строительство энергоблоков на ТЭЦ-12, 16 и 20.
< ОАО "ТГК-1" потратит на реконструкцию Волховской ГЭС в Ленобласти в 2007-2012гг. 1 млрд руб.


В ближайшие месяцы Мосэнерго проведет тендеры на строительство энергоблоков на ТЭЦ-12, 16 и 20.

Инвестиционные проекты

В ближайшие месяцы Мосэнерго проведет тендеры на строительство энергоблоков на ТЭЦ-12, 16 и 20.

"В ближайшие месяцы мы проведем эти тендеры, где выберем достойных исполнителей на строительство энергоблоков", - сказал Копсов журналистам в пятницу.
По его словам, итоги по тендеру на строительство энергоблока на ТЭЦ-12 планируется подвести уже в феврале 2007 года. "Итоги конкурса по тендеру на строительство энергоблока на ТЭЦ-20 будут известны в середине 2007 года. Мы планируем, что там будет построена и установлена газотурбинная установка приблизительно такая же, какую мы начинаем строить на ТЭЦ-26, а по конкурсу уже определим, какая фирма будет выполнять работы", - добавил Копсов.
Он также сообщил, что, скорее всего, к 2008 году будут известны результаты по тендеру на строительство энергоблока на ТЭЦ-16.
"Стоимость энергоблока будет зависеть от вида топлива, которое будет там использоваться. Но это приблизительно будет в районе $850-900 за один киловатт установочной мощности", - подчеркнул гендиректор.
До конца 2006 года "Мосэнерго" планирует начать строительство 4 парогазовых энергоблоков на площадках ТЭЦ-21, 26 и 27.
Ввод свыше 2400 мегаватт мощностей за счет строительства новых парогазовых энергоблоков на ТЭЦ-12, 20, 21, 26 и 27, а также модернизация действующего оборудования на ряде электростанций "Мосэнерго", планируется в рамках реализации программы развития и технического перевооружения Московской энергосистемы до 2010 года.

Для справки: Название компании: Мосэнерго, ОАО (ТГК-3) Регион: Москва Адрес: 115035, РФ, г.Москва, Раушская наб., 8 Вид деятельности: Энергетика Телефоны: (495) 9572044, (495) 9573530; (495) 2306408; (495) 9573001 Факсы: (495) 2306408 E-Mail: press-centre@mosenergo.ru Web: http://www.mosenergo.ru Руководитель: Копсов Анатолий Яковлевич, генеральный директор, Удальцов Юрий, председатель совета директоров

(РИА Новости 15.12.06)

См. также в разделе "Инвестиционные проекты"

< Планы развития ОАО "ТГК-4" представлены инвестиционному сообществу.
< В ближайшие месяцы Мосэнерго проведет тендеры на строительство энергоблоков на ТЭЦ-12, 16 и 20.
< ОАО "ТГК-1" потратит на реконструкцию Волховской ГЭС в Ленобласти в 2007-2012гг. 1 млрд руб.


ОАО "ТГК-1" потратит на реконструкцию Волховской ГЭС в Ленобласти в 2007-2012гг. 1 млрд руб.

Инвестиционные проекты

ОАО "ТГК-1" потратит на реконструкцию Волховской ГЭС в Ленобласти в 2007-2012гг. 1 млрд руб.

ОАО "ТГК-1" потратит на реконструкцию Волховской ГЭС в 2007-2012гг. 1 млрд руб. Об этом корреспонденту РБК сообщил генеральный директор генерирующей компании Валерий Родин во время торжественных мероприятий по случаю 80-летнего юбилея станции. По его словам, из имеющихся восьми реакторов станции, три генерации удалось заменить в 1993г., мощность остальных пяти будет увеличена с 9 до 12 Мв. "Один из генераторов уже изготовлен специалистами Ленинградского металлического завода (концерн "Силовые машины"), осталось его установить, - уточнил В.Родин. - 27 декабря мы будем встречаться с руководством "Силовых машин" для обсуждения закупок оборудования на остальные реакторы". Помимо реконструкции Волховской ГЭС менеджмент "ТГК-1" и "Силовых машин" договорятся о совместной работе по реконструкции гидроэлектростанций Вуоксинского каскада.
ОАО "ТГК-1" объединяет 56 электростанций в четырех субъектах РФ - Санкт-Петербурге, Республике Карелия, Ленинградской и Мурманской областях. Установленная электрическая мощность компании 6 248,8 МВт, тепловая - 14 475 Гкал/ч. Выработанную электроэнергию поставляет на оптовый рынок. Является стратегическим поставщиком тепловой энергии в Санкт-Петербурге, Петрозаводске, Мурманске, г. Кировск Ленинградской области и Апатиты Мурманской области. В структуру активов входят тепловые сети протяженностью свыше 800 км. Государственная регистрация компании состоялась 25 марта 2005г. Операционную деятельность ОАО "ТГК-1" начала 1 октября 2005г. С 1 ноября 2006г. (после завершения процедуры присоединения к ОАО "ТГК-1" ОАО "Петербургская генерирующая компания", ОАО "Кольская генерирующая компания", ОАО "Апатитская ТЭЦ" и ОАО "Карелэнергогенерация") межрегиональный производственный комплекс ТГК-1 действует как единое акционерное общество. Основные акционеры: РАО "ЕЭС России" (55,7%), концерн Fortum (25,7%), "Интеррос" (7,2%).

Для справки: Название компании: Территориальная генерирующая компания №1 (ТГК-1), ОАО Регион: Санкт-Петербург Адрес: 191186, Санкт-Петербург, Марсово поле, д.1. Телефоны: (812) 3183171; (812) 3183606 Факсы: (812) 3183477 E-Mail: office@upr.energo.ru Web: http://www.tgk1.ru Руководитель: Валерий Николаевич Родин, генеральный директор, Александр Чикунов, Председатель Совета директоров

(РосБизнесКонсалтинг 26.12.06)

См. также в разделе "Инвестиционные проекты"

< Планы развития ОАО "ТГК-4" представлены инвестиционному сообществу.
< В ближайшие месяцы Мосэнерго проведет тендеры на строительство энергоблоков на ТЭЦ-12, 16 и 20.
< ОАО "ТГК-1" потратит на реконструкцию Волховской ГЭС в Ленобласти в 2007-2012гг. 1 млрд руб.


В Туапсе в 2008 году запланировано строительство новой электроподстанции.

Строительство ЛЭП, электрических сетей и подстанций

В Туапсе в 2008 году запланировано строительство новой электроподстанции.

Ее разметят на территории завода ЖБИ.
Вопрос строительства подстанции и привлечения в город дополнительных электромощностей стоит очень давно: постоянные отключения связаны с тем, что старая энергосистема не выдерживает напряжения бытовых и промышленных потребителей.
ОАО "Кубаньэнерго" имеет возможность дать дополнительные мощности 110/6 киловольт. Высоковольтную часть возводит ОАО "Кубаньэнерго", а фидеры на 6 киловольт - город. Долевым участником строительства является ООО "РН-Туапсенефтепродукт", из 40 МВт электроэнергии, 10 МВт будут предназначены для нефтяников
На сегодняшний день город обеспечивается электроэнергией от двух подстанций: "Туапсе-город" и "Туапсе-тяговая".

Для справки: Название компании: Кубаньэнерго, ОАО Адрес: 350033, РФ, г.Краснодар, ул.Ставропольская, 2 Вид деятельности: Электроэнергетика Телефоны: (8612)68-59-13 Факсы: (8612)68-24-93 E-Mail: telet@kuban.electro.ru Web: http://www.kubanenergo.ru Руководитель: Александр Гаврилов, генеральный директор

(Юга.ру 11.12.06)

См. также в разделе "Строительство ЛЭП, электрических сетей и подстанций"

< В Туапсе в 2008 году запланировано строительство новой электроподстанции.
< ОАО "Пермэнерго" завершило первый этап реконструкции линии электропередачи 110 кВ КамГЭС-Пермь.


ОАО "Пермэнерго" завершило первый этап реконструкции линии электропередачи 110 кВ КамГЭС-Пермь.

Строительство ЛЭП, электрических сетей и подстанций

ОАО "Пермэнерго" завершило первый этап реконструкции линии электропередачи 110 кВ КамГЭС-Пермь.

Всего реконструировано более 6 км линии. Произведена замена самих опор и их железобетонных оснований, которые бессменно прослужив более пятидесяти лет, подверглись сильной коррозии.
По всей длине ЛЭП - от Камской гидроэлектростанции в Орджоникидзевском районе до подстанции "Пермь" в Мотовилихинском районе – протянуты провода большего сечения и трос грозозащиты. Все это позволит повысить надежность электроснабжения города Перми.
Общий объем средств, вложенных "Пермэнерго" в реконструкцию, составил более 43 млн. рублей. В следующем году работы на этой ЛЭП будут продолжены. Энергетикам предстоит реконструировать еще более 7 км линии.

Для справки: Название компании: Пермэнерго Адрес: 614990, РФ, г.Пермь, Комсомольский пр-т, 48 Вид деятельности: Электроэнергетика Телефоны: (3422)406144 (3422)406215 (3422)406648 (3422)406350 Факсы: (3422)406648 E-Mail: secr@permenergo.ru Web: http://www.permenergo.ru Руководитель: Евгений Ушаков, председатель совета директоров

(INFOLine, ИА (по материалам компании) 19.12.06)

См. также в разделе "Строительство ЛЭП, электрических сетей и подстанций"

< В Туапсе в 2008 году запланировано строительство новой электроподстанции.
< ОАО "Пермэнерго" завершило первый этап реконструкции линии электропередачи 110 кВ КамГЭС-Пермь.


ОАО "Дагэнерго" ввело в эксплуатацию подстанции "Анцух" и "Гидатль", а также высоковольтную линию электропередачи "Шамильская - Анцух" после реконструкции с переводом их с напряжения 35 на 110 кВ.

Новости компаний

ОАО "Дагэнерго" ввело в эксплуатацию подстанции "Анцух" и "Гидатль", а также высоковольтную линию электропередачи "Шамильская - Анцух" после реконструкции с переводом их с напряжения 35 на 110 кВ.

Тем самым завершен очередной этап реализации программы по повышению надежности энергоснабжения военного городка в селении Ботлих Ботлихского района Республики Дагестан, разработанной в соответствии с поручением Президента РФ В.В. Путина.
Проведенная реконструкция позволяет обеспечить требуемый уровень напряжения в сетях, улучшить качество подаваемой потребителям электроэнергии, снизить уровень технических потерь, повысить пропускную способность линии "Шамильская - Анцух".
В результате реконструкции установленная мощность подстанции "Анцух" увеличилась в десять раз - с 1000 до 10000 кВА, а подстанции "Гидатль" с 1600 до 6300 кВА. В процессе перевода ВЛ "Шамильское - Анцух" на напряжение 110 кВ осуществлено переустройство 159 опор и смонтировано 17 опор дополнительно.
С завершением очередного этапа работ по повышению надежности электроснабжения Ботлихского района Дагестана коллектив ОАО "Дагэнерго" поздравил Член Правления ОАО РАО "ЕЭС России", Председатель Правления ОАО "ФСК ЕЭС" А.Н. Раппопорт. Он отметил профессионализм, опыт и высокую трудоспособность коллектива энергетиков Дагестана и пожелал ему дальнейшей плодотворной деятельности, успешного продвижения новых эффективных проектов в электроэнергетике, удачи и процветания.
Следующим этапом программы станет строительство ВЛ 110 кВ ПС "Агвали - Шаури", которая замкнет "энергокольцо", соединяющее подстанции "Анцух", "Бежта", "Шаури", "Агвали", "Прогресс", "Ботлих", "Миарсо". В настоящее время электроснабжение с. Ботлих осуществляется единственным путем - через подстанцию 110 кВ "Тлох".
- Выполняя государственную программу повышения надежности электроснабжения селения Ботлих, энергетики Юга не только способствуют обустройству наших воинов в горном Дагестане, но и за счет собственных средств решают социальную задачу, ведь эти меры существенно стабилизируют подачу электроэнергии жителям нескольких труднодоступных горных районов республики на границе с Грузией, - подчеркнул генеральный директор ОАО "Южная сетевая компания Магомед Каитов.

Для справки: Название компании: Дагэнерго, ОАО Адрес: 367020, Дагестан, г.Махачкала, ул.Дахадаева, 73-а Вид деятельности: Энергетика Телефоны: (8722)68-06-71 (8722)67-20-07 (8722)68-06-55 (8722)68-06-58 (8722)68-06-54 Факсы: (8722)68-06-58 E-Mail: priem@dagenergo.ru Web: http://www.dagenergo.ru Руководитель: Магомед Курбанов, и.о. генерального директора

(INFOLine, ИА (по материалам компании) 08.12.06)

См. также в разделе "Новости компаний"

< ОАО "Дагэнерго" ввело в эксплуатацию подстанции "Анцух" и "Гидатль", а также высоковольтную линию электропередачи "Шамильская - Анцух" после реконструкции с переводом их с напряжения 35 на 110 кВ.
< 11 декабря состоялся ввод газовой турбины установленной мощностью 31 МВт на ТЭЦ-29 ОАО "Мосэнерго" в городе Электросталь.
< ОАО "Независимая энергосбытовая компания" в 2006 году вложило в свое развитие 300 млн. рублей.


11 декабря состоялся ввод газовой турбины установленной мощностью 31 МВт на ТЭЦ-29 ОАО "Мосэнерго" в городе Электросталь.

Новости компаний

11 декабря состоялся ввод газовой турбины установленной мощностью 31 МВт на ТЭЦ-29 ОАО "Мосэнерго" в городе Электросталь.

Установленная мощность новой турбины достаточна для освещения 25 тысяч квартир.
Ранее, в декабре 2006 года ОАО "Мосэнерго" ввело турбоагрегаты мощностью 110 МВт на ТЭЦ-21 и 25 МВт на ГЭС-1.
Общий ввод новых мощностей генерирующей компании ОАО "Мосэнерго" в декабре 2006 года составил 166 МВт.
Ввод новых генерирующих мощностей повысит надежность энергоснабжения московского региона зимой 2006-2007 годов.
В ближайшие 15 лет генерирующая компания ОАО "Мосэнерго" реализует масштабную Программу развития и технического перевооружения московской энергосистемы на основе новейших технологий. До 2010 года ОАО "Мосэнерго" введет свыше 2400 МВт мощностей за счет строительства новых парогазовых энергоблоков на ТЭЦ-12, ТЭЦ-20, ТЭЦ-21, ТЭЦ-26 и ТЭЦ-27, а также модернизации и повышения КПД действующего оборудования на ряде электростанций Общества.

Для справки: Название компании: Мосэнерго, ОАО (ТГК-3) Регион: Москва Адрес: 115035, РФ, г.Москва, Раушская наб., 8 Вид деятельности: Энергетика Телефоны: (495) 9572044, (495) 9573530; (495) 2306408; (495) 9573001 Факсы: (495) 2306408 E-Mail: press-centre@mosenergo.ru Web: http://www.mosenergo.ru Руководитель: Копсов Анатолий Яковлевич, генеральный директор, Удальцов Юрий, председатель совета директоров

(INFOLine, ИА (по материалам "Мосэнерго") 11.12.06)

См. также в разделе "Новости компаний"

< ОАО "Дагэнерго" ввело в эксплуатацию подстанции "Анцух" и "Гидатль", а также высоковольтную линию электропередачи "Шамильская - Анцух" после реконструкции с переводом их с напряжения 35 на 110 кВ.
< 11 декабря состоялся ввод газовой турбины установленной мощностью 31 МВт на ТЭЦ-29 ОАО "Мосэнерго" в городе Электросталь.
< ОАО "Независимая энергосбытовая компания" в 2006 году вложило в свое развитие 300 млн. рублей.


ОАО "Независимая энергосбытовая компания" в 2006 году вложило в свое развитие 300 млн. рублей.

Новости компаний

ОАО "Независимая энергосбытовая компания" в 2006 году вложило в свое развитие 300 млн. рублей.

Об этом сообщил генеральный директор компании Алексей Невский. По его словам, средства инвестировались по двум основным направлениям: создание автоматизированной системы коммерческого учета электроэнергии (АСКУЭ) и развитие электросетей. Гендиректор пояснил, что создание АСКУЭ необходимо компании для выхода на оптовый рынок электроэнергии.
"Это достаточно капиталоемкий проект. По Краснодару закончен первый этап, идет монтаж оборудования по второму этапу, а также проект запущен в городах края. Полностью мы планируем закончить монтаж АСКУЭ до конца 2007 года", - отметил глава компании.
Второе направление - капитальные вложения в энергосистемы городов и районов края.
"Я вынужден отметить, что во многих городах и районах местные власти не всегда вовремя финансируют инвестиционные программы, которые строятся на базе возвратных средств с нашей арендной платы за использование сетей. Эти деньги возвращаются с задержкой и в сокращенном виде. Это важно именно сейчас, когда идет подготовка к зиме. Ведь недостаточное финансирование может привести к авариям в самый сложный зимний период", - сказал А. Невский.
Он отметил, что в 2007 году компания планирует закончить строительство АСКУЭ, а также продолжит вложения в электросети. На поддержание электросетевого хозяйства в следующем году будет направлено не менее 150 млн. рублей. Кроме этого компания намерена вкладывать средства в разработку документации по созданию собственных генерирующих мощностей и уже к середине 2007 года планирует выйти на заказ оборудования для этого проекта.
ОАО "Независимая энергосбытовая компания" создано в 2003 году. Основной вид деятельности - энергоснабжение. Доля предприятия на региональном энергетическом рынке составляет 35%, компании имеет 652 тыс. потребителей, в том числе 31% - население, 20% - промышленные предприятия, 10% - бюджетные организации.

Для справки: Название компании: Независимая энергосбытовая компания, ОАО Адрес: 350049, г. Краснодар, ул. Северная, 247 Телефоны: (861) 2168300; (861) 2168301 Факсы: (861) 2168305 E-Mail: nesk@nesk.ru Web: http://www.nesk.ru Руководитель: Невский Алексей Анатольевич

(Юга.ру 20.11.06)

См. также в разделе "Новости компаний"

< ОАО "Дагэнерго" ввело в эксплуатацию подстанции "Анцух" и "Гидатль", а также высоковольтную линию электропередачи "Шамильская - Анцух" после реконструкции с переводом их с напряжения 35 на 110 кВ.
< 11 декабря состоялся ввод газовой турбины установленной мощностью 31 МВт на ТЭЦ-29 ОАО "Мосэнерго" в городе Электросталь.
< ОАО "Независимая энергосбытовая компания" в 2006 году вложило в свое развитие 300 млн. рублей.


На совместной пресс-конференции Гринпис России, РАО "ЕЭС России" и российские эксперты в области ветровой энергетики представили доклад "Перспективы мировой ветроэнергетики".

Ветроэнергетика

На совместной пресс-конференции Гринпис России, РАО "ЕЭС России" и российские эксперты в области ветровой энергетики представили доклад "Перспективы мировой ветроэнергетики".

На совместной пресс-конференции Гринпис России, РАО "ЕЭС России" и российские эксперты в области ветровой энергетики представили доклад "Перспективы мировой ветроэнергетики", подготовленный совместно Гринпис и Международным представительством ветровой энергетики (GWEC). Ежегодный рост этой отрасли составляет свыше 11 000 МВт новых мощностей, который обеспечивается 13 миллиардами eвро инвестиций. Стремительное развитие ветровой индустрии показывает, что отношение российского правительства к возобновляемой энергетике требует пересмотра.
Треть электроэнергии в мире к середине текущего столетия может производиться за счет энергии ветра. При этом цены на энергию, производимую за счет ветра, падают с ростом объемов её производства. Единичные мощности ветряков выросли за последние 30 лет с 20 кВт до 3000 кВт для серийных машин и до 5 МВт для пилотных ветро-энергетических установок (ВЭУ). При этом стоимость единицы установленной мощности ветряков за это же время уменьшилась с $5000 до $600 за киловатт. Для сравнения: стоимость строительства атомных мощностей составляет около $2000 за киловатт, станций на газе – около $600 за киловатт и это без учета стоимости топлива и экологических издержек.
Признавая преимущества ветроэнергетики перед энергетикой на ископаемом топливе, правительства различных стран мира – от США до Китая - все больше поддерживают и развивают её, в том числе на законодательном уровне. Российское же правительство пока рассматривает ветроэнергетику и любую другую возобновляемую энергетику как неустойчивый способ производства электроэнергии, не способный составить конкуренции ископаемому и ядерному топливу. "Российские энергетики до сих пор относятся к энергии ветра как к "маргинальной" отрасли энергетики, как будто они не знают, на какой уровень она поднялась в европейских странах и США", - говорит вице-президент Всемирной ассоциации ветровой энергетики Григорий Сергеевич Дмитриев.
Ветроэнергетика начала развиваться в России в 30-х годах прошлого столетия. Сегодня экономически доступный потенциал всей возобновляемой энергетики в России оценивается примерно в 30% от общего энергетического баланса. Однако до сих пор в нашей стране введено лишь 15 МВт крупных ветростанций, и их доля в электрическом балансе менее 0,01%. Развивать ветроэнергетику, в первую очередь, нужно вдоль арктического побережья, в прибрежных районах Дальнего Востока и Европейской части страны, в степных районах Поволжья, уральских степях и на Северном Кавказе. Сейчас в районах северного завоза, где электричество производят в основном дизельные двигатели, цена киловатт-часа достигает 10-18 рублей. При этом по оценкам экспертов, строительство ветряка можно достаточно быстро окупить при стоимости электроэнергии от 2,5-3 рублей за киловатт-час. Выгоды очевидны.
"Сегодня в России для развития ветроэнергетики не хватает как механизмов финансового обеспечения и административных гарантий для банковских займов, так и законодательной поддержки", - прокомментировал ситуацию Анатолий Евгеньевич Копылов, советник председателя правления федеральной гидрогенерирующей компании РАО "ЕЭС России".
В настоящее время проект закона и варианты схем поддержки альтернативной энергетики обсуждаются в рамках межведомственной рабочей группы, в которую входят представители министерств и ведомств, РАО "ЕЭС России", ОАО "ГидроОГК", общественных предпринимательских организаций. Предполагается законодательно поддержать производителей энергии от альтернативных источников и обеспечить им доступ на оптовый рынок электроэнергии. Кроме того, разрабатываются механизмы покрытия серьезных финансовых издержек, неизбежных на начальном этапе развития отрасли, за счет введения ценовых надбавок на каждый мегаватт-час произведенной энергии.
"Развитие возобновляемой энергетики поможет решить проблему растущего спроса на электроэнергию, - отмечает руководитель Энергетического отдела Гринпис России Владимир Чупров. – Но представленный доклад очевидно показывает, что достижение 30% доли ветроэнергетики в производстве мировой электроэнергии возможно только при реализации масштабных мер в области энергосбережения".
За дополнительной информацией вы можете обратиться по тел. 926-50-45 к руководителю энергетической программы – Владимиру Чупрову или пресс-секретарю – Евгении Беляковой.
Дополнительная информация:
Среди крупных российских ветростанций можно отметить следующие: воркутинский ветроэлектрический парк "Заполярный" - 2,5 МВт, башкирская ВЭС "Тюпкильды" – 2,2 МВт, калининградская ВЭС "Куликово" – 5,1 МВт, Ростовская ВЭС - 0,3 МВт.
Сегодня экономически доступный потенциал всей возобновляемой энергетики в России оценивается примерно в 30% от общего энергетического баланса. Для сравнения: сегодня доля атомной энергетики в общем энергобалансе страны - менее 5%, в электрическом – 16%.
Мифы о ветровой энергетике
Миф 1. Ветроэнергетика не сможет достичь высокого уровня развития.
Во многих регионах мира ветровая энергетика уже достигла уровня, который позволяет ей стать основным источником энергии. Невиданный темп развития отрасли отмечается в мировом масштабе. Ни одному из традиционных секторов энергетики в свое время не приходилось "брать такие вершины" в столь короткие сроки. С 1995 г. установленная мощность ветровых электростанций в мире увеличилась более чем в 12 раз: с 4800 МВт до 59 000 МВт (на конец 2005 г.). С 2000 г. среднегодовой рост установленной мощности составлял 28%.
Миф 2. Ветровая энергетика из-за нестабильности ветрового потока неустойчива и интеграция больших объемов ее мощностей в общие энергетические сети невозможна.
В европейских странах в объединенную энергосистему интегрировано более 40 ГВт мощностей, то есть технически и экономически это осуществимо. Уже в 2004 году в Дании 21% потребляемой электроэнергии обеспечивалось за счет ветровой энергетики, а в западной части страны ветровая энергетика может покрыть спрос на все 100%. В Испанской провинции Наварра доля ветроэнергетики в производстве электроэнергии составляет 60%. Большинство современных ветроустановок отвечает самым жестким требованиям безопасности энергоснабжения, включая способность справляться со скачкообразными сбоями в сети. Выводы зарубежных специалистов-сетевиков подтверждают, что проблемы в сетях и диспетчеризации энергосистем из-за нестабильности работы ветроустановок начинаются после достижения ими доли в 20-25% от общей установленной мощности системы. Для России это будет показатель, близкий к 50.000 – 55.000 МВт. Понятно, что для нашей страны эта проблема пока не актуальна, да и в мире уже найдены варианты её решения.
По данным испанских компаний "Gamesa Eolica" и "WinWind" точность прогнозов выдачи энергии ветростанций при почасовом планировании на рынке "на день вперед" или спотовом режиме превышает сегодня 95%. Специалисты подтвердят, что это очень высокий уровень для любого типа генерации. Зарубежная практика подтверждает, что правильное планирование развития сетей с учетом перспективы размещения станций на основе возобновимых источников приводит к повышению надежности и качества работы сетей за счет децентрализации производства энергии и увеличения числа точек такой генерации.
Ряд новейших исследований показывает, что обеспечение существенного вклада в производство электроэнергии за счет ветровой энергетики технически и экономически осуществимо, причем в том же объеме, что и вклад традиционных технологий в прошлом столетии.
Миф 3. Ветроэнергетика наносит ущерб природе и здоровью людей
Различные исследования не подтвердили опасного воздействия ветровой энергетики. Напротив, они доказали, что данный вид генерации электроэнергии – один из самых благоприятных для окружающей среды. Для оценки правомочности претензий к ветроустановкам по уровню производимого шума можно провести такое сравнение: уровень шума от работающей ветровой установки на расстоянии 350 м составляет 35-45 децибел, от легкового автомобиля на расстоянии 100 м – 55 децибел.
Иногда из-за столкновения с вращающимися лопастями ветроустановок гибнут птицы. Однако такие случаи редки по сравнению с другими причинами смерти пернатых. В среднем за год происходит чуть более двух случаев гибели птиц на 1 ветроустановку. В то же время только от столкновений со зданиями только в США ежегодно гибнет от 100 млн. до 1 млрд. птиц.
Миф 4. Ветровая энергетика дорога и неконкурентоспособна
Расширение мирового рынка ветроэнергетики привело к значительному падению цен на энергию, производимую ветром: за последнее десятилетие 1 кВт-ч подешевел, как минимум, в 2 раза. При расположении ветропарков на площадках с хорошим ветровым режимом, производимая ими электроэнергия оказывается дешевле, чем энергия угольных, газовых и атомных станций. Кроме того, если бы скрытые издержки, связанные с воздействием на окружающую среду и здоровье людей при использовании ископаемого топлива и ядерной энергии, были включены в стоимость электроэнергии, выработка электричества ветровыми электростанциями оказалась бы еще дешевле.

(INFOLine, ИА (по материалам компании) 01.12.06)

См. также в разделе "Ветроэнергетика"

< На совместной пресс-конференции Гринпис России, РАО "ЕЭС России" и российские эксперты в области ветровой энергетики представили доклад "Перспективы мировой ветроэнергетики".
< Компания "Ветропарк Инжиниринг"совместно с инвестиционной компанией Greta Energy (Канада) и Инженерным Центром РАО ЕЭС России инициировали строительство 50 МВт ветропарка на Кубани.


Компания "Ветропарк Инжиниринг"совместно с инвестиционной компанией Greta Energy (Канада) и Инженерным Центром РАО ЕЭС России инициировали строительство 50 МВт ветропарка на Кубани.

Ветроэнергетика

Компания "Ветропарк Инжиниринг"совместно с инвестиционной компанией Greta Energy (Канада) и Инженерным Центром РАО ЕЭС России инициировали строительство 50 МВт ветропарка на Кубани.

Мэр Ейска Сергей Тулинов обсудил с Александром Климовичем, возглавляющим Департамент Генерального Подряда Инженерного Центра РАО ЕЭС России возможность строительства ветропарка. Энергетики предлагают администрации муниципального образования проект, аналогов которому в России пока нет, - установку 25 ветрогенераторов суммарной мощностью 50 МВт.
"Ейск готов поддержать проект РАО "ЕЭС России" и предоставить все условия для его реализации, - подчеркнул С. Тулинов. - Нынешние энергетические мощности не обеспечивают всех потребностей города. С учетом планов по развитию промышленности нам необходимо искать альтернативные источники энергии". В продолжении работы над проектом вчера, 19.12.06 в Инженерном Центре РАО ЕЭС в Москве состоялось очередное совещание инициаторов проекта, на котором были заслушаны доклады представителей компаний - участников проекта "ВЭС Ейск - 50". Был в результате предстьавлен, одобрен и утвержден график производства проектных и строительных работ.Первые из двадцати пяти ветрогенераторов должны дать электрическую энергию через три года после представления проекта администрации г.Ейск. Ожидается, что в январе в г.Ейск пройдут общественные слушания по проекту.

Для справки: Название компании: ВетроПарк Инжиниринг Адрес: 191123, Санкт-Петербург, Полюстровский пр. 60 Вид деятельности: Проектирование, поставка, монтаж энергоснабжающих объектов, ветропарков, ветродизельных комплексов Телефоны: (812) 324-3163 Web: http://www.windpark.ru

(INFOLine, ИА (по материалам компании) 14.12.06)

См. также в разделе "Ветроэнергетика"

< На совместной пресс-конференции Гринпис России, РАО "ЕЭС России" и российские эксперты в области ветровой энергетики представили доклад "Перспективы мировой ветроэнергетики".
< Компания "Ветропарк Инжиниринг"совместно с инвестиционной компанией Greta Energy (Канада) и Инженерным Центром РАО ЕЭС России инициировали строительство 50 МВт ветропарка на Кубани.


15 декабря завод "Трансформер" провел презентацию отечественного силового высоковольтного оборудования.

Энергетическое машиностроение

15 декабря завод "Трансформер" провел презентацию отечественного силового высоковольтного оборудования.

Завод "Трансформер" начал работу в июне 2006 года.
ЗАО "Трансформер" представил образцы выпускаемых сухих трансформаторов с литой изоляцией, опытные образцы масляных трансформаторов и образцы типовых серий блочных комплектных трансформаторных подстанций. Познакомиться с продукцией предприятия приехали около 100 энергетиков Московской области, а также Казани, Уфы и Краснодара. Они представляли Московскую городскую электросетевую компанию, городские и районные электросети, монтажные организации и проектные институты.
Интерес энергетиков к презентации был вполне объясним: они познакомились с отечественным производством трансформаторов типа ТСЛ, аналогов которому в России пока нет. Действительно, продукция подольского завода стала первым образчиком сухих литых трансформаторов, все комплектующие для которых произведены в России.
Специалисты ЗАО "Трансформер" рассказали гостям, что трансформаторы ТСЛ производятся на технологических линиях, привезенных в Россию из Европы и смонтированных при помощи иностранных специалистов. При содействии зарубежных коллег на заводе были выпущены первые партии продукции. Все они прошли испытания с учетом жестких требований российских электросетей. Эксперименты оказались вполне удачными, так что проекты утвердили для запуска в серийное производство.
Параллельно с этой работой конструкторы завода рассчитывали трансформаторы на основе отечественных материалов – металла, провода, фольги и других составляющих. Данная работа заняла несколько месяцев, но уже к дню презентации завод представил продукцию на 80% собранную из российских компонентов. Незаменимой импортной составляющей в подольском трансформаторе осталась лишь тугоплавка смола – найти подобный состав в России, говорят сотрудники "Трансформера", очень сложно.
На презентации было заявлено, что в ближайшее время завод приступит к выпуску реакторов. Здесь же гостям показали первый реактор, изготовленный для московской ТЭЦ-3. Кроме того, сообщили работники ЗАО "Трансформер", с 2007 года предприятие планирует выпуск масляных трансформаторов мощностью от 160 до 2500 кВА. Для них уже рассчитаны проекты и в данный момент на заводе проводятся опыты по расчету механической прочности гофробака масляного трансформатора.
Вторая, не менее представительная часть презентации, посвящалась блочным комплектным трансформаторным подстанциям. Основной акцент сотрудники ЗАО "Трансформер" сделали на подвижности габаритных размеров выпускаемых ТП. Специалисты пояснили, что технология изготовления позволяет варьировать длину, ширину и высоту железобетонной кабины до нужных заказчику размеров. А это дает возможность комплектовать ТП как малогабаритным импортным оборудованием, так и объемной отечественной техникой. В частности, на презентации энергетики познакомились с подстанциями на базе комплектных распределительных устройств "Siemens", "Schneider Electric" и московского завода "МЭЛ". Изюминкой презентации стал проект распределительной трансформаторной подстанции "Мегаполис" с использованием двухрядных КРУЭ "Siemens" и сухого трансформатора с литой изоляцией "Трансформер".
Поздравляя руководство предприятия и гостей завода с промышленным пуском ЗАО "Трансформер", почетный гость мероприятия, заместитель министра промышленности и науки Правительства Московской области Михаил Савин высоко оценил значение нового предприятия для энергетики московского региона и российской энергосистемы в целом. "Продукция завода действительно можно назвать уникальной", - подчеркнул он.
В заключение презентации заместитель генерального директора ОАО "МУЭК" по ОАО "Московская городская электросетевая компания" Виктор Шаповал прикрепил к подольскому трансформатору товарный знак "Трансформер". Именно под этой торговой маркой будет теперь выпускаться вся продукция подольского завода.

Для справки: Название компании: Трансформер, ЗАО Регион: Москва Адрес: 142100, Московская область, г. Подольск, ул. Б. Серпуховская, д. 43, корп.101 Вид деятельности: Блочные подстанции и сухие трансформаторы с литой изоляцией - производство Телефоны: (495)5802722; (495)7159708 Факсы: (495)5802723 E-Mail: transformer@df.ru, trf-market@df.ru Web: http://hitechraesk.ru

(INFOLine, ИА (по материалам компании) 18.12.06)

См. также в разделе "Энергетическое машиностроение"

< 15 декабря завод "Трансформер" провел презентацию отечественного силового высоковольтного оборудования.
< ОАО "ГидроОГК" и компания РУСАЛ сообщают о подведении итогов тендера на поставку гидротурбин для Богучанской ГЭС.


ОАО "ГидроОГК" и компания РУСАЛ сообщают о подведении итогов тендера на поставку гидротурбин для Богучанской ГЭС.

Энергетическое машиностроение

ОАО "ГидроОГК" и компания РУСАЛ сообщают о подведении итогов тендера на поставку гидротурбин для Богучанской ГЭС.

Победителем конкурса стало ОАО "Силовые машины". Соответствующий контракт уже подписан.
В соответствии с контрактом, "Силовые машины" готовы осуществить поставку девяти гидротурбин мощностью 339 МВт для Богучанской ГЭС. Объем обязательств по контракту включает проектирование, модельные испытания, изготовление, поставку и шеф-монтаж оборудования. Поставки планируется начать в 2008 году. Общая сумма контракта составляет более 3 млрд. руб. Богучанская ГЭС на р. Ангаре является крупнейшим строящимся энергообъектом в России. На сегодняшний день бетонная часть плотины станции возведена до отметок 169 – 181 м, камненабросная часть – до отметки 151 м (проектная отметка всей плотины – 208 м). На строительных работах занято свыше 4000 человек. Финансирование сооружения Богучанской ГЭС по итогам 2006 г. составит 5,85 млрд. руб.
Достройка Богучанской ГЭС является частью проекта по созданию Богучанского энергометаллургического объединения (БЭМО), включающего в себя также строительство Богучанского алюминиевого завода, который станет одним из основных потребителей вырабатываемой гидростанцией электроэнергии. Проект на паритетных началах осуществляют ОАО "ГидроОГК" и РУСАЛ.

Для справки: Название компании: Федеральная гидрогенерирующая компания (ГидроОГК), ОАО Регион: Москва Адрес: 119311, Москва, проспект Вернадского, дом 8А Телефоны: (495)5403012 Факсы: (495)5403014 E-Mail: petrushinin@gidroogk.ru Web: http://www.gidroogk.ru Руководитель: Вячеслав Юрьевич Синюгин, Председатель Правления; Виктор Борисович Христенко, Председатель Совета директоров

Для справки: Название компании: Силовые машины, ОАО Регион: Москва Адрес: Россия, 129090, Москва, Протопоповский пер., 25А Вид деятельности: Энергетическое машиностроение Телефоны: (495)7252763 Факсы: (495)7252742 E-Mail: mail@power-m.ru Web: http://www.power-m.ru Руководитель: Борис Вайнзихер, генеральный директор, Сергей Батехин, председатель Совета директоров; Александр Чуваев, управляющий директор

Для справки: Название компании: Компания РУСАЛ Регион: Москва Адрес: 109240, Россия, Москва, Николоямская ул., д. 13, стр.1 Вид деятельности: Цветная металлургия Телефоны: (495)7205170 (495)7205171 Факсы: (495)7457046 E-Mail: Press-center@rusal.ru Web: http://www.rusal.ru Руководитель: Булыгин Александр Станиславович, генеральный директор компании; Эндрю Мишельмор, председатель совета директоров

(INFOLine, ИА (по материалам компании) 27.12.06)

См. также в разделе "Энергетическое машиностроение"

< 15 декабря завод "Трансформер" провел презентацию отечественного силового высоковольтного оборудования.
< ОАО "ГидроОГК" и компания РУСАЛ сообщают о подведении итогов тендера на поставку гидротурбин для Богучанской ГЭС.


В Христенко: Проект строительства энергомоста между РФ и Финляндией нуждается в доработке.

Международные проекты

В Христенко: Проект строительства энергомоста между РФ и Финляндией нуждается в доработке.

Для реализации проекта по строительству подводного кабеля для поставки электроэнергии в Финляндию необходимо произвести ряд технических доработок. Об этом сообщил на пресс-конференции по итогам заседания постоянного совета партнерства РФ и Евросоюза по энергетике глава министр промышленности и энергетики РФ Виктор Христенко. Он отметил, что проект нуждается в ряде дополнительных технических расчетов и проработок. В зависимости от потребностей Финляндии в электроэнергии в дальнейшем будет определена конфигурация этого проекта. Проект строительства энергомоста предусматривает прокладку по дну Финского залива высоковольтного кабеля длиной 150 км и мощностью 1 тыс. МВт. Реализацией проекта занимается совместное российско-финское предприятие United Power Oy. Объем электроэнергии, которую ежегодно можно будет транспортировать по кабелю, - до 8,7 млрд кВт/ч. Как сообщил председатель совета директоров ОАО "Балтэнерго" (компания-проектоустроитель) Иван Кузнецов, предполагается, что прибыль от экспорта электроэнергии по кабелю составит 117,2 млн евро в год. Для обеспечения электромощностями энергомоста между РФ и Финляндией "Балтэнерго" планирует строительство теплоэлектростанции в Ленинградской области установленной мощностью 900 МВт. Стоимость строительства ТЭЦ оценивается в 600 млн евро. В 2006г. "Балтэнерго" планирует провести тендер на создание проекта станции.

(РосБизнесКонсалтинг 08.12.06)

См. также в разделе "Международные проекты"

< В Христенко: Проект строительства энергомоста между РФ и Финляндией нуждается в доработке.
< Технопромэкспорт ввел в эксплуатацию блок № 2 ТЭС Жижель мощностью 210 МВт в Алжире.


Технопромэкспорт ввел в эксплуатацию блок № 2 ТЭС Жижель мощностью 210 МВт в Алжире.

Международные проекты

Технопромэкспорт ввел в эксплуатацию блок № 2 ТЭС Жижель мощностью 210 МВт в Алжире.

19 декабря Заказчиком, АО Сонельгаз (Sonelgaz) был подписан сертификат о приемке блока без каких-либо замечаний. Контракт на капитальный ремонт блока заключен Технопромэкспортом в марте 2006 года во время визита Президента РФ в Алжир. ТЭС Жижель, состоящая из трех блоков по 210 МВт, была построена ранее "под ключ" Технопромэкспортом. Последний блок станции был пущен в 1993 году.
В обязательства Технопромэкспорта по капремонту блока входила поставка запасных частей для основного оборудования, в частности для котла, турбины и трансформатора, монтаж и наладка оборудования. Выполнение работ осуществлялось российскими специалистами. Всего на станции работало 74 человека. Станция работает на газовом топливе.
В декабре 2006 года, в соответствии с условиями контракта, были завершены все ремонтные работы, выполнены требуемые по контракту испытания, в том числе проведены 72 – часовые испытания блока под нагрузкой.
Успешное завершение капремонтных работ по блоку инициировало предложение со стороны Закачика о проведение Технопромэкспортом капитального ремонта блока №3, запланированного на 2-ю половину 2007 года. Контракт на ремонт блока №3 предположительно будет подписан в начале 2007 года.
Компания "Технопромэкспорт", созданная в 1955 году, занимается строительством энергетических объектов, включая гидравлические, тепловые, геотермальные, дизельные электростанции, линии электропередачи и подстанции. Суммарная установленная мощность введенных в эксплуатацию при участии компании энергообъектов в 50 странах мира превышает 85 млн. кВт.

Для справки: Название компании: Технопромэкспорт, внешнеэкономическое объединение, ОАО Регион: Москва Адрес: 115324, Москва, Овчинниковская наб., д. 18/1 Вид деятельности: Энергетика Телефоны: (495)9501523 (495)9533373 Факсы: (495)9533373 E-Mail: inform@tpe.ru Web: http://www.tpe.ru Руководитель: Моложавый Сергей Владимирович

(INFOLine, ИА (по материалам компании) 20.12.06)

См. также в разделе "Международные проекты"

< В Христенко: Проект строительства энергомоста между РФ и Финляндией нуждается в доработке.
< Технопромэкспорт ввел в эксплуатацию блок № 2 ТЭС Жижель мощностью 210 МВт в Алжире.


Иран и Азербайджан вместе возведут две ГЭС на реке Аракс.

Зарубежные новости

Иран и Азербайджан вместе возведут две ГЭС на реке Аракс.

Иран и Азербайджан договорились об условиях совместного строительства двух новых ГЭС на пограничной реке Аракс. Об этом сообщили в пресс-службе ОАО "Азерэнержи". По предложению азербайджанской стороны, одна из этих электростанций, которая будет построена на азербайджанской территории, будет иметь проектную мощность 45 МВт. При этом стороны будут использовать равное количество воды реки Аракс для хозяйственных нужд. Проекты электростанций пройдут экологическую экспертизу. В ходе строительных работ будут приниматься все необходимые меры по защите флоры и фауны реки.

(Regnum 01.12.06)

См. также в разделе "Зарубежные новости"

< Иран и Азербайджан вместе возведут две ГЭС на реке Аракс.
< Китай построит атомную электростанцию стоимостью $6,4 млрд.


Китай построит атомную электростанцию стоимостью $6,4 млрд.

Зарубежные новости

Китай построит атомную электростанцию стоимостью $6,4 млрд.

Компания China National Nuclear Corp., крупнейший строитель атомных реакторов в Китае, в понедельник заявила, что она намерена инвестировать 50 млрд. юаней ($6,4 млрд.) в строительство атомной электростанции мощностью 1 тыс. мегаватт.
Китайское правительство намерено увеличить мощности атомных электростанций до 40 тыс. мегаватт к 2020 г. Для этого Китаю потребуется строить по два атомных реактора каждый год. В настоящее время в Китае работают 10 атомных реакторов. Еще два реактора находятся в стадии строительства. Совокупная мощность этих реакторов составляет 10300 мегаватт.

(K2Kapital 25.12.06)

См. также в разделе "Зарубежные новости"

< Иран и Азербайджан вместе возведут две ГЭС на реке Аракс.
< Китай построит атомную электростанцию стоимостью $6,4 млрд.